Posts by Busko

    Kannst auf jedenfall mit den kleinen Düsen und Chip weiterfahren.

    Der neue Chip muss aber ein neuer Chip sein der speziell auf die großen Düsen abgestimmt ist. Ein normaler Chip plus große Düsen wird zum Nebelwerfer.

    Ich habe unsere 3kw Eberspächer rausgeschmissen und eine Webasto EVO V eingebaut.

    Die beste entscheidung. Mit der Eberspächer gab es immer wieder Probleme und die 3kw waren viel zu wenig für den Bus.

    Die EVO hat auch den Vorteil dass sie praktisch sofort anläuft, während die Eberspächer fast eine Minute zum Hochfahren gebraucht hat.

    Alles in allem mach dies den Winter viel erträglicher :)

    Möglich daß im Mai zuviel Klimagas aufgefüllt wurde. Dann funzt die Anlage nicht richtig. Die Werte am Niederdruck sollten um die 40psi sein und am Hochdruck zwischen 25 und 30 bar. Der Kondensator verschleißt nicht sondern setzt sich maximal mit Schmutz zu. Wenn sie jetzt gut läuft vermute ich dass wirklich einfach zuviel Gas aufgefüllt wurde. Ist bei unserem auch mal passiert.

    Steht eigentlich alles schon geschrieben. Ob es sich für dich auszahlt bzw welche variante für dich von den Kosten her passt kannst nur du entscheiden.

    Und es gibt für keinen Motor eine allgemeine Formel wie lange er mit welchem tuning hält.

    Danke für die Antworten. Sicherungen sind alle in Ordnung.


    Bezüglich Standheizung ist es so dass diese in den Lüfter eigeschliffen wird. Die Standheizung muss ja den Lüfter einschalten wenn sie warm ist, aber auch den Lüfter durch den Benutzer einschalten lassen. Die Standheizung ist erst seit einem Jahr in Betrieb. Einen Defekt schliesse ich fast aus. Masse glaube ich irgendwie auch nicht weil ja wiegesagt alles funktioniert wenn die Standheizung Strom auf den Lüfter gibt.

    Ja, mein Chip wurde auf VTG geändert, aber den brauche ich ja ;) Und wenn du ein anderes STG hast dann passt der wieder nicht.
    Du kannst dein STG auch nach Wien schicken, musst nicht extra hinfahren.
    Bezüglich Getriebe müsstest schauen ob das Synchro getriebe gleich viel ab kann wie das vom ACV/AXG.
    Am LLK musst auch nichts ändern. Hast ja schon den Front LLK.

    Hallo!


    Nein der Chip vom ACV passt nicht in den AXL da dieser einen VTG Lader hat.
    Ich kann dir eine individuelle Programmierung auf deine Komponenten mit 216'er Düsen empfehlen.
    Je nach Turbolader sind dann zwischen 180 und 210 PS drinnen. Kostet um die 300€ bei meinem tuner.

    Hallo Ihr Lieben!


    Rechtzeitig zur Rekordkälte geht das Frischluftgebläse nicht. T4 2.5 TDI ACV 3/97, Manuelle Klima von Reimo ab Werk nachgerüstet.
    Zum glück schalten sich die 3 dazu wenn die Standheizung an ist (Wird über 2. Batterie gespeist).
    Das X-Kontakt Relais Nr. 18 und 53 wurden getestet und gegen andere ersetzt und funktionieren wie sie sollen.
    Was bleibt da noch übrig? Zündanlasschalter? Dieser scheint auch gut zu funktionieren. Startet den Motor und schaltet das X-Kontakt Relais.


    Vor einpaar Tagen lief das Gebläse bei ausgeschalteter Zündung weiter. Habe dann gesehen dass die Kabel wo die Standheizung dazugeschaltet ist verschmort waren und das Plus auf Masse Lag, weshalb die Lüftung immer lief. Habe diese Kabel ersetzt gegen stärkere und die Verbindungen nachgelötet. Ob es damit zusammenhängt?

    Hallo!


    Ja, die Software muss angepasst werden wenn schon ein Chip verbaut ist. Wenn du das Stg mit Alugehäuse hast, könntest du meinen alten Chip einbauen. Da in dem Fall die Chips schon gesockelt sing, geht das plug&play.
    Dann läuft er fast rußfrei bei 150PS

    Hallo und danke für deinen interessanten Beitrag!
    Ich habe den SKF Satz besorgt in der Annahme daß die Rollen von SKF wären. Aber scheinbar macht heutzutage niemand mehr selbst Teile sondern belabelt sie nur neu.
    Ich wollte die Spannrolle zuerst bei VW kaufen:80€ nur diese eine Spannrolle!
    Der ganze SKF Kit mit 2 Zahnriemen und 3 spannrollen hat 99€ gekostet...
    Irgendwie verwundert mich das verbauen von 2 unterschiedlichen Spannrollen bei 2 sonst identischen Motoren.
    Die spannrolle hat zumindest beim Probelauf nur 1-2mm ausgeschlagen. Das sollte im Rahmen sein.
    Ich werde mal meinen Bericht an Litens senden. Mal sehen was die dazu sagen.

    Hi Leute!


    Nun bin ich etwas schlauer nachdem ich die Rolle ausgebaut habe. Die Spannfeder hat sich gelöst. Danach schlug die Spannrolle so lange gegen den Anschlags begrenzer bis sie brach.
    Die neue Spannrolle ist von der selben Firma (made in Canada) jedoch andere Teilenummer. Wurde an dieser Stelle nachgebessert?
    Rein optisch konnte ich keinen Unterschied feststellen.
    Bin sehr froh dass es nicht zum Motorschaden kam.
    Wenn der Motor einmal offen war, ist es nichtmehr dasselbe.

    Den Schlüssel habe ich natürlich. Jedoch muss man, um die Spannung zu verstellen, die Halteschraube lockern. Diese ist ein Torx, weshalb man nur von Oben dazukommt, wo der Schwingungsdämpfer rüberläuft. Wäre es ein Bolzen, könnte man diese Schraube von der Seite lockern.