Posts by ananga

    Hallo! Hast du schon mal versucht die Punpe anderweitig mit 12v und Masse zu versorgen um zu sehen ob es wirklich nur am Betrieb der Pumpe liegt?

    Sehr viele Stimmen bezweifeln, dass die Pumpe einen so großen Einfluss hat.

    Siehe mein Thema im T4 Forum

    https://www.t4forum.de/forum/i…i%C3%9Fem-motor/&pageNo=2


    Gruß, manu


    Was sagt den der Fühler G110 über Vcds am Wärmetauscher? Kommt da warmes resp. heißes Wasser an?

    Hallo Wolfi,
    Deine Anfrage ist zwar schon länger her aber


    das Problem hab ich gerade auch. Hast du die Nummer raus gefunden. Der Freundliche will sie mir nicht geben. Bei denen kostet das Teil knapp 70 Euro.
    Habe das hier in Ebay gefunden und könnte,sollte,müsste passen
    http://www.ebay.de/itm/3308637…_trksid=p3984.m1439.l2649


    kann mir jemand was dazu sagen?


    Gruss und Danke, Manu!


    Hab's ausgebaut! Die Nummer - falls das mal jemand braucht hier ist
    701819809c Außendurchmesser 20mm


    ;-)

    Hy Super, danke schon mal für Eure Infos (auch wenn es jetzt echt lange gedauert hat ;-) habe schon gar nicht mehr mit ner Antwort gerechnet)
    Also: wenn ich nach ca 5 km an den unteren Kühlerschlauch fasse ist dieser noch Kalt. Sprich der Thermostat dürfte ganz geschlossen sein. Und dennnoch kommt es mit verdammt lange vor, bis die Kiste Warm ist. Nach eben diesen ca. 15 km geht die Anzeige dann so langsam auf 9 Uhr. (Dann heizt er auch erst richtig)
    Diese Zusatz-Umwälzpumpe kann da nicht irgendwie dafür verantwortlich gemacht werden.


    Zu "Auffälligkeiten am Thermostat": Ja, der alte sah noch ganz in Takt aus :angry:


    Ein Multimessgerät mit Thermometer hab ich, bin mir gerade nur nicht im klaren, wo ich das Messkabel "einführen" B) soll


    wenn das KI defekt sein sollte, frag ich mich, weshalb die Anzeige dann zum Schluss doch noch auf 9 kommt, davon abgesehen heizt er ja auch erst richtig, wenn die Anzeige bei 9 angekommen ist.

    Hallo Gemeinde,


    hätte gerade einen T4 Bj 95 mit Prins-Gasumbau an der Hand. 2,5l 110 PS
    - kurzer Radstand
    - Karosse 220 000 Km, Motor bei 200 000 getauscht. (Gebrauchtmotor ->km?!)
    - teilweise nachlackiert
    - tiefer gelegt :dry: Dämpfer Original, eine hintere Feder gebrochen (Würde den Bus e wieder hoch setzen)
    - Heckklappe mal erneuert (anderes Weiß)
    - Klima und Hupe ohne Funktion. Heckwischer spinnt
    - abgefahrene Sommerreifen auf 19" Alu's , Winterreifen auf Stahl
    - eine Durchrostung vorne im vorderen rechten Radhaus am Rahmen (3cm in der ecke - super zu schweißen :-()
    - Auspuff X mal geschweißt
    - Motor unterhalb Verteiler verölt (ob das von Verteiler kommt, oder nicht - bin mir nicht ganz sicher)
    - ein/zwei Bremsleitungen sahen nicht mehr ganz neu aus.
    - die oberen Drehköpfe für Heizung und Klima? (keine Ahnung) scheinen keine Funktion zu haben, oder/und ich weiß nicht was damit reguliert werden soll
    - Lüftung hinten oben funktioniert - Lüftung unten konnte ich nix feststellen wodie Lufts rauskommen soll
    - Zahnriemen - keine Angabe


    - Stottert nicht beim umschalten von Gas auf Benzin
    - Getriebe lässt sich gut schalten
    - Sitze alle vorhanden
    - Innenausstattung einigermaßen gepflegt
    - so gut wie kein Rost am Unterboden
    - ZV OK
    - el. Spiegel OK
    - el. Fh Ok
    - Spurstangenköppfe OK
    - konnt ich nicht prüfen, hat aber beim fahren nicht gepolter oder geknackt
    - Bremsscheiben OK


    Der VorVorbesitzer war ein Autohändler. Hat den Bus 2 Monate gefahren und dann verkauft
    Beim Vorbesitzer ist der Motor nach 1000 Km kaputt gegangen, worauf der VVB (VorVorBesitzer/Händler) einen anderen Motor ein gebaut hat.
    Der Vorbesitzer hat mir erklärt ;-) , das der VVB den Motor wohl zu Grunde gefahren hätte und dass man bei Gasbetrieb nicht so "heizen" sollte.
    Gehe mal davon aus, dass der VB den Bus pfleglich behandelt hat. aber ihn verkauft weil er einen Geschäftswagen bekommen habe.
    Der Besitzer verkauft ihn jetzt nach 4000km wegen den Bandscheiben.



    So, mehr fällt mir gerade nicht ein?
    Hätt ich noch was spezielles schauen sollen? (Bin T4 newbie)


    Also, wenn mir jemand nen Typ geben kann, was das Auto wert ist, oder sein könnte oder worauf ich noch achten sollte...
    ...wär ich sehr dankbar


    Gruss und Danke
    Manu!

    Hmm, der Bus hat leider ne unklare Vergangenheit.
    der jetzige Besitzer (0) verkauft ihne wegen Bandscheibenvorfall.
    bei den Besitzern davor (-1) ging der Motor nach 1000 Km kaputt, was wiederum der Vorbesitzer (-2) repariert hat. (-2) ist Autohändler, der den Motor nach angaben von (-1) selber zu Schrott gefahren hat. (Mit Gas sollte man wohl nicht so heizen)
    (-2) hat den Wagen verkauft weil er einen Geschäftswagen bekommen hat!
    Der Bus hat mal ne andere Heckklappe bekommen (anderes Weiß) und wurde ansonsten auch schon mal Lackiert.
    Davon abgesehen ist er tiefer gelegt und hat irgendwelche 19" Alufelgen mit dabei (derzeit normale Winterreifen drauf)
    Die Karosse hat 220 000 Km runter (laut Tacho und Besitzer)
    Hinten ist eine Feder gebrochen (kann man dann gleich wieder auf normal Position bringen. Stoßdämpfer sind Original!)
    Getriebe ist super
    Rost unterboden auch gut
    kleine Durchrostung im vorderen rechten Radhaus direkt am Rahmen.
    Hupe wurde abgeklemmt (?)


    Hmm was tun?!

    Hallo Gemeinde!
    Gibt es Erfahrungswerte bezüglich einer Prinsanlage in den 95er 2,5L Motoren von 95? Bin gerade am überlegen mir so einen Bus zu zulegen und hab keine Erfahrung mit Gasumbauten bzw überhaut mit Gas im Auto (außer zum Kochen ;-))


    LAut vorbesitzer kommt er ca 400 km weit mit einer Gasfüllung
    hier ein Ausschnitt vom Schein


    busbriefklein.jpg




    Danke schon mal für Infos!
    Manu!

    Hallo Gemeinde.


    entweder meine Temperaturanzeige ist etwas schleppend, oder der Bus brauch wirklich ca 15 Km bis er warm ist.
    T4 2.5 L 110PS Bj 95.
    Ich gehe mal davon aus, dass die "normal Temperatur" des Motors von der Anzeige bei "9:00 Uhr" angezeigt wird -oder?
    Thermostat hab ich schon gewechselt.
    Wieviel Km brauchen Eure (Benziner) bis sie warm sind? Außentemperatur gerade ca 12 °C


    Gruss und Danke schon mal für Infos