Posts by herrgonzo

    Wenn außer "klick" gar nix mehr passiert, dann sind mir folgende Fehlerquellen als mögliche Ursachen bei meiner Suche unter gekommen:
    - Sicherung unter Sitz bzw. in der ZE, wobei dir ja nicht ohne Grund durchbrennen
    - defektes Kabel zum Heizer
    - Stecker Kabelbaum/Heizer korodiert
    - Glühkerze defekt (wird in der Diagnose angezeigt)
    - Stecker im Heizgerät (Steuerteil) korodiert bzw. kalte Lötstelle
    - Steuerteil im Heizgerät defekt

    Der Bus schaltet wieder, aber ich bin 1590 Euro ärmer.
    Schuld war unterm Strich ein gebrochener Ausrückhebel für 17,50 Euro, wodurch Kupplungssatz und Schwungscheibe vorzeitig verstorben sind.
    Das mit den verschlissenen Gewinden sei normal und bei VW auch bekannt, aber es gibt da keine Kulanzlösung. Ich kann es zwar nur schwer glauben, aber auch keinen Montagefehler nachweisen.
    Also ein Fall von großem persönlichen Pech :(

    Na ich bin inzwischen über ein paar Anleitungen zum Austausch der Kupplung gestoßen, der untere Achslenker muss wohl in jedem Fall ab, ob aber dazu das Achsgelenk vom Gehäuse gelöst werden muss, oder es ausreichen würde die Sicherungsmutter zu lösen und den Achslenker aus der Halterung zu drücken kann ich nicht beurteilen. Ich vermute nur, dass es einfach ist die beiden Schrauben zu lösen.
    Skeptisch macht mich halt die Erklärung am Telefon, das eine Abnutzung dieser Gewinde normal sei und auch häufig der Fall sei. Ich habe biser nur einen Fall im Internet gefunden, wo sich Jemand nach der Teilenummer des Radlagergehäuses erkundigt, weil sich eines dieser Gewinde verabschiedet hat. Im Gegensatz dazu gab es mehr Fälle, bei denen die Schrauben gebrochen sind. In der Wiki steht das auch was über nen Rückruf wegen falscher Schrauben.
    Ausbohren und neu schneiden wäre in dem Fall auch meine Idee, aber es kann ja auch gut sein das man bein Freundlichen die Haftung scheut, falls das Gehäuse dann brechen sollte.
    Mein Kernproblem bleibt aber, wodurch so ein Gewinde bei fachgerechter Demontage/Montage zu Schaden kommen sollte, zumal ja auch immer neue Schrauben verwendet werden sollen.
    Das Fahrwerk an meinem Bus ist augenscheinlich unter der Regie der Bundelpolizei komplett durchrepariert worden, nix vergammelt, alle Lager dem Augenschein nach noch so gut wie neu.
    Ich glaube daher nicht, das dort an so banalen Kosten wie neuen Schrauben gespart wurde.

    Ich hab noch mal genau in der wiki gesucht, nur das untere Achsgelenk scheint mit zwei Feingewindeschrauben im Radlagergehäuse eingeschraubt zu sein. Warum aber diese Verbindung überhaupt zum Austausch der Kupplung gelöst werden muss, ist mir schleierhaft.
    Wenn ich heute Zuhause bin geht's direkt zum Freundlichen, bin wirklich sehr auf die Erklärung gespannt.

    Na ich bin im Moment halt auch unterwegs und hab nur den Anruf bekommen. Die 430 Euro für ein Neuteil können ja durchaus sein, bei den üblichen VW-Preisen auch wenig verwunderlich.
    Mich stört halt eher, das "ausgeleierte" bzw. verschlissene Gewinde. Laut Werkstatt lässt sich die Schraube nicht mehr weit genug rein drehen, dass sie mit dem vorgeschriebenen Drehmoment angezogen werden kann. Angeblich wäre das "normal" wenn die Schrauben oft gelöst und wieder eingebaut werden, was vermutlich bei der Laufleistung durch die nötigen Wartungsarbeiten der Fall war. Aber soweit ich mich bei Feingewinden oder Schraubgewinden im Allgemeinen aus zu kennen glaube, verschleißen die eigentlich nicht, es seie denn durch z.B. falsch angesetzte und dann mit Gewalt eingedrehte Schrauben, wobei dann das Gewinde qausi neu geschnitten wird.
    Wenn es sich nun um T4 typisches Problem bei dieser Verschraubung handelt, und es schon Anderen so ergangen ist, dann muss ich halt damit leben. Wenn da aber beim Montieren einfach ein dummer Fehler passiert ist, dann sehe ich nicht ein warum ich dafür die (vollen) Kosten tragen sollte.
    Ich habe an sich Vertrauen zu meinem Freundlichen und lasse gern dort die Sachen schrauben, welche ich mir selber nicht zutraue oder mangels Werkzeug nicht kann, aber diesmal habe ich halt ein sehr komisches Bauchgefühl bei der Sache.


    Edit -----
    Hab grad mal in der T4 Wiki gesucht, jetzt ist mir um so weniger klar, wo da ein Gewinde im Radlagergehäuse ausgeleiert sein soll. Wiki

    Mein T4 ist gerade beim Freundlichen, der Kupplungssatz sollte getauscht werden, da es massive Probleme beim Schalten gab und ein Entlüften der Betätigung keinen Erfolg brachte.
    840 Euro, feine Sache, aber gut ging ja nicht anders.
    Heute dann der Anruf mit den schlechten Neuigkeiten. Es lag nicht, oder nicht nur an der Kupplung, es musste auch ein Ausrückhebel und die Schwungscheibe mit getauscht werden, da die schon "blau angelaufen war" noch mal ca. 130 Euro oben drauf. Aber gut, wenn es ein Verschleißteil ist, dann hilft es ja nix.
    Aber nun der richtige Hammer, eine Verschraubung des rechten Radlagergehäuses (Spurstange) sei "ausgeleiert" und da könnte man nix machen. Das ganze Gehäuse muss neu für ca. 430 Euro extra :woohoo:
    Meine Frage nun, kann das Feingewinde dort wirkllich "ausleiern" (wird nicht mehr richtig fest) oder schreit das eher nach nem dicken Montagefehler?
    Ich will der Werkstatt nix unterstellen, wenn das bei 435000 km passieren kann, dann habe ich halt Pech gehabt, aber bissel komisch ist mir halt schon dabei :(

    In der Bucht sind im Moment auch einige Steuerteile für die Dieselversion D4WS unterwegs. Rein vom Schaltplan her sind die auch gleich, nur das die Förderpumpe beim Diesel im Gehäuse der Standheizung sitzt und beim Benziner ja extern. Aber die Frage ist da natürlich ob die Ansteuerung hinsichtlich Spritmenge und Temperaturen gleich ist.


    @ Pio
    War die neue D3WS eine version für VW, oder eine universale? Die Universale hat wohl das Typenschild an der Seite und es steht nix von VW/Audi drauf.

    Nun, mein Gedanke ging eher in die Richtung, dass z.B. ein "kleiner" Kabelbrand schnell zu nem unschönen Totalschaden werden könnte. Und zumindest einen brennenden T4 auf dem Standstreifen habe ich schon persönlich gesehen.
    Und ich glaub unser Marder raucht nicht, ich hab jedenfalls noch keine Kippenstummel unterm Auto gefunden :lol:

    Hallo Busgemeinde :)


    Bei meinem 2.5i BJ 2003 verweigerst die Wasserstandheizung B4WS den Dienst. Es scheint wohl am Steuergerät zu liegen.
    Sollte die es nicht nur eine kalte Lötstelle sein (ich muss die Platine erst noch frei legen) , dann brauche ich ein Ersatzteil, welches laut Boschdienst 209 Euro kosten sollte, aber leider nun doch nicht mehr lieferbar ist.
    Bei VW würde das gleiche Steuerteil 352 Euro kosten. Bevor ich nun eine teures neues Steuerteil verbaue und mir dann in Kürze vielleicht das Gebläse hoch geht, ging meine Überlegung nun in die Richtung einfach eine neue Baugleiche Standheizung zu verbauen (also nur den Heizer). Laut Eberspächer geht das natürlich nicht, da die Verkabelung absolut nicht passt, aber der Einbaupartner vor Ort macht mir gern ein Angebot ... ja nee, is klar. Nach den Schaltplänen die ich gefunden habe, konnte ich aber keinen Unterschied entdecken, abgesehen von der Leitung für die Fahrzeugdiagnose, auf die ich aber zur Not auch noch verzichten könnte.


    Hat Jemand schon so nen Umbau versucht, oder das gleiche Problem anders gelöst?

    Mahlzeit,


    die Dämmung unter der Motorhaube meines T4 ist nach 10 Jahren schon recht unansehnlich geworden, daher wollte ich heute mal mit der Bürste ran und eine wenig sauber machen.
    Das war keine so gute Idee, da die Filzbeschichtung sich in langen Fäden von der Matte löste. :wall:
    Dabei kam mir dann der Gedanke, dass hier aus Gründen der Sicherheit wohl ein schwer entflammbares Material verwendet wurde, oder etwa nicht? Also ein paar Flusen von dem Zeug in einen Blecheimer getan und mal kurz mit dem Feuerzeug dran. Es brannte wie Zunder und stank dabei nach verbrannten Kunststoff! :ohmy:
    Da die Matte eh schon am bröseln ist, bin ich nun am überlegen was man am besten tun sollte.
    Matte ganz raus und mit dem etwas lauterem Geräusch leben?
    Neue Matte vom Freundlichen holen, in der Hoffnung, dass bei einer neuen Matte wo der Filz fest anliegt die Entflammbarkeit nicht so hoch ist?
    Oder eine andere Matte bzw. Material verwenden, nur was?


    Was denkt Ihr zu der Problematik?


    Edit -----------------------------------------


    Gerade ist mir bewust aufgefallen, der Rest vom Motorraum ist ja mit dem gleichen Zeug gedämmt. :oops:
    Damit ist die Überlegung fast hinfällig, man müsste ja Alles austauschen, dann doch lieber hoffen und noch nen Feuerlöscher mitschleppen.

    Upsi, genau, die Scheibe vom DZM meinte ich natürlich.
    Außer der Einteilung der DZM-Scheibe und der Vorglühlampe sollte es ja an sich keine Unterschiede zwischen den Tachos geben. Tankinhalt wird ja vermute ich mal bei Benzin und Diesel gleich sein, also sollte das auch mit der Tankanzeige passen.

    Leider ergab meine Suche im Netz bisher nur Informationen zu Tachos vor BJ 98, daher mache ich mal das Thema hier auf.


    Mein Frage, ist es Möglich einen T4 TDI Tacho mit Canbus in einem T4 mit 5-Zylinder Benziner, auch mit Canbus zu verbauen?
    Das man die Tachoscheibe tauschen müsste ist klar, aber geht das überhaupt von den Signalen her? Die Belegung der Stecker sollte ja identisch sein.