Posts by Patachon

    Hey Louise !


    Das es geht beweist der Hinweis meiner Werkstatt die LM auf Wunsch zu überholen.

    Ich finde passend zu meinem Modell AAB,Klima,BJ.94 unterschiedliche Durchmesser für den Riementrieb.

    Daher habe ich den mal beim letzten Ölwechselservice vermessen lassen.

    Für den Fall, dass ..

    Meine ist eine überholte Bosch, die seit 2010 Strom erzeugt.

    Kostete damals € 180.

    Hat jetzt 3 1/2 Erdumrundungen durchgehalten.

    Daher machst du nichts falsch mit einer gekauften, überholten, wenn sie von Bosch ist.

    Nähere Infos zu deiner geplanten Eigenreperatur könnte dir auch die Werkstatt selbst geben.

    Kontakt kann ich für dich herstellen.

    Auch können sie dir einen Preis nennen, falls du es dort machen lassen willst.

    Schätze das wird aber nicht viel unter dem liegen was eine aufgearbeitete im Handel kostet, wenn überhaupt.

    Des is halt ein gut 30 Jahre alter Bock, da darf es schon mal quitschen und knarzen.

    Ist kein Bus spezifisches Geräusch.

    Hatte Ende der Neunziger dasselbe Geräusch beim Mazda 626 , Bj.84 bei ca. 200000 km.

    Ja und eben genau vorne links.

    Im Sommer bei Scheibe unten wegen fehlender Klima echt nervend. Besonders bei langsamer Fahrt und Barrieren links, die den Schall zurückwerfen.

    Das komplette Federbein (gg. gebrauchtes ) wechseln lassen.

    Keine Veränderung.

    Mazda dann gg.kleines Geld an Werkstatt als Schlachter abgegeben.

    War mal das meistimportierte Auto in Deutschland. Und daher als Ersatzteilspender heiß begehrt.

    Motor/Getriebe (Automatik) topp.

    Erstmal danke an alle für die Tipps, Anregungen und Hinweise.

    @ThomyN Letzteres kann ich ausschließen.Temperaturgeber arbeitet einwandfrei.

    Konnte ich kurz davor sehen, als ich mit starkem Kühlwasserverlust zur Werkstatt fuhr. Auf dem letzten Stück kletterte die Temp.Anzeige fast auf den 3.dicken Balken, so daß ich " notlanden" mußte. Ein Kühlwasserschlauch war gerissen und schon beim Nachfüllen lief es unten wieder raus.

    Das Thermostat lasse ich dann beim nächsten Boxenstopp mitmachen, da ich nicht selbst repariere.

    Alle 4 Achsmanschetten hinten sind vor dem TÜV nächstes Frühjahr fällig.


    Bis dahin hält der Bus Winterschlaf, wird nur in dringenden Fällen - wie zuletzt für die Reparatur am Kühlsystem - bewegt.

    Moin in die Runde !


    Ich habe es gestern bei tiefen Temperaturen nicht geschafft den Zeiger der Temperaturanzeige in den mittleren Bereich zu bekommen.

    Da sollte er lt.VW Vorgabe aber sein.IMG_20221204_113425022.jpg

    Die Fahrt dauerte 'ne gute halbe Stunde und war auch auf der BAB wo ich teils mit 80km/h aber später auch länger mit 120km/h unterwegs war.

    Bei letzterer drehte der AAB ,BJ.94 mit exakt 3000U/min, da ich bewußt nicht in den 6.Gang hochschaltete, um den Zeiger in den mittleren Bereich zu bekommen.

    Er hatte sich bis dahin auf den 1.dicken Balken eingependelt und stieg dann aufgrund der höheren Drehzahl sehr langsam auf den dünnen Balken zwischen 1.und mittleren dicken Balken, aber auch nicht höher.

    Dabei sollte er lt. Herstellervorgaben dort hinkommen wo das b auf auf dem Foto ist.

    Ich bin bisher beim ersten dicken Balken von 70°, beim 2.in der Mitte von 90° Kühlmitteltemperatur ausgegangen.

    Ist das so ?

    Oder ist der mittlere Balken doch erst bei 80°?

    Was kann die Ursache sein, daß der Motor nicht richtig warm wird.

    Dabei waren es gestern noch keine sehr tiefen Temperaturen, nur so um den Gefrierpunkt.

    Hallo Raynepgrocks,

    falls du gar nicht weiterkommst ruf' mal die 0172 3805985 an. Da geht, so die Nummer noch stimmt ein Herr Henze ran.

    Der hat Ahnung von T4. Er wohnt in Brandenburg und hat in Berlin eine Werkstatt "Auto rund um" und T4 Teilehandel von Brandenburg aus.

    Geschäftszeiten Mo.-Fr.10-18 Uhr.

    Möglicherweise ist er im Urlaub.Aber wirste ja sehen.

    Die Nummer ist offizielle Geschäfts-nummer, also Weitergabe durch mich keine Verletzung der Privatsphäre.


    Viel Glück !

    Hallo Siouxie, geht denn deine Kühlmitteltemperatur arg in den Oberen ?

    Denn normalerweise hörst du den Ventilator nicht, wenn der losgeht beim Fahren.

    Der Sensor ist eigentlich recht langlebig.

    Na falls er dann geht hier die Normwerte für die Kühlmitteltemperatur beim Bus.

    Aber kennst du ja bestimmt...

    IMG_20220730_154444.jpg


    P.S.Hast du deinen Nick nach Siouxsie Sioux von den Banshees ?

    TomyN : fiel mir auch ein, hier schon mal davon gelesen zu haben.Aber auf meiner Finca gibt's grad' Mega zu tun und daher bin ich dir dankbar für's weiterleiten.

    Werde die bei Busscheune als Set ( einzeln werden se nicht angeboten) bestellen.Die liefern auch direkt nach Ungarn und ich kann dann gleich den Zweier (4.&5.Zylinder) erneuern lassen.Der Stundenlohn liegt hier bei ca.15€.Und diese Zeitvorgabe für den Tausch hat mir der Schrauber vor Ort schon angekündigt.

    Geht doch :thumbup: .


    Nachdem er mir die Überwurfmutter an der Pumpe nachgezogen hat, sehe ich allerdings grad' keinen Fleck mehr.Jedenfalls wesentlich weniger.

    Das Set kostet incl.der höheren MwSt.(hier 27% :dry:) und Versand ca.110€.

    Verstehe nur nicht wieso ein Anbieter in D die im Ausland andere MwSt.berechnet ?

    Servus aus der Pußta !


    Ich turbodiesele z.Z.in Ungarn und habe hier ein Leck an der Dieselleitung vom Zylinder 5 ? Laut Bild ist es der von oben gesehene ganz rechts.

    Eine Werkstatt, die mir hier heute die Diagnose gemacht hat habe ich um die Leitung zu tauschen.

    Jetzt die Frage. Woher bekomme ich die ?

    Hat jemand 'ne Explosivzeichnung oder gleich einen Anbieter parat ?

    Wenn ich die Teilenummer habe kann ich die evtl. hier über Kauffer.hu online bestellen.

    Habe Adresse wo die es hinschicken können.20220210_135411.jpg

    20220210_120650.jpgIMG_20220207_151543567.jpg

    Heißen jetzt offiziell Auto - rund - um.Die Einträge im Netz laufen aber noch unter Kietz Cars.

    Solltest du Mobilnummer des Inhabers, Herr Henze, brauchen , meld' dich nochmal.

    Die evtl. noch im Netz kursierende Festnetznummer (030)××××÷×÷×× existiert wohl nicht mehr.