Posts by Sam Dollar

    Hallo Forumianer !


    Eigentlich war der Thread eher geplant, da es ein Ereignis gab, welches aber nun durch ein zweites ergänzt wurde, so dass det janze nun ein rundes Bild ergibt.


    Aber erstmal der Reihe nach.

    Nach "Zahnverlust" im August 2014 bei ca.344000 km stand die Entscheidung Getriebe gg.erneuertes austauschen CLZ ,Syncro für ca.1700€ ohne Ein-u.Ausbau oder gg.gebrauchtes 1300€ ebenfalls ohne Ein-u.Ausbau oder Reparatur mit Erweiterung auf 6.Gang.

    Der Preis von letzterem hat mich schließlich dazu bewogen das Angebot in Sachsen/ Erzgebirge anzunehmen...1950€.

    Und ich war danach sowas von zufrieden.

    Der AAB läuft bei Tempo 100 auf dem Highway mit ruhigen 2300U/min.

    Im Fünften waren es noch 2700U/min.

    Die Geräuschkulisse im Fond also wesentlich besser.Der Spritverbrauch sinkt rapide obwohl ich den ganzen Liter wie vom Anbieter versprochen nicht unterschreiben würde.

    Knapp vier Jahre ging alles gut.

    Ende Februar dann mit etwa 394000 km auf Höhe einer Tanke auf der Bahn im 6. ging der Bus plötzlich von selbst in den Leerlauf.

    Übermüdet dachte ich zunächst an einen Schaltfehler.

    Nach Verlassen der Tanke kam dann die bittere Gewißheit :

    5.und 6.nicht mehr einlegbar.

    Trucktempo oder besser bissl drüber bedeutet beim AAB im 4.an die 4000 zu drehen je nachdem ob es hoch oder abschüssig geht.

    Ich sage nur Tschechien D1 Ri.Prag:silly:.

    Aber das Erzgebirge vor mir wissend gabs Kursänderung nach Chemnitz anstatt über DD nach Berlin.

    In Lugau am nä.Morgen bei CKR hatte man zum Glück Zeit um mal schnell nachzusehen...Getriebedeckel🙂.

    Schadensbild : Das von ihnen selbst hergestellte Teil, ich sage mal Achse, da ja im Getriebe Kräfte übertragen werden? (sonst Welle), die das Zahnrad des 5.mit dem des 6.verbindet war gebrochen...

    Gute Idee also den Bus dorthin zu lenken, da nur die in ganz Deutschland das Teil neu da haben.

    Ursache des Bruches war übrigens ein sich gelöster Bolzen M8 oder M10 etwa 80-90 mm lang der ursprünglich mit 140Nm festgezogen war und nun durch langsames Lösen den auf ihn wirkenden Kräften nicht mehr standhalten konnte.

    Ein Teil seines Gewindes musste mühselig enfernt werden und ein Neuer beschafft werden.

    Beides war erfolgreich und nach ca.

    5 Stunden dort konnte ich nach Berlin weiterfahren.

    Das ganze dort umsonst, da auf Kulanz.Habe nur die Kaffeekasse gefüttert^^.


    Im Mai wollte ich die Geschichte dann posten, bin aber irgendwie nicht dazu gekommen.


    Ende April fahre ich dieselbe Autobahn von Ungarn kommend, bin fast an derselben Stelle. Diesmal schon in Tschechien im Februar war's an der letzten Eurotanke in Slovakei.

    Wieder geht der 6.raus...

    Aber der 5.lässt sich problemlos einlegen.

    Seit der Reparatur war ich ca.2000 km gefahren und zu 90% im 6.auf der Bahn.

    Von Berlin Termin mit CKR auf Juli vereinbart und auf dem Weg nach Ungarn dort in Lugau/Sachsen das Getriebe checken lassen.


    Das Problem jetzt war wohl ein Folgeproblem der Reparatur vom Februar.

    Genau verstanden hab ich's nicht...

    Irgendwas mit Feinjustierung die wg. ' ner Abweichung vom Zulieferer durch 'ne Unterlegscheibe kompensiert werden musste.


    Aber der Getriebedeckel hat mich auch hier wieder gerettet.

    In beiden Fällen hätte das Getriebe raus gemusst und zerlegt werden müssen ohne.

    Und auch diesmal keinen Cent velangt.


    Vilt hat von euch jemand auch dort 6.Gang umbauen lassen ? Erfahrungen ? ODER es plant jemand den Umbau dort ( hatte ja auch hier schon mal positiv darüber gepostet ) und meine Erfahrung kann bei der Entscheidung nützlich sein.


    Die meisten werden jedoch den 5.verlängern. Dazu würde mich interessieren, ob das jemand bei AAB Syncro 78 PS mit Turbo gemacht hat und wie hoch er jetzt im 5. bei 100km/h dreht bzw.wie hoch der Verbrauch ist.


    Sam D.

    nonius . Viele freie Werkstätten lehnen Arbeiten an der Klima ab. Allein schon wg.dem am Ende notwendigen Befüllen der Anlage so die offen war, was aber fast immer der Fall ist. Man braucht zum Befüllen ein Spezialgerät was die meisten gar nicht erst haben.

    Zum Verständnis vom Trockner hilft vilt der Text...20190706_221614.jpg

    20190706_221702.jpg


    Es gibt Spezialisten,die den Kompressor erneuern.

    Gehst du zum Klimaspezialisten wird er dir einen neuen einbauen mit der entsprechenden Gewinnspanne für das Teil.

    Ich wollte vor Jahren meine Anlage mal nur füllen lassen.Da wollten die 70€ für Inspektion+Klimagas+Trocknertausch wg.Gewährleistung...

    ca.250-300€.

    Ich bin dann (geplant) nach Osteuropa gefahren und habe mir die Klima dort für umgerechnet ca.30€ füllen lassen.

    Danach keine Probleme.

    Achso.Wasser läßt sich nicht verdichten was den Tod des Kompressors (Verdichters) nach sich zieht.

    Beim Motor nennt man es Wasserschlag.


    Gruß,

    Sam

    Hallo Boef !


    Bau' sie einfach ab und du hörst sofort ob sie das Geräusch verursacht.

    Ich fahre seit 9 Jahren ohne sie und habe keine Probleme.

    Tipp : Ich hatte mit AAB Bj.94 bei 287000 km Motorschaden.

    Grund : Kurbelwellenbolzen wg.Materialermüdungebrochen...Folge war Bruch der Nockenwelle.

    Wenn du nicht weisst ob und wann dieser Bolzen getauscht wurde, ersetze ihn.


    Mit freundlichen...


    Sammy

    Herzlich Willkommen Nordmann !


    Ich fahre AAB mit 2,4 TD, 78 PS auch mit O2B Getriebe, allerdings CLZ da Syncro.

    Bei 100 km/h im 5.Gang dreht er mit 2800U/min.

    Bei derselben Geschwindigkeit im 6.Gang mit 2300U/min.


    Gruß,

    S a m

    Ja die Schweißnaht hatte vor dem Lackieren schon Rost.

    Kontakt zu den Leuten von vor 7 Jahren besteht seitdem nicht mehr. Wüsste allerdings wo ich sie finden kann.

    Wird allerdings bei dir an der Sprachbarriere scheitern....sprechen nur ungarisch.

    Ist mir zu aufwändig da zu vermitteln, da ich auch 35 km von denen weg wohne.

    Bei letzterem würde ich gar nicht anfragen wenn' s nicht um mich selber geht. Kontakt zu anonym und der ist auch zu ausgelastet mit Arbeit. Viele Ungarn besonders auf dem Lande fahren die Karren bis zum Erbrechen runter. Ich hatte damals Glück die Anderen über einen Bekannten gefunden zu haben. Hat auch mehrere Wochen gedauert und ich bin mit Flieger zurück und brauchte das Auto hier auch nicht.

    Hallo Kilian !

    Ich habe heute neuen TÜV🙂.Bus wird am 11.Mai 25....EZ 94.

    Die Löcher in den Radkästen sind zu (siehe oben).

    Die Reparatur hat 12 Stunden gedauert.

    Die Stunde wurde mit €11,50 berechnet...

    Damals habe ich ca.2200 € gezahlt.Die Liste ist lang was dort alles gemacht wurde....Schweller,Radläufe, Seiten-u.Radhausverbreiterung, Scheibenfolie u.s.w. Es waren 150 - 180 Arbeitsstunden haben die gesagt.

    Der Lack ist immer noch Top.

    An einer Seitennaht macht sich allerdings Rost breit ...begann schon nach 3-4 Jahren nach Lackierung.

    Der VAN wurde übrigens außen und innen lackiert + Bremssattel vo. bzw.Bremstrommel wg. Alus.

    Lack ( metallic ) Made in Italy.

    Hallo !


    Ich fahre seit Kauf meines MV Bj.94 vor 10 Jahren die Stahlfelgen ab GP 96 mit ET 55. Der Van hatte die so drauf bei Kauf. Ich weiß also erst seit ich hier im Forum bin, dass die nicht jene sind, die für die Modelle vor 96 ausgelegt sind.

    Möchte diese auch nicht wg.aufwändiger Aufarbeitung gg.die 44'er tauschen, da der TÜV die bisher nicht beanstandet hat.

    Nun habe ich mein Reserverad mal rausgekramt und festgestellt, dass das die eckigen Löcher hat, also ET44.

    Meine Frage ergibt sich nun für den Fall einer Reifenpanne, den es zum Glück in den letzten 10 Jahren mit Conti Vanco Winter C noch nie gegeben hat :

    Ich würde dann ( wenn auch nur kurz ) beidseitig mit Felgen unterschiedlicher ET fahren.....geht das?

    Von euren Hinweisen hängt es dann letztlich ab , mich von der Ersatzradfelge zu trennen und das gg. ein ET 55 Rad auszutauschen oder alles so zu lassen.Vilt schon mal vorausschauend gefragt, ob jemand eine alte T4 Stahlfelge mit ET 55 rumliegen hat?


    Gruss vom Sam

    Der Hankook Vantra LT schneidet beim ADAC Test eher schlecht ab ( siehe 03/2019 ).

    Getestet wurde ein 215/65 R16 C 109 T.

    Erfahrung habe ich nur mit Conti Vanco WR. Die hielten (halten) ewig >100.000km. Einer hat sogar DOT 2003!

    Weichen jetzt allerdings den im Test mit als "ausreichend" bewerteten Maxxis Vansmart, die in der Gesamtbewertung nur knapp hinter den Conti VanContact liegen.


    Grüsse,

    Sam

    Moin.Moin.

    Siehe Profilfoto.Unter der Motorhaube des auflackierten lila Flitzers also in den beiden Radkästen Löcher ganz vorn an den Längsträgern.20190412_092202.jpg

    20190412_091610.jpgDa ich Anfang Mai zum TÜV muss, habe ich mich mit Werkstätten besprochen.

    Werkstatt 1: Eine Woche incl.Aufarbeitung des gesamten Radkastens ( zahlreiche "Einschusslöcher" ) für 1000€.

    Werkstatt 2 : 2 Tage vermutlich ohne diese Aufarbeitung und Versiegelung aber wesentlich billiger. Aber hoffentlich so das TÜV kriegt... Wo ?

    Ratet mal mit Rosendahl:).


    Grüße aus der Pußta !

    Tach.

    Glückwunsch zum Kauf.

    Die Klima geht nicht, wenn nicht genügend Saft auf der Batterie ist. Da hatte ich im Sommer verschiedene Meinungen zu.

    Mein Keilriemen hatte sich nach Tausch gedreht und somit lud der Generator einige Zeit nicht....

    Check dann, ob der Ventilator am Kühler anspringt bei Einschalten. Dann, ob

    Strom an der Magnetkupplung ankommt..evtl.Stecker defekt und laß dann prüfen, ob Klimagas in der Anlage ist und die Anlage dicht ist.

    Beim Befüllen lässt sich die vorhandene Menge sofort feststellen.

    Wenn das alles okay ist wird ' s wohl der Kompressor oder die Magnetkupplung sein. Ja eigentlich egal weil ein Teil

    Den bekommst du für ca.300€ von Hellas im Netz. Aber wahrscheinlich nur mit Keilrippenriemenscheibe und du musst umbauen auf deinen klassischen Keilriemen.

    Bei mir war die Anlage mehrere Wochen/Monate ?offen...Klimakompressor wurde evakuiert um ihn als Referenzteil dabeizuhaben für den Fall ihn gebraucht zu bekommen bzw.den Riementrieb umzubauen ( Keilrippenriemen auf Keilriemen klassisch).

    Die Schläuche wurden verschlossen und ein kurzer Keilriemen eingebaut, um den Generator weiter anzutreiben.

    Der Klimatrockner hat das unbeschadet überstanden.


    Sam

    Bei meinem AAB Motorschaden (287000 km) wurden die Düsen von der Werkstatt als für u n b d i n g t austauschwürdig befunden. Ich hatte dann die Wahl zwischen Neuen (Stck.150€) oder überholen lassen ( Stck.75€).

    Seit 102000 km befördern die Erneuerten nun solide den Kraftstoff in die Brennkammern.

    Hinweis : es gibt für den AAB übrigens eine ESP mit Unterdruck für Turbobetrieb um für die Leistungssteigerung die notwendige Grundlage zu liefern

    Moin,


    die bei Voll-Last aussetzende Climatronic hatte ich einmal - Sommer, Sonne, außen 35°, innen angenehme 22°, schon eine Stunde Tempo 170+ - also alles extrem heiß da vorne - plötzlich setzt auch noch die Kühlung aus ...

    Später kam sie wieder, als wenn nix gewesen wäre. Habe dann mal nachgelesen und von einer Schutzschaltung erfahren, die bei Vereisung(sgefahr?) des Kondensators abschaltet.

    miko

    Bin gerade beim Lesen in der Wiki auf die Funktion des Schalters F 163 gestoßen.Da fiel mir dein Post ein...

    Screenshot_2018-08-21-20-10-03.png

    Rainer .

    Also ich glaube dir das mit dem Sicherheitssystem.Aber es muß nun doch einen Zusammenhang zwischen Batteriespannung und Klima geben.Seit gestern geht die Klima wieder.Ich habe nichts weiter gemacht außer zu fahren.Dabei lädt die Batterie ja.Kann es sein daß bei Einschalten der Klima Kühlerventilator und Magnetkupplung zusammen so viel Strom ziehen, daß eine nicht voll aufgeladener Akku diesen Bedarf nicht decken kann?

    Leider habe ich bei Ausfall nicht geprüft, ob der Kühlerventilator angesprungen ist.Ich war schon beim Klimaspezialisten, der allerdings urlaubsbedingt geschlossen war und bin nun erleichert dort nächste Woche nicht nochmal hinzumüssen (ca.60km hin u.zurück).

    Laderegler mit Temp.-Kompensation hat der nicht.

    An der Batterie direkt gemessen.

    Die Geschichte mit dem Generator, der nicht genügend liefert , halte ich inzwischen für Humbug.

    Fahre morgen zu einer Fachwerkstatt für Klima.

    Möglicherweise ist die Magnetkupplung defekt.

    Hatte bei Tausch des Kompressors vor 5 Jahren einen aus Asien erwischt deren Kupplung auf 24V gepolt wat und es musste die vom alten Kompressor wieder verwendet werden.

    Kühlmittel wurde erst letztes Jahr Juli aufgefüllt.

    Tag zusammen !


    Hab' jetzt doch noch ' ne Frage.Nach dem 2.Wechsel des Keilriemens haben die mir die Batterie geladen, die ja fast runter war. Musste dann aber aus Zeitgründen die Aktion abbrechen.Wagen sprang auch sofort an.

    Nur Klima ging plötzlich nicht. Aussage der Werkstatt "Sicherheissystem, schaltet starke Verbraucher nicht zu, wenn die Batteriespannung niedrig ist.Nach 10 km Bundesstraße ging sie dann an. Auto abgestellt.Nach Start wieder dasselbe. Dann ca.40km gefahren, um die Batterie voll zu laden. Und auch da kühlte die Klima wieder irgendwann.Heute bin ich wieder ca.40km gefahren, aber Klima kühlt nicht. Zurück zur Werkstatt um Batterie zu testen/laden.Die Messung bei laufendem Motor ergab einen Wert von 13,6 normal seien 14,0. "meine Lima lädt nicht richtig".Die rote Lampe leuchtet aber nicht, auch kein Flackern.

    Ich soll zu einem Fachbetrieb da sie zu wenig Ahnung haben ...Reifenservice eben.

    Kann sich vilt hier jemand 'nen Reim draus machen. Alles mit der Lima und Klima war vor erstem Tausch des Keilriemens in Ordnung.

    Danke euch im Voraus !


    Sammy