Posts by DennisLR

    Quote from Sam Dollar

    Platin P53


    Davon hab ich noch einen Satz, allerdings in 15" :lol:


    Muss miko aber zustimmen, fahre meine 225/60R16 Winterreifen auf 7Jx16


    Mehr als 225 würde ich auf die Felge definitiv nicht packen.

    Das mit der Tachoabweichung kommt auf den Querschnitt der Reifen an.Ich fahre 245/45R18C und damit geht der Tacho genau, keine Abweichung.


    Je nach dem ob du dein Bus noch tiefergelegt hast, sollte das schon passen. Problematisch wird aber sein, 235er Reifen auf eine Felge zu ziehen auf der jetzt 195er sind. Das wird vielleicht eng.
    Welche Felgenbreite hast du denn? Ich würde 225er nehmen, einfach so vom Gefühl.


    Wenn die Reifen noch weiter raus sollen, was bei Spurverbreiterung ja Sinn macht, dann geht das nur über die ET (andere Felgen) oder Spurplatten.

    So, das ABS und natürlich die elektronische Bremskarftverteilung und Differenzialsperre funktionieren.


    Ich musste noch einen anderen Kabelbaum kaufen, der erste war vom MJ97 und da gab es die zusammengefasste Halterung für die Streifensicherungen ja noch nicht.
    Sicherung war dafür aber bei mir im Kasten schon vorbereitet.
    Außerdem musste das KI noch raus um eine Leiitung von der blauen Steckverbindung Pin19 zum Mehrfachstecker X/8 zu ziehen. Kontrolllampe geht dann auch.


    Es fehlen noch ein paar Kabelführungen für die Vorderachse die ich beim :) geordert habe ansonsten ist das Projekt jetzt fertig - puh.

    Wir hatten vor kurzem ein ähnliches Thema, benutz mal die Forensuche. Da waren 1 oder 2 Einspritzdüsen nicht mehr ganz in Ordnung. Schau per Eigendiagnose mal nach der Leerlaufruheregelung. Meist liegen die Werte dort außerhalb der Toleranz wenn eine Düse nicht mehr in Ordnung ist.
    Ein scheppern könnte vieles sein, könnte auch hier vom Zweimassenschwungrad kommen.
    Aber zunächst den schwankenden Förderbeginn klären.

    Quote

    Die 8-fach-Steckverbindung bekomme ich nicht auseinander?!?


    Beide Verriegelungslaschen fest zusammendrücken und beherzt ziehen. Durch die Gummidichtung kann das schon sehr schwergängig sein. Ist nicht einfach da unten im Motorraum, gut zum Finger brechen.

    Ja. Falls es dann immer noch nicht klappt vielleicht erstmal an der 8-fach Steckverbindung prüfen ob der Zuheizer alle benötigten Signale bekommt.
    Im schlimmsten Fall könnte das Steuergerät komplett hinüber sein, dann geht natürlich auch das Auslesen nicht.


    GRUSS zurück ;)

    Zur Universal-ZV Nachrüstung:


    War eines der ersten Basteleien an meinem T4 und damals noch sehr abenteuerlich aber mittlerweile habe ich noch einiges verbessert, so dass ich dir jetzt hoffentlich ein paar gute Sachen mit auf den Weg geben kann.


    Das PL-Verhältnis der Universal-ZV's (Zumindest meiner) ist super. Die Klappchlüssel sind recht solide und sind den originalen nachempfunden, das Steuergerät funktioniert tadellos und ich hatte in 3 Jahren noch keinen einzigen Motorausfall oder sonstige Probleme.


    In der Schiebetür geht es recht eng zu, ich habe den Motor dort seitlich verbaut und mit einem Aluwinkel eine kleine "Umlenkmechanik" gebaut.
    Hast du Flügeltüren? Dort ist auf jeden Fall ausreichend Platz für den Motor.


    In der Fahrer- und Beifahrertür ist es wieder recht eng.
    Und das generelle Prinzip, wie die Motoren mit den Schlössern verbunden werden ist absolut grottig. Besorg dir am besten die originalen Zugstangen und Clips von VW, Teilenummern findest du hier: http://t4-wiki.de/wiki/Zentralverriegelung
    Zumindest für die vorderen Türen kann ich dir das nur wärmstens empfehlen. Blöd, das ich selber erst jetzt darauf gekommen bin :lol:


    Das Schloss auf der Fahrerseite musst du modifizieren, weil sich bei T4 ohne Zentralverriegelung der Türpin normalerweise nicht runterdrücken lässt. Ich weiß nicht mehr was dort genau zu machen ist aber bau das Schloss einfach aus und du kommst schon drauf ;)


    Ich hoffe das hilft dir weiter.

    Quote from Seekrank

    Wie ist es den generell mit Audifelgen?


    Also was Traglast etc. Angeht ?


    Eintragung problemlos?


    Wenn die Traglast ausreichend ist und nix schleift sollte einer Eintragung (natürlich Einzelabnahme) nichts im Wege stehen. Oder was meinst du?
    Wie viel jetzt eine Audifelge trägt kann man ja generell nicht sagen, da gibt's ja zig verschiedene. Wie groß ist denn nun die eingetragene Achslast bei deinem Bus?

    Hol dir mal Plus und Masse direkt von der Batterie oder Zentralelektrik. Und schließ Masse an beide Pins (4+5)
    Tschuldigung nochmal wegen dem Fehler im anderen Thread :oops:


    Welche Windows Version nutzt du?


    Ich nehme mal an, Motor lief während des Versuchs?

    Da vor kurzem mein BKV und Hauptbremszylinder getauscht wurden, gab es erstmal eine blinkende Kontrollleuchte. Ich hab noch 2 getrennte Schalter und nur den Bremslichtschalter neu einstellen hat nix gebracht.


    Also beide Schalter ausgebaut und nach Variante 1 (Pedal runterdrücken) eingestellt -> Keine Besserung
    Nochmal nach Variante 2 eingestellt (Pedal nicht betätigen) -> Alles funktioniert wieder.


    Ob es Zufall war? Keine Ahnung, vielleicht brauchte es einfach 2 Versuche.
    Mir erschließt sich der technische Unterschied auch nicht so recht. Mein Bremslicht reagiert aber nach der Einstellung wieder so wie es soll.

    Oh, da hat sich ein böser Fehler eingeschlichen! Pin 4 ist Fahrzeugmasse und Pin 5 Signal Masse! Hab das gleich mal korrigiert.


    Ja, genau genommen hast du recht. Mit 3 Kabel meinte ich, das du Pin4 und 5 beide auf Masse legst also nur 3 unterschiedliche Kabel legen brauchst. Manchmal reicht es aber schon nur Pin 4 auf Masse zu legen.

    Quote from Sam Dollar

    Auf der Seite www.interpneu.de kannst du dein Fahrzeug eingeben und er spuckt dir alle
    legalen Varianten aus incl.aller möglichen Reifengrössen,die zugelassen sind für die
    entsprechende Felge.


    Richtig, die Auswahl dort ist sehr groß und man kann sich Gutachten/ABE runterladen.
    Aber Vorsicht! Traglast kann nicht berücksichigt werden. Das muss man manuell tun indem man in die Unterlagen der jeweiligen Felge schaut. Es gibt z.B. sehr wenige 17" mit 800kg :(

    Quote from Egon

    Kann mir jemnad helfen, wegen der Traglast der Reifen muss ich die einhalten oder kann ich auch andere Reifen nehmen??
    Grüsse Egon


    Das sagt dir der Fahrzeugschein, genauer gesagt die darin festgehaltene Achslast. Halbe Achslast= Mindestens benötigte Traglast der Reifen. Hier gibt's eine Tabelle.


    Gab es für den T5 nicht sogar eine 17" Stahlfelge direkt von VW...glaube da hab ich mal was gesehen.

    Sei froh - in der Endausbaustufe der letzten Baujahre muss/soll sogar der Scheinwerfer ausgebaut werden um an den Filter ranzukommen. Wenn man beim 111er reinschaut, kann man den den Dieselfilter weit unten, ganz weit unten erahnen.


    Bei mir ist jetzt dort jetzt auch dicht. Für den nächsten Wechsel werde ich wohl auch den Scheinwerfer entnehmen. Bevor ich mir die Finger breche...
    Was stört denn beim 111er noch zusätzlich?