VWBuswelt - T4-Forum

VWBuswelt - T4-Forum - Helfen macht Freu(n)de

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

Benutzer-Avatarbild

Neue Lichtmaschine nach einer Woche defekt, kann es am Drehzahlmesser liegen?

Petty Cult - - Reparaturen allgemein
7
Benutzer-Avatarbild

Petty Cult

Benutzer-Avatarbild

Probleme mit der Wasserstandheizung

derby82 - - Reparaturen allgemein
6
Benutzer-Avatarbild

RalphCC2

Benutzer-Avatarbild

Blinker defekt

Rob10 - - T4-Forum
2
Benutzer-Avatarbild

tiemo

Benutzer-Avatarbild

erledigt - Dieselleitung Dieselfilter zur ESP am durchsichtigen Teil defekt

Puma - - T4-Forum
0

Benutzer-Avatarbild

T5 stottert permanent - 4000 € Reparaturkosten?!?

HannasGünther - - T5-Forum
5
Benutzer-Avatarbild

HannasGünther

Benutzer-Avatarbild

dienstag, 28.11. - vw-bus-stammtisch-hamburg

vw-bus-stammtisch-hamburg - - Treffen und Stammtische
0

Benutzer-Avatarbild

Lichtmaschine defekt?

janclaus - - Reparaturen allgemein
7
Benutzer-Avatarbild

Wolf03

Benutzer-Avatarbild

Kein Abblendlicht bei Zündung - Hilfe...

Ölfchen - - T4-Forum
5
Benutzer-Avatarbild

tiemo

Benutzer-Avatarbild

Was für ein Teil ist das?

redredmulti - - Reparaturen allgemein
7
Benutzer-Avatarbild

Fridi

Benutzer-Avatarbild

Brauche Hilfe, mein T4 springt nicht mehr an!

Matthias100 - - T4-Forum
4
Benutzer-Avatarbild

Oheim

Benutzer-Avatarbild

Sehr seltsames Phänomen bei Airtronic D2L

Mobil-Man - - T4-Forum
27
Benutzer-Avatarbild

Fridi

Benutzer-Avatarbild

D3WZ/D4WZ Fehlercodes über OBD

Erikk - - T4-Forum
7
Benutzer-Avatarbild

TomyN

Benutzer-Avatarbild

Lenkgetriebe Muttern abgerissen.

graphit - - T4-Forum
13
Benutzer-Avatarbild

graphit

Benutzer-Avatarbild

T5 Radkappen auf T4 Felge?

kl - - T4-Forum
8
Benutzer-Avatarbild

kl

Benutzer-Avatarbild

Schiebetür geht (während der Fahrt) immer wieder auf...!

Multifan - - T4-Forum
2
Benutzer-Avatarbild

Multifan

Letzte Aktivitäten

  • Benutzer-Avatarbild

    Petty Cult -

    Hat eine Antwort im Thema Neue Lichtmaschine nach einer Woche defekt, kann es am Drehzahlmesser liegen? verfasst.

    Beitrag
    Kann ich das Kabel W für den Drehzahlmesser einfach abklemmen? Möchte die neue Lichtmaschine nicht wegen dem defekten Drehzahlmesser kaputt machen.
  • Benutzer-Avatarbild

    RalphCC2 -

    Hat eine Antwort im Thema Probleme mit der Wasserstandheizung verfasst.

    Beitrag
    Mal ne Frage: Warum sollte man den Zitat von http://www.t4-wiki.de/wiki/Zuheizer: „Zuheizer“ zusätzlich manuell starten wenn der Motor läuft? Das mach doch keinen Sinn, oder? Startet er denn bei kalten Temperaturen von selbst wenn der Motor läuft?
  • Benutzer-Avatarbild

    michael1960 -

    Hat eine Antwort im Thema Probleme mit der Wasserstandheizung verfasst.

    Beitrag
    Ich gehe mal davon aus das du die kleine Pumpe nähe der Heizung meinst, nicht das du etwas Luft hast in deinem Wasserkreislauf.....ist sehr empfindlich ​Ich habe übrigens noch eine Neue Zuhause - Fehlkauf , die Anschlüsse passen nicht bei mir…
  • Benutzer-Avatarbild

    derby82 -

    Hat eine Antwort im Thema Probleme mit der Wasserstandheizung verfasst.

    Beitrag
    Ich habe eine Climatronic. Eben hab hab ich noch mal getest. WSH gestartet, Bus gestsartet, gefahren Bus ausgestellt = WSH läuft, wieder gestartet und ne Runde gefahren = WSH läuft weiter bis die Zeit im Display rum ist. Zündung an und WSH danach…
  • Benutzer-Avatarbild

    michael1960 -

    Hat eine Antwort im Thema Probleme mit der Wasserstandheizung verfasst.

    Beitrag
    Ich habe nur eine Manuelle einschalt Möglichkeit , ich könnte sie mehrmals starten , heizt aber nur bis eine Wassertemperatur von ca. 60 grad erreicht ist und wenn ich starte und losfahre geht sie aus . Das mit den 60 Grad hab ich wo gelesen bei Wiki.…
  • Benutzer-Avatarbild

    derby82 -

    Hat eine Antwort im Thema Probleme mit der Wasserstandheizung verfasst.

    Beitrag
    Hallo michael1960, der Fehler tritt auf bei kaltem wie warmen Motor. Spielt der Temperaturfühler beim manuellem einschalten eine Rolle? Du meinst doch den Außentemperaturschlater (F38) oder den für Kühlmittelnachlauf (F95). Bei den letzten versuchen…
  • Benutzer-Avatarbild

    michael1960 -

    Hat eine Antwort im Thema Probleme mit der Wasserstandheizung verfasst.

    Beitrag
    Eberspächer ? Vielleicht ist die Ausschalt Temperatur erreicht ? Temperaturfühler schwächelt - vorne rechts unter der Stoßstange. Mal kucken und lesen , aber sehr interessant. Gruß Michel
  • Benutzer-Avatarbild

    tiemo -

    Hat eine Antwort im Thema Blinker defekt verfasst.

    Beitrag
    Hallo Rob! Das Blinkrelais ist eigentlich Relais 21. Es sitzt ganz rechts in der zweiten Relaiszeile von unten. Um zu prüfen, ob das Relais kaputt ist, kannst du seine Anschlüsse 49 und 49a (steht auf dem Relais) mit einem Stück Draht überbrücken,…
  • Benutzer-Avatarbild

    derby82 -

    Hat das Thema Probleme mit der Wasserstandheizung gestartet.

    Thema
    Hallo zusammen, ich habe ein Problem mit meiner Wasserstandheizung (D3WZ aufgerüstet). Wenn ich sie bei ausgeschlateter Zündung über die Vorwahluhr starte, läuft sie ohne Probleme. Auch wenn ich wärend sie läuft die Zündung anschalte und den…
  • Benutzer-Avatarbild

    Puma -

    Hat das Thema erledigt - Dieselleitung Dieselfilter zur ESP am durchsichtigen Teil defekt gestartet.

    Thema
    Mahlzeit Gemeinde. Habe bei meinem 2,5TDI ACV BJ 99 das Problem das Luft in die Dieselleitung kommt. Alles ausgetauscht und jetzt festgestellt, das dieses durchsichtige Teil an der Dieselleitung zur ESP hin der Täter allen Übels ist. Das Teil lag an…
  • Benutzer-Avatarbild

    RalphCC2 -

    Hat eine Antwort im Thema Blinker defekt verfasst.

    Beitrag
    Du müsstest mal dein Profil genauer ausfüllen. Oder du liest es dir selbst mal in T4-Wiki durch, da kannst du dann selbst entscheiden ob du vor oder nach 98 bist.

Nachrichten

VWBuswelt.de - T4-Forum.de
Helfen macht Freu(n)de