VW T4 2.5l Benziner Automatik ( Getriebe spinnt ) geht kein Gang rein !

  • Hallo leute, bin Ratlos,


    Habe einen VW T4 2.5 Benziner, Automtaikgetriebe, Bj. 94.


    Letztens 350 km durchgehend ohne Probleme, gestern aber, auf die Autobahn, ca. 5 km, dann ausfahrt runter, an der ampel, wollte er kein Gang Annehmen, egal in welcher stellung D,R,1,2,3,P wenn der Motor läuft und ich in P schalte, macht er ein lautes Knirschendes geräusch und rollt einfach weiter als wäre er auf N.


    Das öl ist ok, riecht nicht Verbrannt, was kann es eurer meinung nach sein ?


    Schon mal so ein fall gehabt ? Was soll ich tuen ?


    Bitte Dringend um euren Rat ! ! !
    Danke im vorraus !

  • Was hat er gelaufen?
    Beim Abfahren stand er ja auf D, hast du ihn an der Ampel aus der Drive-Stellung genommen?
    Wolltest du dann von P wieder auf D stellen und es ging dann nicht?
    Gruß
    Ralle

  • Der hat 250 TKM runter, ist aber lückenlos scheckheft gepflegt bei VW, an pflege wurde nicht gespart.


    Ich habe den in "N" Stellung gebracht, dann auf "D" umgeschaltet, und nix mehr ging.
    Hast du eine vermutung?

  • Na ja, bin kein Getriebespezialist, habe aber schon zweii Automaten gehabt, wo von sich einer auch verabschiedet hat. Das war der bei meinem 92er Multi, dort waren es die Gummis, die zerbröselt sind( bin aber technisch nicht so versiert, das richtig zu beschreiben, was da vor sich geht), sehr typisch bei den Automaten, weil die entweder aufgrund der Alterserscheinungen (Gummi wird porös) oder der Belastungen (Automaten mit mehr als 200tkm hatten dass auffällig häufig) kaputtgingen und sich dann zerrieben. Würde vllt auch den beschriebenen Geräuschpegel bei Umstellen von P auf die anderen Positionen erklären.
    Ein Spezialist in sachen Getriebe ist der Nordhesse, der mein Golfgetriebe auch schon mal in den Fingern hatte.
    Müsstest du mal bei den Usern suchen.
    Gruß
    Ralle