Schlechter Kaltstart nach langem Stehen (TDI)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Schlechter Kaltstart nach langem Stehen (TDI)

      Hallo Dieselspezis,

      mein AHY Bj. 2002 140.000 km springt seit einiger Zeit nach langem Stehen schlecht an. Das heißt eine Wolke Blaurauch und für 4-5 s unrunden Motorlauf.

      Das ganze tritt allerdings nur nach langem Stehen auf (mindestens über Nacht). Wenn der Wagen morgens einmal gelaufen ist und ich 6 Std später nachmittags noch einmal starte, springt er sauber an. Nur am kalten Motor scheint es mir also nicht zu liegen.

      Die Vorglühanlage ist geprüft, der Förderbeginn liegt bei 63/121. Kein Eintrag im Fehlerspeicher.

      Zahnriemenwechsel war bei 90.000 km, ist also schon länger her.

      Habt ihr Tipps, wo ich mal suchen (lassen) könnte?

      Dank und Gruß,
      Robert

      Schlechter Kaltstart nach langem Stehen (TDI)

      musst Du länger orgeln, bis der Motor anspringt?


      Nein, er springt sofort an.

      Hast Du mal
      geprüft, ob Luft in den durchsichtigen Leitungen an der ESP und dem
      Dieselfilter ist?


      Bisher nicht, werde ich mal machen!

      Schlechter Kaltstart nach langem Stehen (TDI)

      Moin,

      musst Du länger orgeln, bis der Motor anspringt?


      Nein, er springt sofort an.


      Dann fällt das mit der Luft im System wohl weg.
      Der nächste Tipp wäre der Temperaturgeber G62. Man müsste sich mal die Werte über die Eigendiagnose anschauen und prüfen, ob sie plausibel sind.
      Zusammen mit dem suboptimalen, arg frühen Förderbeginn (63/121) könnte das die Probleme erklären.
      Gruß, UdoZ

      ----------------------------------
      Besuch macht kluch:
      www.t4-wiki.de

      Schlechter Kaltstart nach langem Stehen (TDI)

      Hallo Dieselspezis,

      mein AHY Bj. 2002 140.000 km springt seit einiger Zeit nach langem Stehen
      schlecht an. Das heißt eine Wolke Blaurauch und für 4-5 s unrunden
      Motorlauf.

      Das ganze tritt allerdings nur nach langem Stehen auf (mindestens über
      Nacht). Wenn der Wagen morgens einmal gelaufen ist und ich 6 Std später
      nachmittags noch einmal starte, springt er sauber an. Nur am kalten Motor
      scheint es mir also nicht zu liegen.

      Die Vorglühanlage ist geprüft, der Förderbeginn liegt bei 63/121. Kein
      Eintrag im Fehlerspeicher.

      Zahnriemenwechsel war bei 90.000 km, ist also schon länger her.

      Habt ihr Tipps, wo ich mal suchen (lassen) könnte?

      Dank und Gruß,
      Robert


      Hallo, neben den genannten Lösungen würde ich die Glühkerzen auch prüfen. Ich hatte nämlich bis vor kurzen dieselben Probleme (langes Stehen, kalt, gutes Startverhalten tagsüber) Nach dem Glükerzenwechsel springt meiner wieder herrlich an, Toi toi toi.
      Gruß gordlikler
      2003 - 2008: ABL MV 1998 2008 - 04/2013: AXG MV 2002 04/2013 - : Passat ATJ 2000 Bald wieder Bus

      Wann sollten die Glühkerzen ausgetauscht werden?

      Wann sollten die Glühkerzen nach Service ausgetauscht werden? Ich muss bei den Temperaturen nämlich auch morgens 3 Sekunden orgeln bis mein ACV anspringt. Beim Starten im Laufe des Tages springt er dann nach einer Umdrehung schon an. Meine Kerzen sind trotz regelmäßigem Service, laut Rechungen, noch nie getauscht worden. Habe jetzt 156.000KM auf dem Buckel.
      Grüße
      HolgiM

      Wann sollten die Glühkerzen ausgetauscht werden?

      Wann sollten die Glühkerzen nach Service ausgetauscht werden? Ich muss bei
      den Temperaturen nämlich auch morgens 3 Sekunden orgeln bis mein ACV
      anspringt. Beim Starten im Laufe des Tages springt er dann nach einer
      Umdrehung schon an. Meine Kerzen sind trotz regelmäßigem Service, laut
      Rechungen, noch nie getauscht worden. Habe jetzt 156.000KM auf dem
      Buckel.
      Grüße
      HolgiM


      Ich schätzue, dass hängt mit davon ab, wie das Fahrzeug genutzt wird. Viele kurze Strecken machen den Kerzen eher zu schaffen.
      2003 - 2008: ABL MV 1998 2008 - 04/2013: AXG MV 2002 04/2013 - : Passat ATJ 2000 Bald wieder Bus

      Schlechter Kaltstart nach langem Stehen (TDI)

      Dann fällt das mit der Luft im System wohl weg.
      Der nächste Tipp wäre der Temperaturgeber G62. Man müsste sich mal die
      Werte über die Eigendiagnose anschauen und prüfen, ob sie plausibel sind.
      Zusammen mit dem suboptimalen, arg frühen Förderbeginn (63/121) könnte das
      die Probleme erklären.


      Passen denn falsche Temperatursignale zu dem lange-Stehen-Problem? Ein kalter Motor ist ein kalter Motor, egal ob nach 6 Std oder nach 24 Std, oder?

      Auf jeden Fall schon mal danke für die Tipps.

      Schlechter Kaltstart nach langem Stehen (TDI)

      Moin,

      [...]
      Passen denn falsche Temperatursignale zu dem lange-Stehen-Problem? Ein
      kalter Motor ist ein kalter Motor, egal ob nach 6 Std oder nach 24 Std,
      oder?


      Sie passen schon, weil das Verhalten des Temperaturgebers nicht vorhersehbar ist.
      Ein paar Milligrad können da einen erheblichen Unterschied machen.
      Gruß, UdoZ

      ----------------------------------
      Besuch macht kluch:
      www.t4-wiki.de
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de