Unbekannter Fehlercode

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Unbekannter Fehlercode

      Hallo T4'ler,
      nachdem meine Vorglühleuchte (MV, Bj 98, ACV 102 PS) angefangen hat zu blinken, hab ich heute mal den Fehlerspeicher ausgelesen. Ergebnis:
      "17978 35 Motorsteuergerät gesperrt"
      Kann damit im Moment nichts anfangen und habe auch keine eindeutigen Ergebnisse beim googeln gefunden. Kann mir jemand sagen, was es damit auf sich hat. Das einzige was vor der Fehlermeldung gemacht habe ist, den Stecker vom LMM abgezogen. Dabei hatte ich meines Wissens aber nicht die Zündung angemacht. Ob es unmittelbar im Anschluss angefangen hat zu blinken kann ich nicht genau sagen. Leistungsverlust oder sonstige Mängel kann ich keine feststellen.
      Viele Grüsse, Joa

      Unbekannter Fehlercode

      Hallo T4'ler,
      nachdem meine Vorglühleuchte (MV, Bj 98, ACV 102 PS) angefangen hat zu
      blinken, hab ich heute mal den Fehlerspeicher ausgelesen. Ergebnis:
      "17978 35 Motorsteuergerät gesperrt"


      Hallo, der Fehler weist, soweit ich weiß, auf die Wegfahrsperre hin.

      Versuche mal einen anderen Schlüssel. - Könnte etwas mit dem Transponder im Schlüssel oder der Lesespule am Lenkradschloß zu tun haben. Der LMM ist es nicht.

      t4-wiki.de/wiki/Wegfahrsperre#Einbauorte
      Gruss...Dieter 2CB T82 2011 CAYD - LZY

      Unbekannter Fehlercode

      »

      Hallo, der Fehler weist, soweit ich weiß, auf die Wegfahrsperre hin.

      Versuche mal einen anderen Schlüssel. - Könnte etwas mit dem Transponder
      im Schlüssel oder der Lesespule am Lenkradschloß zu tun haben. Der LMM ist
      es nicht.

      t4-wiki.de/wiki/Wegfahrsperre#Einbauorte


      Ich frage mich nur, warum er dann läuft. Auch nach dem Wiki- Artikle müsste er doch nach wenigen Sekunden wieder ausgehen.

      Gruß, Joa

      Unbekannter Fehlercode

      Hi,

      ich denke eher, dass das Motorsteuergerät wegen zu vieler ungültiger Login Versuche zugemacht hat, und eine Kommunikation mit dem Steuergerät gerade nicht möglich ist, daher bleibt der ursächliche Fehlercode gerade etwas im verborgenen.

      Tomy

      Unbekannter Fehlercode

      Wie schon beschrieben wurde, ist der Start bei aktiver Wegfahrsperre nicht möglich, d.h. der Motor springt kurz an und geht sofort wieder aus.

      Das hatte ich z.B. schon mal nach einem Tachoumbau.
      Obwohl die WFS keine Fehler gespeichert hatte, sprang der Motor nicht mehr an.
      Man konnte das Motorsteuergerät auch nicht mehr auslesen, es wurde von der Diagnossoftware nicht mehr erkannt (andere Steuergeräte im Fahrzeug aber schon).

      Ich hab dann die Batterie abgeklemmt, ein paar Sekunden gewarten und wieder angeklemmt.
      Danach gab es keinerlei Probleme mehr.
      Nicht kratzen, heizen ! :)

      Unbekannter Fehlercode

      Habe das mit der Batterie probiert. Hab dummerweise aber vorher nicht kontrolliert ob ich in das Steuergerät reinkomme. Danach gings auf jeden Fall. Fehlerspeicher gelöscht und ist bisher auch nicht wieder aufgetreten. Also Danke dann mal wieder an alle für alles mitdenken und die Tips.
      Gruß, Joa


      Wie schon beschrieben wurde, ist der Start bei aktiver Wegfahrsperre nicht
      möglich, d.h. der Motor springt kurz an und geht sofort wieder aus.

      Das hatte ich z.B. schon mal nach einem Tachoumbau.
      Obwohl die WFS keine Fehler gespeichert hatte, sprang der Motor nicht mehr
      an.
      Man konnte das Motorsteuergerät auch nicht mehr auslesen, es wurde von der
      Diagnossoftware nicht mehr erkannt (andere Steuergeräte im Fahrzeug aber
      schon).

      Ich hab dann die Batterie abgeklemmt, ein paar Sekunden gewarten und
      wieder angeklemmt.
      Danach gab es keinerlei Probleme mehr.
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de