T4 springt sofort an und geht nach 2 Sekunden wieder aus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      T4 springt sofort an und geht nach 2 Sekunden wieder aus

      Hallo Leute,
      letzte Woche gefahren alles ok.
      Heute Morgen Bus gestarted und springt sofort an. Zwei Sekunden später geht er wieder aus.
      Nochmals gestartet springt sofort an und dann das Gleiche. Mehrmals getestet und immer das Gleiche. Diesel ist auch genug im Tank. Da ich den Bus erst kurze Zeit besitze bin ich ratlos.
      Was kann das sein?
      Einzige Erklärung die ich habe, wäre: Wollte beim Schlüsseldienst einen Zweitschlüssel fertigen lassen und fragte ob der Schlüssel eine Wegfahrsperre hat. Daraufhin hat der Mann vom Schlüsseldienst den Schlüssel in einen Kasten gesteckt der eine elektronisches Display hatte und sagte nach einer Weile, das ich den Schlüssel nur bei VW bekäme.
      Vielleicht hat es etwas damit zu tun?
      Bin für jede Hilfe dankbar.
      Gruß Ralf
      Das hört sich durchaus nach Wegfahrsperre (WFS)an.
      Ein Auslesen des Fehlerspeichers gibt nähere Info.
      Ein Anlernen des Schlüssels gibt wieder Fahrbereitschaft.
      Mist ist nur, wenn der Wagen nicht bis zum Freundlichen fährt, dann sollte besser jemand mit PC und Software zu dir kommen. Code ist (noch) bekannt? (= der VW-Plastikdödel mit 'ner Nummer drauf)??
      Ohne hilft meiner Ansicht nach nur VW (es sei denn, man deaktiviert die WFS)

      Ralf996 schrieb:

      Hallo Leute,
      letzte Woche gefahren alles ok.
      Heute Morgen Bus gestarted und springt sofort an. Zwei Sekunden später geht er wieder aus.
      Nochmals gestartet springt sofort an und dann das Gleiche. Mehrmals getestet und immer das Gleiche. Diesel ist auch genug im Tank. Da ich den Bus erst kurze Zeit besitze bin ich ratlos.
      Was kann das sein?
      Einzige Erklärung die ich habe, wäre: Wollte beim Schlüsseldienst einen Zweitschlüssel fertigen lassen und fragte ob der Schlüssel eine Wegfahrsperre hat. Daraufhin hat der Mann vom Schlüsseldienst den Schlüssel in einen Kasten gesteckt der eine elektronisches Display hatte und sagte nach einer Weile, das ich den Schlüssel nur bei VW bekäme.
      Vielleicht hat es etwas damit zu tun?
      Bin für jede Hilfe dankbar.
      Gruß Ralf


      Hallo
      Der Transponder im Schlüssel....?
      Störungen
      Eine typische Störung ist ein Defekt der Lesespule. Üblicherweise kann man im T4 trotz negativer Authentifizierung den Motor für eine kurze Zeit (einige Sekunden) anlassen.
      Typische Auswirkungen einer Störung:
      Motor startet, geht aber nach wenigen Sekunden aus.

      t4-wiki.de/wiki/Wegfahrsicherung#Einbauorte
      t4-wiki.de/wiki/Schl%C3%BCssel

      Hast du den alten Schlüssel oder einen Zweitschlüssel noch, probiere es damit.
      Gruss...Dieter 2CB T82 2011 CAYD - LZY

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „transarena“ ()

      Ralf996 schrieb:

      Hallo,
      danke für die Fixen Antworten.
      Habe leider nur den einen Schlüssel, wollte ja einen Zweiten anfertigen lassen. Codekarte oder was anderes habe ich leider nicht.
      Aber warum hat der den Code der Wegfahrsperre geändert?
      Er hat den Schlüssel einfach nur in ein, ich denke Lesegerät, eingesteckt um zu kontrollieren ob es einen Code gibt.
      Gruß Ralf


      Als erstes sollte man wissen, was das für ein Lesegerät war (Elektronisch? Mechanisch?)
      Vielleicht hat sein Lesegerät Befehle gesendet, die den RFID Code geändert haben.
      Das Lesegerät (Reader), das je nach Typ ggf. auch Daten schreiben kann, erzeugt ein hochfrequentes elektromagnetisches Wechselfeld, dem der RFID-Transponder (RFID-Tag) ausgesetzt wird. Die von ihm über die Antenne aufgenommene Hochfrequenzenergie dient während des Kommunikationsvorganges als Stromversorgung für seinen Chip.
      Gruss...Dieter 2CB T82 2011 CAYD - LZY

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „transarena“ ()

      Hallo,
      war ein elektronisches Gerät.
      Er hat den Schlüssel in einen Schlitz gesteckt und auf dem Display ist etwas erschienen was ich aber aus meiner Perspektive nicht lesen konnte.
      Er hat den Schlüssel zwei mal eingesteckt und ihn mir dann wieder gegeben und gesagt, dass er so einen Schlüssel nur für die Türen machen kann. Einen Schlüssel für die Zündung würde ich nur über VW erhalten.
      Gruß Ralf

      Ralf996 schrieb:

      Hallo,
      war ein elektronisches Gerät.
      Er hat den Schlüssel in einen Schlitz gesteckt und auf dem Display ist etwas erschienen was ich aber aus meiner Perspektive nicht lesen konnte.
      Er hat den Schlüssel zwei mal eingesteckt und ihn mir dann wieder gegeben und gesagt, dass er so einen Schlüssel nur für die Türen machen kann. Einen Schlüssel für die Zündung würde ich nur über VW erhalten.
      Gruß Ralf


      Da wirst du wohl zu VW müssen um das wieder in Ordnung zu bringen. Was für ein Schlüssel ist es denn? (Foto?)
      So einer?
      t4-wiki.de/wiki/Schl%C3%BCssel#Zerlegen
      Gruss...Dieter 2CB T82 2011 CAYD - LZY

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „transarena“ ()

      Hallo die Runde!
      Ihr sucht nurnoch in eine Richtung! Klar das die Weggfahrsperre hier als Fehlerquelle Nummer eins in Frage kommt. Aber jeder Sender braucht auch einen Empfänger! Und der leitet das Signal an des Steuergerät weiter.
      Der Schlüsseldienst hat festgestellt das der Schlüssel kodiert ist, den kann er nicht anfertigen, das kann nur eine Werkstatt im Autrag des Herstellers. Also, der Schlüssel sendet den Kode.
      Bei Baujahr 1997 würde ich, nach diesen Angaben, zuerst die Zuleitungen zum Steuergerät auf Kontaktschwäche oder Unterbrechung untersuchen.
      Sehr beliebt bei diesen Modellen ist, das die Verrigelung der Kompaktstecker an der ZE aufgewandert ist, und die Stecker sich lockern.
      Da es keine nachträglich eingebaute Weggfahrsperre ist glaube ich nicht das diese von jetzt auf nu den Geist aufgiebt.
      Dafür kann es einen Grund geben. Aber ich glaube nicht das der Schlüssel wegen zugefrorenen Schlössern mit nem Feuerzeug heiß gemacht wurde. Dann wäre der Transponder durch.
      Gruß, Otto1992!
      Hallo Leute,
      war heute Morgen beim Schlüsseldienst.
      Er hat mir versichert, dass sein Gerät keine Daten verändert oder löscht!!!
      Es würde lediglich anzeigen ob Daten vorhanden sind und ob diese kopiert werden können um sie dann später auf den neuen Schlüssel zu übertragen. Bei meinem Schlüssel stand dann: keine Übertragung möglich!!!
      Kurzerhand mit VW Hotline telefoniert und man hat mich mit einem Händler in meiner Nähe verbunden.
      Dieser braucht das Fahrzeug und den Schlüssel in der Werkstatt um den Schlüssel neu zu kodieren, falls es denn die WFS ist was sehr nahe liegen würde.
      Also T4 abholen lassen und zum freundlichen Händler.
      Werde berichten was es war.
      Trotzdem vielen Dank für Eure Hilfe.
      Gruß Ralf

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Ralf996“ ()

      Hi

      solltest du nur einen Schlüssel haben ,dann direkt bei VW auch einen neuen kaufen (evt. nur die Billigversion).
      Das anlernen kostet das gleiche ob nun 2 oder mehr Schlüssel angelernt werden.

      Der Freundliche im Nachbarort fräst sogar den Schlüssel ohne Mehrpreis.

      Gruß
      Urs
      255.000 eigene Km im ACU :) 205.000 mit LPG Gesammt 385.000 km :) Fahrzeuge ab Bj 96 sind Neuwagen.
      hallo,
      habe das gleiche problem und ist bis jetzt noch nicht gelöst,
      2 mal schon in werkstatt abgeschlept, 1 x wärend der fahrt ausgegangen,
      neue wfs-steuergerät eingebaut, gestern 5 stunden bei vw mit diagnosegerät ,
      fehlerauslese neu kodieren usw.
      bin danach wieder gefahren mit analten und neu starten alles ok.
      heute morgen wieder der gleiche fehler, springt an geht sofort wieder aus. ende??
      T4 Caravelle bauj. 95 benziner
      hattt noch einer eine idee ??
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de