T4 Plötzlich kein Power mehr

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      T4 Plötzlich kein Power mehr

      Moin,

      Unser T4 macht mucken.
      Wenn wir zum Beispiel fahren und Ortsausgang hoch schalten in 5 zum Beschleunigen fällt die Geschwindigkeit ab und dann kriecht der mit 60 Km/h . ( fehlt nur noch das uns nen Fahrrad Kurier überholt :woohoo: )

      Woran könnte das liegen ? unsere tendenz ist eventuell Luftfilter,Kraftstofffilter oder eventuell der Turbolader .

      Daten :

      111 KW / 151 PS
      TDI
      EZ : 09 / 2000


      Schon mal danke für eure Hilfe
      Neulich durchgemacht: Notlauf.

      Tipps:

      * Temperaturfühler Kühlmittel hatte Kurzschluss nach Masse
      * Steifer Unterdruchschlauch ab der Unterdruckpumpe hatte Loch

      Sollte aber - falls - beides als z.B. "Temperatur-Sensor Kurzschluss" und "Fehler Ladedruck" auslesbar sein.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „nop“ ()

      Sabrina schrieb:

      Moin,

      Unser T4 macht mucken.
      Wenn wir zum Beispiel fahren und Ortsausgang hoch schalten in 5 zum Beschleunigen fällt die Geschwindigkeit ab und dann kriecht der mit 60 Km/h . ( fehlt nur noch das uns nen Fahrrad Kurier überholt :woohoo: )

      Woran könnte das liegen ? unsere tendenz ist eventuell Luftfilter,Kraftstofffilter oder eventuell der Turbolader .

      Daten :

      111 KW / 151 PS
      TDI
      EZ : 09 / 2000


      Schon mal danke für eure Hilfe


      Ist der Fehler (=Notlauf) konkret reproduzierbar oder sporadisch ?
      Luftfilter kann man immer mal wechseln, Kraftstofffilter auch.
      Turbolader ist in diesem Fall eher unwahrscheinlich.

      Eher schon das Unterdrucksystem, das N75.
      Der LMM wäre auch möglich, kann man per Diodentest leicht prüfen.
      Wie schon gesagt, lass mal den Fehlerspeicher auslesen.
      Grüße Klaus-TDI
      Hallo,

      wenn es plötzlich aufgetreten ist, dann ist etwas auch plötzlich etwas kaputt gegangen.:-)
      Soetwas, der Notlauf, tritt z.B. nach Marderbiss in den Unterdruckschlauch auf. Das Loch ist oft ganz schwer zu finden, daher einfach mal tauschen. Wenn man ein Bissloch findet, dann besser eine Motorwäsche machen, weil das wütende Verbeißen ein Revierverhalten auf Grund des Geruches eines anderen Männchens ist.:-)
      Ansonsten gelten die anderen genannten möglichen Ursachen.
      Hallo,

      Haben den Fehlerspeicher auslesen lassen,steht folgendes im Protokoll :

      Fehlercode : 17964

      Ladedruck
      -Saugrohrdruck zu niedrig
      Zusatzinfo vom Steuergerät zum Fehlercode
      -Fehler sporadisch.

      Werkstatt hat gesagt es wäre der Turbolader,die Welle wäre schwergängig.


      Danke für eure Hilfe schon mal.

      Sabrina schrieb:


      Werkstatt hat gesagt es wäre der Turbolader,die Welle wäre schwergängig.

      Hej,

      die Diagnose kann stimmen. Zwei von drei als "defekt" deklarierte Turbolader sind aber vollkommen in Ordnung! Deshalb ist es grundsätzlich erstmal ratsam, solch eine Diagnose infrage zu stellen, z.B. durch Einholen einer zweiten Meinung oder eigener Ursachenforschung.
      Vor allem, wenn der Fehler sporadisch auftritt. Ist die Welle schwergängig, ist sie das immer.

      Sporadische Fehler sind der Erfahrung nach oft korrodierte Steckkontakte oder ein sich bald ganz verabschiedendes Bauteil.
      Ich würde das bereits genannte N75 und dann ggf. den Saugrohrdrucksensor näher untersuchen.
      t4-wiki.de/wiki/N75#Eigendiagn…BCfung_und_St.C3.B6rungen
      t4-wiki.de/wiki/Geber_G71_%28Saugrohrdruck%29

      Ahoi
      pom
      Hashtag der Woche: #AFDerjucken

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „pom“ ()

      Hallo,

      ich sehe das genau wie die beiden Vorredner :cheer:

      Zweite Meinung einholen und auf jeden Fall die beiden anderen Möglichkeiten testen!!! Weiß ja nicht wie gut Du in technick selber bist aber meiner Erfahrung nach sind Werkstätten schnell dabei wenns um teuere Ersatzteile geht :( Klar gibts da auch Ausnahmen.
      Du kannst ja auch hier in der Wiki nachschauen und das Spiel der Welle selber prüfen.

      Gruß
      Hallo,

      @ Sascha1970 : In sachen der technik habe ich null Plan,bin von der weiblichen Seite ;)


      @ Klaus TDI :

      Das kam aufeinmal und tritt auch nur Berg hoch auf,wenn er arbeiten muss.

      Unsere Tendenz das der Marder irgendwo dran war wo man es nicht sieht,weil die ganze Dämmwolle an der Motorklappe zerfetzt ist.

      Morgen geht er in eine andere Werkstatt,die wollen alle Schläuche,Kabel etc überprüfen.
      Mal sehen was bei raus kommt.

      Aber schon mal danke für eure Hilfe.

      Sabrina schrieb:


      Unsere Tendenz das der Marder irgendwo dran war wo man es nicht sieht,weil die ganze Dämmwolle an der Motorklappe zerfetzt ist.

      Dann klannst Du davon ausgehen, dass nicht nur Dämmmatte zerfressen ist, sondern auch Verschlauchung. Mit Löchern in den Schläuchen kann die Ladedruckregelung nicht funktionieren.
      Also nach angeknabberten, ca. 6 mm starken Gewebeschläuchen suchen. Oder bei der Laufleistung auch eine gute Option: Alle dünnen Schläuche nacheinander ersetzen.

      Ahoi
      Pom
      Hashtag der Woche: #AFDerjucken

      Sabrina schrieb:



      @ Sascha1970 : In sachen der technik habe ich null Plan,bin von der weiblichen Seite ;)




      Also Sabrina das lassen wir so pauschal hier nicht gelten. Schau dir Fridi an, die hat auch ne Menge Ahnung. Aber du bist auf dem richtigen Weg: durch Fragen verstehen und durch die Sicherheit des Verstandenen sich auch was zutrauen, mal selbst was richten. Mit der Zeit wird das dann sicherlich komplexer und mehr... Dann bist du irgendwann per "du" mit deinem T4 und kannst auch in der Werkstatt kompetent mitreden, wenn es um Dinge geht, die du dir nicht selbst zutraust !! Gruß TobiasABL
      Multivan I ACV Typ: 7DCMK2 Modelljahr 1999 Produktionsdatum 09.09.1998
      Hi,

      So heute in Werkstatt gewesen,alle Schläuche und Kabel sind in Ordnung.
      Der Luftmassenmesser war kaputt und der Luftfilter war voll Wasser.

      Nichts mit Turbolader Kaputt,gott sei dank.

      Aber noch eine andere Frage,wo bekommt man günstig den Motor für den elektrischen Fensterheber her ?
      Das Fenster ( Beifahrerseite ) geht nicht mehr runter,mit beiden Knöpfen ( Fahrerseite und Beifahrerseite ) nicht.
      Das Kabel ist wohl in Ordnung,der mechaniker hatte da auch gleich gekuckt ob das Kabel gebrochen ist.
      Und das ist heile sagte er,also kann es ja nur der Motor sein.


      Danke schon mal

      Gruß Sabrina
      es kann trotzdem das Kabel sein.
      Eventuell das auf der anderen Seite.
      Ob die Kabel wirklich in Ordnung sind kannst du nur mit messen feststellen.

      Die Motoren gehen eigentlich eher sehr sehr selten kaputt.
      alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 333 333 Verbrauch zur Zeit: 7,4 l / 100 km :)

      Sabrina schrieb:

      Der Luftmassenmesser war kaputt und der Luftfilter war voll Wasser.


      Prüft bzw. lasst prüfen ob ihr schon die neue Variante des Luftfilterkastens verbaut habt. Genau aus diesem Problem (eindringendes Wasser) wurde der Kasten mal abgeändert.
      Beschreibung und Vergleichsbilder gibt es hier: Luftfilterkasten
      Langer Radstand, Flügeltüren - keine ABE dafür 8)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „DennisLR“ ()

    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de