Hilfe mein Bulli braucht einen Doktor!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Hilfe mein Bulli braucht einen Doktor!

      Hallo,

       

      Ich heiße Marianna und bin noch ganz neu hier im Forum, was (leider) vor allem daran liegt, dass mein T4 von 1996 leider Defekt ist. Technische Daten: 1,9l TDI mit 50 kW Motorkennbuchstabe ABL Laufleistung ca. 270 000 km

       

      Leider sind wir in der momentanen Situation etwas ratlos:

       

      Mein Bus spring seitdem es etwas kälter ist nicht mehr ganz so super an (nach max. 5 sec), qualmt nach dem Starten leicht und braucht ein wenig um in Schwung zu kommen, jedoch war dies stets im normalen Bereich wie bei jedem anderen Bus eben auch. Nun vor ein paar Tagen fing er allerdings nach und nach an unrund zu laufen und leise im Motorraum zu klappern, womit sich der Qualm deutlich vermehrte und auch Leistungsverluste spüber wurden. Qualm, Unrundlauf und Leitungsverlust ließen sich jedoch durch ziehen des Kaltstartbeschleunigers während der Fahrt deutlich mindern.

      Auf dem Weg zur Werkstatt wurde dies immer lauter, bis er einige Male während der  Fahrt ausging.

       

      Das Ergebnis der Werkstatt nach stundenlanger Fehlersuche: Zahnriemen , Einspritzdüsen und Förderbeginn sind in Ordnung (was unsere erste Vermutung war), aber der Turbolader ölt nach außen und sei laut Werkstatt damit vermutlich das Problem, was uns ein bisschen komisch vorkommt, da sich das Problem bei der Fahrt ja durch ziehen des KSB mindern ließ und wir den Zusammenhang zwischen Förderbeginn und Turbolader nicht sehen.

       

      Mittlerweile lässt sich der Bus zwar starten, geht dann aber innerhalb kürzester Zeit wieder aus.

       

      Nun zu meiner Frage : kann der angeblich defekte Turbolader ausschlaggebend für die Symptome sein? woher können die Symptome noch entstanden sein?

        

      Ich hoffe mir kann jemand helfen


      Vielen Dank !
      Hi,

      hmm, das ein defekter Turbo den Motor ausgehen lässt, ist sehr unwahrscheinlich.
      Die Startschwierigkeiten deuten erstmal auf defekte Glühkerzen hin.
      Fahrt Ihr viel mit dem Bus? Wann habt Ihr das letzte Mal getankt?
      Wann wurde der Dieselfilter erneuert?
      Evtl, kommt auch die Wegfahrsperre in Frage. (Kurztest: Mit der Faust kräftig auf das Amaturenbrett hauen, ungefähr oberhalb des Tachos, und danach nochmal einen Startversuch unternehmen.

      Tomy

      KIMT schrieb:

      Hallo,



      Ich heiße Marianna und bin noch ganz neu hier im Forum, was (leider) vor allem daran liegt, dass mein T4 von 1996 leider Defekt ist. Technische Daten: 1,9l TDI mit 50 kW Motorkennbuchstabe ABL Laufleistung ca. 270 000 km



      Leider sind wir in der momentanen Situation etwas ratlos:



      Mein Bus spring seitdem es etwas kälter ist nicht mehr ganz so super an (nach max. 5 sec), qualmt nach dem Starten leicht und braucht ein wenig um in Schwung zu kommen, jedoch war dies stets im normalen Bereich wie bei jedem anderen Bus eben auch. Nun vor ein paar Tagen fing er allerdings nach und nach an unrund zu laufen und leise im Motorraum zu klappern, womit sich der Qualm deutlich vermehrte und auch Leistungsverluste spüber wurden. Qualm, Unrundlauf und Leitungsverlust ließen sich jedoch durch ziehen des Kaltstartbeschleunigers während der Fahrt deutlich mindern.

      Auf dem Weg zur Werkstatt wurde dies immer lauter, bis er einige Male während der Fahrt ausging.



      Das Ergebnis der Werkstatt nach stundenlanger Fehlersuche: Zahnriemen , Einspritzdüsen und Förderbeginn sind in Ordnung (was unsere erste Vermutung war), aber der Turbolader ölt nach außen und sei laut Werkstatt damit vermutlich das Problem, was uns ein bisschen komisch vorkommt, da sich das Problem bei der Fahrt ja durch ziehen des KSB mindern ließ und wir den Zusammenhang zwischen Förderbeginn und Turbolader nicht sehen.



      Mittlerweile lässt sich der Bus zwar starten, geht dann aber innerhalb kürzester Zeit wieder aus.



      Nun zu meiner Frage : kann der angeblich defekte Turbolader ausschlaggebend für die Symptome sein? woher können die Symptome noch entstanden sein?



      Ich hoffe mir kann jemand helfen


      Vielen Dank !


      Hej Marianna, das kann nicht am Turbolader liegen.. Der macht ja beim starten gar nix, sondern fängt erst bei hohen Drehzahlen an zu arbeiten

      Ich vermute die Steuerzeiten stimmen nicht. Das liegt dann eben doch am Zahnriemen.

      Euer ABL ist kein TDI sondern "nur" ein TD.

      Was auch sein kann ist ein verstopfter Dieselfilter ( du findest ihn vor dem linken Vorderrad , wenn du in den Kotflügel reinguckst. Unten hat das Ding so eine Rändelschraube, da kann man Wasser ablassen das der Filter eben aus dem Diesel rausgefiltert hat. Manchmal hift das erst mal ein wenig.

      Wann ist der dieselfilter zuletzt gewechselt worden?
      Man soll es alle 60000 km machen. Meist reicht aber ein wesentlich längeres Intervall, so dass es dann allmählich in Vergessenheit gerät.....

      Trotzdem, was du beschreibst hat höchstwahrsheinlich it den Steuerzeiten zu tun, denn wie du richtig festgestellt hast lässt es sich durch ziehen des Kaltstartreglers beeinflussen. Dieses Teil macht bei Diesel nichts anderes als die Steuerzeiten (leicht) zu verwchieben.

      Mein Tipp>: Werkstatt wechseln.
      alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 333 333 Verbrauch zur Zeit: 7,4 l / 100 km :)
      Hey, Vielen Dank für die schnelle Antwort,

      Er zündet normal und de Motor geht an, baucht aber sehr lang, bis er einigemaßen ruhig läuft und geht beim anfahren aus, wenn man ihn nicht ziemlich hoch drehen lässt.
      Gefahren wird er ungefähr 600-1000km im Monat. Somit wird mindestens 1x pro Monat getankt. zurzeit ist er 1/4 voll.

      Dieselfilter wurden im August erneurt, dazu auch Öl-Wechsel.
      Hallo.
      Wenn der Tank nur 1/4 voll ist, könnte noch eine weitere Sache möglich sein: Das Entnahmerohr aus dem Tank wird, um Bauhöhenschwankungen auszugleichen, als zusammengetecktes Doppelröhrchen produziert. Beim Zusammenbau wird es ganz auseinandergezogen und schiebt sich dann genau auf die Höhe des Tanks zusammen. Dieses Schiebestück hat eine Dichtung. Wenn diese alt wird, kann er dort Luft ziehen. Und dann noch was: Ist die Einspritzpumpe oben an der Gashebelwelle trocken? Oder leckt dort Diesel raus? Überall wo Diesel raus kommt, geht auch Luft rein. Luft im System erschwert das Anlassen und den runden Lauf, bis die Sache sich entlüftet hat.
      Gruß
      TobiasABL
      Multivan I ACV Typ: 7DCMK2 Modelljahr 1999 Produktionsdatum 09.09.1998
      Hallo Marianna!

      KIMT schrieb:

      Er zündet normal und de Motor geht an, baucht aber sehr lang, bis er einigemaßen ruhig läuft und geht beim anfahren aus, wenn man ihn nicht ziemlich hoch drehen lässt.


      Das sind die Symptome, wenn 1 oder 2 Glühkerzen defekt sind: Die betroffenen Zylinder zünden erst bei höherer Drehzahl oder wenn der Motor einige Minuten gelaufen ist und sich erwärmt.
      Die Funktion der Glühkerzen lässt sich durch eine Strommessung mit einem Zangenamperemeter nachvollziehen: Eine Glühkerze zieht im Moment des ersten (!) Vorglühens (beim ABL glaube ich allerdings schon ab Öffnen der Fahrertüre) ca. 16A, der Strom geht dann binnen Sekunden auf ca. 11A zurück. Macht bei 4 Glühkerzen im ersten Moment ca. 65A, auf ca. 45A zurückgehend.

      Das Ausgehen während der Fahrt kann auftreten, wenn an der Einspritzpumpe der Wellendirchtring hinter dem Riemenrad defekt ist und dort Luft eingesaugt wird. Da der Pumpeninnendruck von der Drehzahl abhängig ist, expandiert die Luftblase in der Pumpe immer dann, wenn die Drehzahl plötzlich absinkt, zB. beim Heranfahren und Auskuppeln vor Kreuzungen.
      An der Einspritzpumpe befindet sich eine spezielle Schraube mit Drosselbohrung am Rücklaufschlauch für den Kraftstoff, die mit "OUT" gekennzeichnet ist. Normalerweise wird in die Pumpe eingedrungene Luft hierüber in den Tank geführt, wenn die Bohrung aber verstopft ist, sammelt sie sich in der Pumpe, bis es zu den genannten Betriebsstörungen kommt.

      Dass ein defekter Turbolader nichts mit schlecht mitlaufenden Zylindern zu tun haben kann, stimmt übrigens so nicht ganz (wenn auch bei dir erst mal wahrscheinlich): Wenn die Lagerung der Laderwelle übermäßiges Spiel hat, berühren die keramischen Verdichterschaufeln das Gehäuse und es lösen sich kleine Teile, die in den Motor gesaugt werden. Das Hartmaterial zerstört dort die Zylinderlaufbahnen, so dass die Kompression sehr schnell nachlässt, bis der Motor ausgeht. Allerdings geht er dann wegen Kompressionsproblemen auch nicht mehr an, und das ist bei deinem Motor wohl nicht gegeben.
      Falls die Glühkerzen rausgeschraubt werden, am besten gleich eine Kompressionsprüfung machen, es gibt Messadapter für die Glühkerzengewinde. Werte dauerhaft dokumentieren, vielleicht werden die zu Vergleichszwecken mal irgendwann gebraucht! Oft stammt Öl im Lader auch aus der Kurbelgehäuseentlüftung und hat keine pathologische Bedeutung. Man kann bei abgezogenem Frischluftrohr meistens das Verdichterrad im Lader sehen und mit dem Finger an der Welle wackeln: Sie darf sich nicht so weit aus der Mitte drücken lassen, dass die Schaufeln Wandkontakt bekommen und das Rad schwergängig wird. Wenn der Test bestanden ist, ist der Lader ok, ein gewisses, spürbares Laufspiel ist bei einem Gleitlager, zumal ohne Öldruck geprüft, völlig normal und wird sich im Betrieb noch verringern.

      Wie läuft denn der Wagen, wenn der Motor erst mal warm ist?

      Gruß,
      Tiemo
      So nochmals vielen Dank für eure Hilfe, wir haben den Bus nun erstmal von der Werkstatt weg geholt, auf die Bühne gestellt und werden nun nach und nach euren Hinweisen nachgehen.

      Fridi schrieb:

      KIMT schrieb:


      Wann ist der dieselfilter zuletzt gewechselt worden?

      Also es war natürlich der Ölfilter, der mit dem Ölwechsel neu kam, daher haben wir nun einen neuen Diesel Filter besorgt, der alte scheint nicht mehr der neuste zu sein.

      tiemo schrieb:


      Wie läuft denn der Wagen, wenn der Motor erst mal warm ist?


      Wenn er warm ist läuft er zwar besser, allerdings richtig gut erst wenn der KSB gezogenn ist. Dann fühlt man zumindest kein unrundes Laufen mehr, jedoch sind die Geräusche, die ich jetzt mal wie das ticken einer enorm großen Uhr beschreiben würde, dadurch nicht weg.
      Vorm laufenden Motor stehend würde ich sagen, dass diese aus dem Motorblock kommen jedoch ist das natürlich immer schwer zu sagen und jetzt würde ich ihn erstmal ungern nochmal anwerfen.
      Hallo Kimt!

      Dann wäre der erste Schritt, den EDIT: Dieselfilter (nicht Öl-) /EDIT zu wechseln, dann nach den Glühkerzen zu sehen.
      Das Tickern kann viele Ursachen haben, angefangen bei der Vakuumpumpe, über Einspritzdüsen, Hydrostößel bis dann zu ernsten Problemen wie Ventil/Kolbenberührung aufgrund massiv verstellter Steuerzeiten.
      Wenn der Motor aufgrund des Filter nicht genug Kraftstoff bekommt, können die EInspritzdüsen auch tickern.

      Gruß,
      Tiemo

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „tiemo“ ()

      tiemo schrieb:

      Hallo Kimt!

      Dann wäre der erste Schritt, den Dieselfilter zu wechseln, dann nach den Glühkerzen zu sehen.
      Das Tickern kann viele Ursachen haben, angefangen bei der Vakuumpumpe, über Einspritzdüsen, Hydrostößel bis dann zu ernsten Problemen wie Ventil/Kolbenberührung aufgrund massiv verstellter Steuerzeiten.
      Wenn der Motor aufgrund des Filter nicht genug Kraftstoff bekommt, können die EInspritzdüsen auch tickern.

      Gruß,
      Tiemo

      Du meinst bestimmt, siehe Oben
      Hi,
      also Unterdruckpumpe tickert beim ABL nicht.
      Wurde auch die t4-wiki.de/wiki/Kurbelwellenschraube kontrolliert?
      Vielleicht hat er Flöhe und Läuse?
      Schlecht starten können die Glühkerzen sein.
      Ausgehen während der Fahrt ,die Wegfahrsperre/Wackekkontakt amhttp://www.t4-wiki.de/wiki/Absteller wenn er einen hat bzw der ZAS.
      Luft in der Kraftstoffleitung ist beliebt,wurde danach geschaut?Muß man zu zweit machen.
      Beim Wechsel des DIFI auch an die Dichtung zum t4-wiki.de/w/index.php?title=Knackfrosch&redirect=no denken.

      Was hat die Werkstatt,traut ihr denen,denn stundenlang gesucht?
      Wie haben die ZR etc kontrolliert?
      Wurden die Steuerzeiten und FB nachgemessen?Das dauert schon eine gute Stunde.
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de