VW T4 AAB 78PS Lautes Klackern aus der Ansaugbrücke seit Motorüberhitzung

    • VW T4 AAB 78PS Lautes Klackern aus der Ansaugbrücke seit Motorüberhitzung

      Hallo liebe Forumgemeinde,

      ich fahre einen VW T4 Multivan Baujahr 94 mit Aufstelldach und einem
      2.4D 78PS Aggregat. Der Motor hat bereits 330tkm auf der Tachoscheibe,
      bei 220tkm wurde vom Vorbesitzer ein neuer Zylinderkopf eingebaut
      (Werkstatt).

      Während meine letzten Reise in den Süden ist der Motor bei
      Passfahrten relativ warm geworden und sehr sehr langsam wieder
      abgekühlt. Dies ging so weiter bis irgendwann die Warnleuchte anging.
      Daraufhin habe ich die Sicherungen der Lüfter überprüft. Hier ist mir
      aufgefallen, dass die Sicherung für die zweite Stufe getrennt war. Eine
      weitere Überprüfung auf einem Parkplatz hat ergeben, dass der
      Thermoschalter für den großen Kühlkreislauf im Kochtopf nicht mehr
      öffnet. Ich bin dann von Sardinien ohne Thermoschalter zurück nach
      Deutschland gefahren.

      Seitdem klackert der Bus jedoch recht laut. Dies tritt nach ca. 10-15
      Minuten Fahrt auf, sobald der Motor warm geworden ist. Es kommt
      definitiv aus der Ansaugbrücke/Luftfilter.

      Einen Leistungsverlust konnte ich nicht feststellen. Lediglich ein
      unrunder Lauf beim Beschleunigen in einem bestimmten Drehzahlband,
      welcher aber schon seit Jahren vorhanden ist.

      Ich habe mir vorgenommen, den Motor nach der Anleitung von Jürgen Stein

      juergen-stein.com/.../

      zu überholen und den Fehler ausfindig zu machen. Ich tippe auf einen Hydrostössel, der Defekt ist.

      Macht es Sinn, soviel Arbeit hinein zu stecken? Klingt der Fehler
      plausibel? Sollte eventuell erst eine Kompressionsdruck und
      Öldruckmessung gemacht werden, um den Zustand des Motors weiter zu
      beleuchten ?

      Liebe Grüße,

      Philipp

      PS: Ich würde den Bus gerne noch ein paar Jahre fahren, es macht einfach Spaß für den Urlaub :)
      Leben bedeutet unterwegs zu sein, nicht möglichst schnell anzukommen. (AAB 2.4D :) )
    • Hi Philipp,

      bevor du direkt auf die Hydrostößel gehst, teste erstmal die VaPu Vakuumpumpe .
      Bei allen 5-Zylindern fängt die gerne an zu klappern, auch schon nach wenig Laufleistung. Die Pumpe füllt sich mit Öl, der Stößel schlägt auf die Nockenwelle.

      Führe bei dir den "Bremspedaltest" durch, ist auch genauer beschrieben in der T4-Wiki. Sollte der erfolgreich sein, und das Geräusch nachlassen, sind die Hydros zu prüfen.
      Kompressionsdruck und Öldruck würde ich erstmal außen vorlassen, fang mit den kleinen Dingen an und nach und nach mit den größeren. ;)

      Den Bus würde ich auch noch weiterfahren, meiner spricht ab und zu auch mal mit mir (legt sich dann nach Streicheln wieder) :love:

      VG
      Tim
      Mein erster Bus => Multivan II ACV "Red Bull"

      Verbrauch: 7.3/100km
    • Hallo,

      ich melde mich mal zurück. Ich habe vor ca. 11 Monaten den Motor beinahe komplett zerlegt. Der Hydrostössel Nummer 1 ganz link wenn man auf den Motor von vorne schaut hatte unzulässig hohes Spiel im Stillstand. Daraufhin habe ich alle getauscht. Ebenfalls habe ich den Abspritzdruck der Einspritzdüsen getestet. Dieser lag lediglich bei 110 bar, sodass ich ebenfalls alle 5 getauscht habe. (130bar soll). Dann waren noch 2 Glühkerzen defekt, angesprungen ist er aber immer :) . In diesem Zuge wurde dann ebenfalls die Wasserpumpe sowie Zahnriemen erneuert. Den Laufbuchsen sieht man die Kilometerzahl schon an (Riefen). Nun fährt er allerdings wieder problemlos ohne Klackern seit über 13000km. Anscheinend habe ich nicht allzuviel falsch gemacht. Vielen Dank für die Tipps.
      Leben bedeutet unterwegs zu sein, nicht möglichst schnell anzukommen. (AAB 2.4D :) )
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de