einpritzpumpe kaputt?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      einpritzpumpe kaputt?

      Neu

      Hallo!

      Letztens, eines nicht ganz so schönen Morgens, wollte mein Großer (T4,1998, 2,4l AAB) plötzlich nicht mehr. Kein Mucks. Hab nun einiges versucht und befürchte, daß die ESP im Eimer sein könnte. Im Einzelnen: Das Abschaltventil klackt, Riemen sitzt. Im Zulaufschlauch ist Diesel (leider ist der Schlauch nicht durchsichtig) aber weder am Rücklauf noch an den Düsen kommt was an.

      Meine erste Frage an euch, die ihr euch auskennt, wäre, ob sich meine Diagnose vernünftig anhört oder ob ich was wichtiges zu checken vergessen hab.
      Dann, falls sich meine Befürchtung bestätigt und die Pumpe hin ist: Welche Pumpen kann man einbauen? Ne neue sprengt mein Budget, also muß ich eine vom Schrott besorgen und da ich in Norwegen lebe kann ich mich nicht wirklich auf die Händler verlassen. Passen alle AAB Pumpen aus den ähnlichen Baujahren? Oder auch andere Motortypen?

      Grüße aus dem Norden

      Neu

      Hallo Norweger!

      Es kommt zwar vor, dass eine Pumpe sofort komplett ausfällt, aber sehr selten. Meist hängen dann nach langer Betriebspause die Lamellen der Flügelzellenpumpe fest.
      Kontrolliere mal, ob deine Pumpe überhaupt noch angetrieben wird oder dre kleine Zahnriemen verloren gegangen ist.
      Wenn sie sich brav dreht, aber aus dem Rücklauf nichts kommt, dann bekommt sie höchstwahrscheinlich schon im Vorlauf nichts. Im Tank ist aber genug? Tankuhr funktioniert zuverlässig?
      Das kann auch kann passieren, wenn du das berühmte Luftproblem hast und sie langsam leer gelaufen ist, weil zB. die Leckölschläuche beschädigt sind. Dann könnte es sein, dass der Motor nach über einer Minute Orgeln (der Anlasser wird da extem gestresst, nicht empfehlenswert) doch noch anspringt.
      Oft ist auch der Dieselfilter mit Vorwärmfunktion eine Fehlerursache, die Plastikteile daran können brechen, insbesondere das Vorwärmventil obendrauf und die Ablassschraube untendran.
      Bei dir vermute ich mal eine vermurkste Kraftstoffverschlauchung, wenn da nicht mal ein klarer Schlauch dran ist. Am besten tauschst du mal alle Leckölschläuche, die Abschlusskappe auf Düse 1 und die Schläuche von und zur Pumpe (3 Stück). Dafür kann man zB. Schläuche aus dem Pneumatikbereich nehmen, sie sollten bis ca. 90°C druckstabil sein.
      Damit der Motor nicht so lange saugen muss, empfiehlt es sich, den Dieselfilter über den "Knackfrosch" und die Einspritzpumpe über den ANschluss der OUT-Schraube vorab mit SAUBEREM DIesel zu füllen. Dabei muss man schnell vorgehen, sonst ist alles schon wieder im Tank, bis man den Motor startet. Wenn die Schläuche Gummiteile haben, kann man sie dort zuklemmen, dann kann nichts weglaufen.

      Gruß,
      Tiemo

      Neu

      Hallo Norweger,
      Ich hatte mal exakt das gleiche Problem: Im Dieselfilter war Wasser und die Papierlamellen waren dermaßen aufgequollen, daß kein Sprit mehr durchkam!
      Filter getauscht und gut war.
      Hoffentlich war's nur das ...
      Ein anderes mal bin ich mit undichter Pumpe liegen geblieben, aber das kündigt sich normalerweise mit Diesel außen an der Pumpe an. Für eine Generalüberholung der Pumpe habe ich hier in Südfrankreich dann 350€ auf den Tisch gelegt - Pumpe wie neu und mit Garantie.
      Gruß,
      Markus
      My Kombi is my best friend ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Markus1962“ ()

      Neu

      Danke für eure Antworten!

      Ich denk, ich werd ihn morgen mal mit "Fläschchen" direkt in die ESP füttern. Wenns irgendwas mit Luft im Bäuchlein oder Verstopfung zu tun hat, müsste es dann ja eigentlich funktionieren.
      Ne (ganz doofe) Frage wär noch: Die OUT-Schraube ist die am Anschluß für die Rücklaufleitung?

      Grüße
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de