Lenkgetriebe Muttern abgerissen.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Lenkgetriebe Muttern abgerissen.

      Hallo mal wieder Zusammen,

      hatte Ende August eine größere Sanierungsaktion.
      Erneuert wurden Bremsen vorne und hinten, Spurstangenköpfe,Stoßdämpfer vorne(Kayaba), und auch das Lenkgetriebe, sowie der vordere Radlagersatz.
      natürlich Spureinstellung. Danach erschien alles gut, relativ leichtes Lenkgefühl und die Stoßdämpfung erschien weicher.
      Bin dann nach Oberbayern in Urlaub gefahren und die Lenkung wurde langsam immer schwammiger, es tauchten diverse Fehlermeldungen auf, u.a. ABS-Fehler, Ölstand(war aber korrekt) ESP und ABS -leuchte(hatte ich schon in den letzten Jahren mehrfach.
      Dann regelte das ESP ohne erkennbare Ursache, auf gerader, ansteigender trockener Strecke, runter
      .
      Lenkung benötigte meist leichten Rechtseinschlag bei ansonsten unauffälligem Geradeauslauf,

      natürlich bei der Rückfahrt. Eine Überprüfung beim nächsten Freundlichen zeigte dann o.g. Befund.
      Die Muttern waren alle an ihren Schweißpunkten abgerissen und eine hatte sich komplett verabschiedet, das rechte Rad hatte mehrerer Zentimeter Spiel.
      Die Bolzen waren zum Glück noch drin. :cursing:
      Ich vermute einen Zusammenhang mit o.g. Reparatur und hätte von Euch gerne eine weitere Erklärung der Fehlerquelle.
      Auto holt der ADAC und bringt es dann in die betreffende Werkstatt.
      viele Grüße
      Grüße Graphit MV Generation AXG EZ 9/2000 310 000 km DPF grün, 7,5 l/100km,
      Hallo.
      Kannst du das präzisieren? Nach den Abbildungen in der Wiki sind die Muttern am Achsträger fest verschweißt. Also haben sich die Verschraubungen gelöst? Oder sind nur die Gummibuchsen in den Löchern der Verschraubung zerbröselt und haben für das beschriebene "Spiel" in der Lenkung gesorgt? Vermutlich wurden die entsprechenden Befstigungsschrauben nicht mit dem erforderlichen Drehmoment angezogen und haben sich wieder gelöst.
      Schon beim deutlichen schwammiger werden der Lenkung hätte ich nach einer solch umfassenden Schrauberaktion eine Werkstatt aufgesucht. Erst recht wenn man für Geradeaus leicht nach rechts lenken muß!!!! Vermute, da ist sicherlich mehr kaputt gegangen als nötig.
      Gruß
      TobiasABL

      t4-wiki.de/wiki/Lenkgetriebe
      Multivan I ACV Typ: 7DCMK2 Modelljahr 1999 Produktionsdatum 09.09.1998
      Hallo,
      das war anfangs nicht so auffällig, sondern erst am letzten Tag, vermutlich durch die Belastung auch durch schlechte Strassen.
      Die Mutternverschweißung hat sich gelöst, die Bolzen waren noch drin, nur eine Mutter war völlig abgerissen(kurz vor Fehlerfeststellung).
      Vielleicht auch falsches Drehmoment- Folge Zerstörung der Gummibuchsen und dann o.g. Desaster?
      Die VW -Werkstatt hat da nur mal druntergeleuchtet und dann wurde das Auto abgestellt.
      genauere Fehlerbeurteilung steht noch aus.
      Vermutlich wird ein Komplettaustauch des Achskörpers erforderlich sein
      Hat die Werkstatt eventuell auch bereits vorgeschädigte Buchsen übersehen?
      Gruß
      Grüße Graphit MV Generation AXG EZ 9/2000 310 000 km DPF grün, 7,5 l/100km,
      Hi,
      die Buchsen werden normalerweise mitsamt Lenkgetriebe erneuert,bzw sind im neuen drin.
      Die Buchsen kriegt man nicht klein,da ist Metall drinnen,nur das Gummi kann altern.aber das hat mit den Schrauben/Muttern nichts zu tun.
      Waren die neuen Schrauben evtl zu lang und haben die Muttern "weggedrückt?Eigentlich müßte die Bohrung dafür in den Achskörper gehen und da ist Platz.

      Evtl waren die aufgeschweißten Muttern weggerostet und das ab/anschrauben hat ihnen "den Rest" gegeben.Das sieht man nicht so richtig,da dort unten eh nicht viel Platz ist.
      Hallo!

      Meiner bescheidenen Ansicht nach können die Muttern nur abreißen, wenn die Schrauben nicht fest sitzen. Normalerweise trägt die Verschweißung der Muttern garnicht und ist nur Montagehilfe, das Lenkgetriebe bzw. die Innenhülsen der Gummilager, die Konsolen, die Schrauben und Muttern sind durch die Schraubenverspannung reibschlüssig zu einem starren Block verspannt, der die Seitenkräfte aufnimmt.
      Wenn die Schrauben lose sind, bringen sie durch die Lenkkräfte Biegung in die Verschweißungen der Muttern mit den Konsolen und die Muttern reißen auf Dauer ab (Dauerbruch), weil der Kraftschluss fehlt und die Lenkkräfte über die Gewinde der Schrauben und Muttern in die Konsolen eingeleitet werden. Manchmal geben in einem solchen Fall auch die Schrauben zuerst auf, ebenfalls Dauerbruch am Gewinde direkt bei den Muttern, daher sind die auch Schrott, selbst, wenn man nichts erkennen kann.
      Insofern wäre der Schaden durch Verschrauben mit _neuen_ Schrauben und Muttern entsprechender Festigkeit (die wegen der fehlenden Verschweißung allerdings gegengehalten werden müssten) mechanisch behoben. Vorher müssten die Auflageflächen der Muttern dazu von den ausgerissenen Schweißpunkten geglättet werden, um eine vollflächige Auflage zu bieten. Das darf die Werkstatt aber vermutlich aus internen Sicherheitsgründen nicht, daher Ersetzen des Achskörpers.

      Gruß,
      Tiemo

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „tiemo“ ()

      Hi,
      die ganze Geschichte ist wohl ziemlich seltsam, mal sehen was die Werkstatt dazu sagt.
      Zu dieser habe ich eigentlich volles Vertrauen, das Auto wurde auch vom Meister probegefahren.
      Die werden auch die Verantwortung im Falle eines Fehlers ihrerseits übernehmen.
      Die abgerissene Verschweißung sieht ziemlich blank aus, soweit ich das sehen konnte.
      Die anderen werden wir sehen.
      Jetzt muss das Auto erstmal nach Norddeutschland.
      Danke für die Info
      Grüße Graphit MV Generation AXG EZ 9/2000 310 000 km DPF grün, 7,5 l/100km,
      Es waren nur die Muttern lose, die Schweißpunkte waren unterrostet und hatten sich , eventuell auch forciert durch die Reparatur, verabschiedet.
      Nach 1,5 Wochen kam der Bus aus Bayern und die Werkstatt hat dann die Auflagen geglättet und neue selbstsichernde Muttern mit Loctite hochfest verschraubt.

      Wäre alles gut, hatte allerdings heute einen Kabelbrand im Motorraum(heißgelaufener Keilriemen?),nach kurzer Fahrt und nach Benutzung der Standheizung . die allerdings wieder ausgeschaltet war.
      Auf Supermarktparkplatz.Großer Feuerwehreinsatz.
      Motoraum sieht sch.. aus.
      wohl Totalschaden, Gutachter kommt nächste Woche, hoffe ich. :wall:

      Falls Reparatur den Zeitwert(?) überschreitet muss ich mich wohl nach was Neuem umschauen. Dachte z.B. Ford oderCitroen. Renault/Opel?

      Nach meiner Info muss bei einer etwaige Abmeldung und Wiederanmeldung ein altes Fahrzeug auf neue EU-Norm aufgerüstet werden ??
      Grüße Graphit MV Generation AXG EZ 9/2000 310 000 km DPF grün, 7,5 l/100km,

      graphit schrieb:

      ok, war die Info des ADAC-Fahrers.
      Diese ganze Dieselpanik!


      der ADAC Mann klopfte letztns mit dem Hammer an meinem Tank rum, als der Bus keinen Diesel bekam.
      Ich fragte was da erreichen wolle: DIe vOrvörderpumpe würde wohl festhängen.
      Er war nicht zu überzeugen.
      Als letztes, als er sich aufmachte - und ich auf den Abschlepper warten musste - riet ich ihm das abends in Ruhe noch mal nachzulesen ... Ts,Ts ts....

      Wohl zu jung die Jungs.
      alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 333 333 Verbrauch zur Zeit: 7,4 l / 100 km :)

      Neu

      Wiederbeschaffungswert wurde jetzt auf 6900.- festgelegt.
      Reparaturkosten 6400.-
      Restwert folgt morgen.
      Auto ist schon an einen KFZ-Meister verkauft.
      Geplanter Nachfolger VW Caddy wenn möglich 4 Motion.
      Von Berlingo wurde mir abgeraten.
      Viele Grüße
      Grüße Graphit MV Generation AXG EZ 9/2000 310 000 km DPF grün, 7,5 l/100km,
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de