Re: Zusatz Gel-Batterie 135 AH die wiederholte!!! - Ein paar Fragen...

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Re: Zusatz Gel-Batterie 135 AH die wiederholte!!! - Ein paar Fragen...

      Hallo ahmgermany,

      beschäftige auch gerade mit dem Thema "Laden von Gelbatterien".
      Habe zwei 80 Ah Gelbatterien im California, die ich derzeit einzeln zu Hause (mit dem Westfalia-Gerät) lade (laut Exide soll Gerät min. 10%, besser aber sogar 20...30% der Batteriekapazität haben).
      Bin auch der Meinung, dass das 10 A-Westfalia-Gerät für beide parallel (also 160 Ah) zu klein ist. Erreiche jetzt - bei Raumtemp., allerdings ohne Temperaturfühler - eine Ladespannung von 14,4 V. Die Ladespannung von temperaturgeregelten Ladegeräten soll angeblich auf 20°C abgestimmt sein, wenn kein Temp.fühler dran ist. Weisst Du, ob das beim Westfalia-Gerät zutrifft? Weisst Du, ob es WIRKLICH mit IUoU-Kennlinie lädt? Von Westfalia oder Philips kriegt man keine Infos dazu!
      Da der Anfangsladestrom mit ca. 3 bis 4 A recht klein ist und die Anfangsspannung mit 14,3 bis 14,4 V recht hoch ist, hegt sich in mir der Verdacht, dass das Westfalia-Gerät evtl. gar keine zwei Ladephasen besitzt, sondern einfach bei 14,4 V anfängt und den Ladestrom entsprechend des Ladezustandes runterregelt.
      Die Ladespannung bleibt bei mir nahezu konstant bei den 14,4 V, eigentlich müsste sie doch niedriger anfangen und dann umschalten. Wann müsste sie theoretisch wie hoch sein?

      Das mit dem anderen Thermofühler (Aussenfühler der FIS/MFA) ist ein guter Tip, passt der einfach anstatt des Westfalia-Fühlers? Hast Du eine VW-Nummer von dem Teil? Wo sitzt der Westfalia-Fühler?

      Gruss aus Hamburg,

      Carsten





    • Als Antwort auf:
      Re: Zusatz Gel-Batterie 135 AH die wiederholte!!! - Ein paar Fragen...
      von Carsten aus HH am 19. März 2003 09:45:26:


      Hi Carsten

      das eingebaute Ladegerät ist ein IUOU Ladegerät, welches Kapazitätsmäßig auf max. 10A Ladestrom dimensioniert ist. Dieser Ladestrom kann nur max 10A betragen, wenn eine LEERE Batterie direkt (!!) dranhängt; sobald ein Amperemeter dazwischen hängt, kann wegen seines Innenwiderstands die 10A nicht mehr erreicht werden!!!

      Korrektes Messen ist nur mit teurem Zangenamperemeter für Gleichstrom(!!!) möglich!

      Meines Wissens hat dieses Ladegerät immer einen Temp-Fühler, der direkt über der Batterie im Compartment über der Anschlußklemme montiert ist.

      Dieser Fühler begrenzt die maximale Ladespannung abhängig von der gefühlten Temperatur.

      Bei ISA-Bedingung (+15Grad) sollte sie bei max. 14,4V betragen. Faustregel ist pro +5Grad sinkt sie um 0,15Grad; also bei +30Grad sollte sie nicht mehr als ~14Volt betragen!! Um Gasen des Electrolyths zu verhindern!!
      Bei 0Grad muß die Ladespannung idealerweise also rund 14,8 (!!!) betragen, um die Batterie annähernd voll zu kriegen.

      Ich habe im Moment keinen Nerv das Batt.Compartment aufzuschrauben... also schraub mal selbst und dann weißt Du welchen Fühler Du einbauen solltest, um die dann resultierende Spannung zu messen!
      Die Zentralelektronic-Spannungsanzeige ist übrigends nur ungenau-- da solltest Du direkt an der Batterie mit einem Hochgenauen Digital-Voltmeter (1% Toleranz) messen!!
      So ein Teil hat kein Kfz. Betrieb!!! Bei Reichelt.de kann man für 50 - 100 Euro eine Palette von geeigneten Instrumenten kaufen.

      Ich denke, daß Deine Batterien schon sulfatisiert sind und deswegen steigt die Ladespannung sofort nach Anlegen auf die 14,4V an und ermöglicht so keine vollständige Ladung mehr.

      Entlade die Batterien mal vollständig mit einer Blinkerbirne (21W = 1,75A) und bis zu 10,5 Volt herunter-- dann kannst Du Dir ein Bild von der Restkapazität der Batterie machen. Im Neuzustand sollte das Deine 80Ah Batterie etwa 45 Std lang schaffen!!!

      Oder mach es mit einer H4 (Fernlichtfaden!) dann "ziehst" Du 5A.... also nach 16Std ist Ende....... Aber das Teil wird heiß!!!!!!!!!!!!!!!!!!

      Durch mehrfaches Laden und Entladen kann man der Sulfatisierung in gewissen Grenzen entgegenwirken und die nutzbare Kapazität der Batterie erhöhen!!!

      Das Parallelschalten von zwei Gelbatterien ist die größte Dummheit, denn die zuerst sulfatisierende Batterie verhindert sofort die VollLadung der zweiten, die dann auch "kränkeln" wird!!!!

      Deswegen haben Boote immer einen Batt-Wahlschalter!!!!


    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de