`92er T4 springt kaum an

  • Hallo Ihr
    Ich habe das gleiche Problem wie "darocka" am 27.07. hier geschrieben hat. Mein Bus ist ein `92er Benziner, 2,5l Automatik.
    Wenn ich ihn morgens starte, hält er kein Standgas. Ich muss mit dem linken Fuss auf die Bremse treten und mit dem rechten das Gaspedal bedinen. Nach ca. 3-4Km hält er dann selbstständig die normale Standgasdrehzahl und geht nicht mehr aus. Mir wurde gesagt das es das Steuerventil für die Leerlaufdrehzahl sei (Zigarre). Das habe ich nun gekauft, eingebaut und keinen Erfolg gehabt. Könnte es das gleiche wie bei "darocka" sein? Ich kenne mich nicht aus und sein T4 ist ja durchaus neuer...
    Langsam verzweifel ich, denn so bringt fahren keinen Spaß :-(


    LG, old.barn

  • Quote

    Hallo Ihr
    Ich habe das gleiche Problem wie "darocka" am 27.07. hier geschrieben hat.
    Mein Bus ist ein `92er Benziner, 2,5l Automatik.



    Keine Ahnung was der geschrieben hat.
    Hättest Du ja mal verlinken können...


    Quote

    Wenn ich ihn morgens starte, hält er kein Standgas. Ich muss mit dem
    linken Fuss auf die Bremse treten und mit dem rechten das Gaspedal
    bedinen.


    Das ist zunächst typisch für eine Fehlfunktion der Gemischanreicherung wegen falscher Temperaturmeldung zum Steuergerät.
    Ich vermute einen defekten Temperaturgeber oder einen vergammelten Kontakt (am Steuergerät oder auch woanders) bis hin zu einem Kabeldefekt (Marder?)


    Welcher Temperaturgeber das bei Deinem Motor im Zweifelsfall ist lässt sich über die T4-Wiki sicher ermitteln oder jmd. der sich genauer auskennt gibt einen weiteren Tipp.


    Ich hatte vor vielen Jahren mal Ähnliches beim 1,6er 35i.
    Da war das Phänomen genau anders herum. Die Leerlaufdrehzahl stieg unaufhörlich mit steigender Kühlwassertemperatur und es wurde auch von allen Seiten auf die "Zigarre" verwiesen und dann war es auch nur ein defekter Temperaturgeber.

  • Oh sorry... Er hat geschrieben das seine Drosselklappe durch die Abgasrückführung ziemlich verdreckt war...


    Kann man denn den Fehler auslesen lassen, falls es ein Temp.fühler ist und sag so ein Gerät auch welcher es ist?

  • Quote

    Oh sorry... Er hat geschrieben das seine Drosselklappe durch die
    Abgasrückführung ziemlich verdreckt war...


    Kann man denn den Fehler auslesen lassen, falls es ein Temp.fühler ist und
    sag so ein Gerät auch welcher es ist?


    Da bin ich überfragt.
    Mein AAB-Diesel hat als einziges betriebsrelevantes Elektrobauteil ein Magnetventil für die (Sperrung der) Dieselzufuhr und praktisch keine Elektronik wenn man vom (defekten) Spannungskonstanter für ein paar Anzeige- Instrumente absieht ;-)


    Aber evtl. wirst Du in Bardi's Liste fündig?
    Bardi's Liste