Kabelbaum Stereo hinten

  • Also, nun habe ich endlich Lautsprecher in meinen T4 California (1995, Hochdach) eingebaut/ersetzt. Vorne als Ersatz fuer alte Lautsprecher und hinten im oberen Schrank als Erstaustattung. Alle Kabel im Schrank waren verlegt und an den existierenden Kabelbaum im Dachholm angeschlossen. Kam erstmal kein Sound. Also Radio ausgebaut und erst mal einen Schock gekriegt. Irgendein Vorbesitzer hat ein neues Radio fehlerhaft eingebaut und hat die Elektronik total verbastelt. :wall: Die Lautsprecherkabel fuer die hinteren Lautsprecherkabel sind im Armaturenbrett so abgeschnitten worden das ich sie nicht anspleissen kann. :brech2:

    Also muss ich die Kabel woanders anzapfen, wenn moeglich ohne das ganze Armaturenbrett auszubauen. Die einzige Loesung die mir einfaellt ist darin das ich den Kabelbaum der nach hinten geht finde und dann die Lautsprecherkabel einspleisse.

    Weiss jemand wie der Kabelbaum mit den Lautspecherkabeln nach hinten verlauft? In der A-Saule und dann im Dachholm?

    Ingo

  • der Kabelbaum zu den Heckleuchten und für die Innenbeleuchtung lief bei meiner alten Dicken durch die A-Säule auf der Beifahrerseite und dann in der D-Säule wieder runter.

    Zu den Deckenleuchten ging es über die Querspriegel in die Mitte.

    Zur linken Heckleuchte ging es unter der Hecktür rüber.

    Wie das aber bei anderen Modellen ist und für Lautsprecher weiss ich nicht, sowas hatte sie (als einfacher Transporter) nicht,


    Noch was: beim abnehmen der A-Säulenverkleidung bitte ganz vorsichtig sein.

    Der Kunststoff ist nach den 26 Jahren deines Busses sehr spröde und ausgehärtet und es brechen gan ganz schnell die NAsen a, die du brauchst um die Verkleidung wieder fest zu bekommen.

    Die Teile sind nicht mehr erhältlich.

    Ich glaube ich würde lieber ganz neue Kabel am Boden einziehen.

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 541000 Verbrauch zur Zeit: 6,7 l / 100 km :)

  • Die Lautsprecherkabel fuer die hinteren Lautsprecherkabel sind im Armaturenbrett so abgeschnitten worden das ich sie nicht anspleissen kann.

    Eventuell hilft es das Handschuhfach auszubauen.

    Die Leitungen gehen in der A-Säule rechts hoch, im Dachholm entlang in den Heck Dach Schrank.

  • Vielen Dank fuer die Tips. Also heute erstmal das Handschuhfach ausbauen und wenn dan der Strang zu dicht ist um an die Lautsprecherkabel zu kommen werden neue Kabel verlegt.