Startproblem bei warmen und kalten Motor

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Startproblem bei warmen und kalten Motor

      Mein T4 78 PS Bj 9/94 225000 km springt im warmen und kalten Zustand
      nicht mehr an. Der ADAC hat ihn mit Startspray in gang gekriegt doch
      nach einer Autobahnfahrt wollte ich den heißen Motor wieder starten
      und er sprang wieder nicht an.
      Ich habe den Dieselfilter gewechselt sowie die Kraftsoffschläuche zu den Düsen.
      Das Abschaltventil hat Spannung wenn die Zündung an ist.
      Ein klicken des Abschltventil ist auch zu hören was daruf schließen lässt
      das das Ventil in Ordnung ist.Batterie und Anlasser ziehen gut durch.
      Nach dem Startversuchen sehe ich allerdings
      vereinzelt Luftblasen aus der Einspritzpumpe zurückkommen.
      Hab mir allerdings sagen lassen das die Pumpe sich selbst entlüftet
      durch das starten.

      Wer kann mir helfen?

      viele grüße

      Andreas

      Startproblem bei warmen und kalten Motor

      Moin Andreas

      Ich habe den Dieselfilter gewechselt sowie die Kraftsoffschläuche zu den
      Düsen.

      Vor oder nach dem Problem?

      vereinzelt Luftblasen aus der Einspritzpumpe zurückkommen.

      Das ist dein Problem!!! Er zieht wahrscheinlich irgendwo Luft,aber der
      Anlasser schaft es nicht das system zu entlüften!

      Hab mir allerdings sagen lassen das die Pumpe sich selbst entlüftet
      durch das starten.

      Ja,wenn er einmal läuft - kein Problem! Aber es kommt immer wieder Luft rein!
      Also hast du das Problem immer wieder beim starten...

      MFG Harry :cool:
      Die StVO behindert meinen Fahrstil!!!

      Startproblem bei warmen und kalten Motor

      Aber wie bekomme ich die Luft aus der Einspritzanlage wenn nicht über den
      Anlasser.

      Wie ich schon sagte - Das ist dein Problem! Du mußt nun die stelle finden,wo er Luft zieht! Wenn das behoben ist,dann kriegst du auch die Luft mit dem Anlasser raus!
      Kleiner Tipp: Meistens zieht der Diesel die Luft über das T-Stück,das auf dem
      Filter sitzt! Neues T - Stück besorgen und alles wird gut!;-)

      MFG Harry :cool:
      Die StVO behindert meinen Fahrstil!!!

      Startproblem bei warmen und kalten Motor

      Aber wie bekomme ich die Luft aus der Einspritzanlage wenn nicht über

      den
      Anlasser.

      Wie ich schon sagte - Das ist dein Problem! Du mußt nun die stelle
      finden,wo er Luft zieht! Wenn das behoben ist,dann kriegst du auch die
      Luft mit dem Anlasser raus!
      Kleiner Tipp: Meistens zieht der Diesel die Luft über das T-Stück,das auf
      dem
      Filter sitzt! Neues T - Stück besorgen und alles wird gut!;-)

      MFG Harry :cool:


      Kuckuck...

      sollte es nach dem Wechsel des T-Stückes nicht besser werden,so besteht die möglichkeit das die Buchse der Gaswelle an der EP ausgeschlagen ist & in nächster Zeit undicht wird.Eventuell ist es dort ja schon "Nebelfeucht"..

      Gruß Blacky

      Startproblem bei warmen und kalten Motor

      Moin erstmal,


      Mein T4 78 PS Bj 9/94 225000 km springt im warmen und kalten Zustand
      nicht mehr an. Der ADAC hat ihn mit Startspray in gang gekriegt doch
      nach einer Autobahnfahrt wollte ich den heißen Motor wieder starten
      und er sprang wieder nicht an.


      Da kommt irgendwo Luft in Deine Kraftstoffschläuche. Wenn der Motor wieder abgestellt wird dringt Luft in die Schläuche ein und verdrängt den Kraftstoff.
      Das die Pumpen selbstentlüftend sind ist fast ein Ammenmärchen. Ein kleines Leck genügt und es geht gar nix mehr.

      Ich habe den Dieselfilter gewechselt sowie die Kraftsoffschläuche zu den
      Düsen.


      Und genau da ist Dein Problem, da kommt irgendwo Luft hinein, wahrscheinlich am Kraftstofffilter, an dem Plastikteil, oder Du hast evtl bei der Kälte einen spröden Schlach beschädigt.


      Hab mir allerdings sagen lassen das die Pumpe sich selbst entlüftet
      durch das starten.


      siehe oben


      Überprüfe die Kraftstoffleitungen, da ist Dein Problem.
      Gruß Klausi1 T4, AAB mit 81kw, LR

      Startproblem bei warmen und kalten Motor

      Das die Pumpen selbstentlüftend sind ist fast ein Ammenmärchen.

      Das stimmt schon,das sie Selbstentlüftend sind! (z.B. Filterwechsel)
      Vorraussetzung ist natürlich das system ist dicht!

      kleines Leck genügt und es geht gar nix mehr.

      Logisch...oder?

      MFG Harry :cool:
      Die StVO behindert meinen Fahrstil!!!

      Startproblem bei warmen und kalten Motor

      Moin Harry,


      Das die Pumpen selbstentlüftend sind ist fast ein Ammenmärchen.

      Das stimmt schon,das sie Selbstentlüftend sind! (z.B. Filterwechsel)
      Vorraussetzung ist natürlich das system ist dicht!


      Da steht ja auch "fast"! Daß sie das sein sollen, kann man meist in der Realität (besonders bei kaltem Wetter) nicht erleben, da meist die Batterie schlapp macht und der Anlasser für solche Dauerbelastungen auch nicht ausgelegt ist.



      kleines Leck genügt und es geht gar nix mehr.

      Logisch...oder?


      So logisch erscheint das für viele nicht. :)
      Gruß Klausi1 T4, AAB mit 81kw, LR

      Startproblem bei warmen und kalten Motor

      Hallo Blecky,

      oben auf der Einspritzpumpe (wo der Gaszug befestigt ist unter der Feder)tropft es raus. Ist das die Buchse die Du meinst?
      Kann mann oben den Gaszug abbauen und die buchse abdichten?

      MFG
      Andreas

      Startproblem bei warmen und kalten Motor

      Hi,

      man kann den Gaszug abnehmen (Stellung des Hebels zur Welle merken!). Es gibt auch irgendwo eine schöne Anleitung mit Bildern wie es dann weiter geht.

      - Feder abnehmen
      - Fördermengenschraube (auf der Beifahrerseite an der ESP) markieren und einige Umdrehungen rausschrauben (hier aufpassen, dass man die Stellung genau wieder hinbekommt)
      - Vier Imbusschrauben lösen
      - Deckel anheben, dabei Gaswelle reindrücken
      - Auf der Motorseite Feder für Leerlauf aushängen und rausnehmen (auf keinen Fall in die ESP fallen lassen!!!)
      - Deckel abnehmen
      - Gaswelle aushängen

      - Buchse im Deckel erneuern
      - (Gaswelle erneuern)
      - O-Ring an der Gaswelle erneuern
      - Zusammenbauen (evtl. neue Deckeldichtung einsetzen)

      Tomy
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de