T4 MV Neuling - Probleme & Fragen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      T4 MV Neuling - Probleme & Fragen

      Hallo!

      Nun - das 4. Kind ist unterwegs und wir haben uns einen T4 MV Generation EZ 11/2000 zugelegt. 125tkm, VW-Scheckheft-gepflegt, 1. Hand (Rentner).

      Zwei Fragen hätte ich an die Gemeinde:

      1. Der Motor (2,5L 151PS Diesel) macht beim beschleunigen und Vollgas im unteren Drehzahlbereich ein "schleifendes" Geräusch - fast so als ob man eine Metall-Umlenkrolle von nem Flaschenzug schnell drehen würde. Je mehr Gas ich gebe um so lauter ist es. Ab ca. 2400 U/Min verschwindet es und der Motor verändert im selben Moment geringfügig sein Beschleunigungsverhalten (zieht kurz weniger durch, so als ob man bei einem 40 PS Auto und gleichbleibender Geschwindigkeit die Klimaanlage einschalten würde - da ruckts ja auch ein wenig). Überhaupt finde ich den Motoranzug unter Vollast (Beschleunigen z.B. Autobahnauffahrt im 2/3. Gang) ziemlich unterschiedlich. Unter 1400 U/Min komm NIX, ab 1850 zieht er DEUTLICH an, bei 2200 schwächelt er kurz, ab 2400 geht er wieder ab. Das ist jetzt nicht extrem aber schon ein ungleichmäßiger Anzug. Ist das normal ? Zahnriehmen wurde bei 100tkm gewechselt, der Schwingungsdämpfer scheinbar nicht.

      2. Die ZV verschliest die Schiebetür nicht. Öffnen per FB geht, schliessen nicht. Wenn man das Fahrzeug per FB schließt zuckt der Pin vom Schloss kurz, man hört das die Mechanik in der Schiebetür arbeitet aber der Pin geht nicht runter. Mit dem Schlüssel direkt am Schloss der Schiebetür geht alles - auf und zu.

      Ich hoffe ihr könnt mir helfen.

      Willx

      T4 MV Neuling - Probleme & Fragen

      Hallo!

      Nun - das 4. Kind ist unterwegs und wir haben uns einen T4 MV Generation
      EZ 11/2000 zugelegt. 125tkm, VW-Scheckheft-gepflegt, 1. Hand (Rentner).

      Zwei Fragen hätte ich an die Gemeinde:

      1. Der Motor (2,5L 151PS Diesel) macht beim beschleunigen und Vollgas im
      unteren Drehzahlbereich ein "schleifendes" Geräusch - fast so als ob man
      eine Metall-Umlenkrolle von nem Flaschenzug schnell drehen würde. Je mehr
      Gas ich gebe um so lauter ist es. Ab ca. 2400 U/Min verschwindet es und
      der Motor verändert im selben Moment geringfügig sein
      Beschleunigungsverhalten (zieht kurz weniger durch, so als ob man bei
      einem 40 PS Auto und gleichbleibender Geschwindigkeit die Klimaanlage
      einschalten würde - da ruckts ja auch ein wenig). Überhaupt finde ich den
      Motoranzug unter Vollast (Beschleunigen z.B. Autobahnauffahrt im 2/3.
      Gang) ziemlich unterschiedlich. Unter 1400 U/Min komm NIX, ab 1850 zieht
      er DEUTLICH an, bei 2200 schwächelt er kurz, ab 2400 geht er wieder ab.
      Das ist jetzt nicht extrem aber schon ein ungleichmäßiger Anzug. Ist das
      normal ? Zahnriehmen wurde bei 100tkm gewechselt, der Schwingungsdämpfer
      scheinbar nicht.

      »
      Hört sich nach Rippenriemenantrieb an. An einfachsten den Riemen mal abnehmen und laufen lasen. Wenns dann weg ist liegts irgendwo am Rienme.
      Das mit der Motorleistung könnte an Luftmassenemsser liegen. Den mal mit Bremsenreiniger gut absprühen und weitersehen.
      Ansonsten wäre auch ratsam den Fehlerspeicher auslesen (lassen).

      2. Die ZV verschliest die Schiebetür nicht. Öffnen per FB geht, schliessen
      nicht. Wenn man das Fahrzeug per FB schließt zuckt der Pin vom Schloss
      kurz, man hört das die Mechanik in der Schiebetür arbeitet aber der Pin
      geht nicht runter. Mit dem Schlüssel direkt am Schloss der Schiebetür geht
      alles - auf und zu.


      Hört sich nach mechanischem Problem am Schloß an. Verkleidung abbauen und gucken.

      Ich hoffe ihr könnt mir helfen.

      Willx


      Gruß, taxman

      PS: Viel Spaß am neuen Auto und herzliche Gratulation zur richtigen Wahl. Aber ab 5 Kindern reicht ein kurzer Radstand nicht mehr. Doch zum Glück gibts auch lange T4.
      Carvelle LR mit 2 Schiebetüren 111kw AHY + Box Vernünftige Leute fahren mit dem Bus zur Arbeit T2 Bj. '72 mit Umbau auf 1,7 Liter Doppelversager T4 MV Allstar TD Bj. '95 mit ABL T4 MV Topstar TDI ACV Bj. '98 T4 Caravelle TDI ACV Bj. '98

      T4 MV Neuling - Probleme & Fragen

      Hallo!

      Nun - das 4. Kind ist unterwegs und wir haben uns einen T4 MV

      Generation
      EZ 11/2000 zugelegt. 125tkm, VW-Scheckheft-gepflegt, 1. Hand (Rentner).



      Zwei Fragen hätte ich an die Gemeinde:

      1. Der Motor (2,5L 151PS Diesel) macht beim beschleunigen und Vollgas

      im
      unteren Drehzahlbereich ein "schleifendes" Geräusch - fast so als ob

      man
      eine Metall-Umlenkrolle von nem Flaschenzug schnell drehen würde. Je

      mehr
      Gas ich gebe um so lauter ist es. Ab ca. 2400 U/Min verschwindet es und
      der Motor verändert im selben Moment geringfügig sein
      Beschleunigungsverhalten (zieht kurz weniger durch, so als ob man bei
      einem 40 PS Auto und gleichbleibender Geschwindigkeit die Klimaanlage
      einschalten würde - da ruckts ja auch ein wenig). Überhaupt finde ich

      den
      Motoranzug unter Vollast (Beschleunigen z.B. Autobahnauffahrt im 2/3.
      Gang) ziemlich unterschiedlich. Unter 1400 U/Min komm NIX, ab 1850

      zieht
      er DEUTLICH an, bei 2200 schwächelt er kurz, ab 2400 geht er wieder ab.
      Das ist jetzt nicht extrem aber schon ein ungleichmäßiger Anzug. Ist

      das
      normal ? Zahnriehmen wurde bei 100tkm gewechselt, der

      Schwingungsdämpfer
      scheinbar nicht.

      »
      Hört sich nach Rippenriemenantrieb an. An einfachsten den Riemen mal
      abnehmen und laufen lasen. Wenns dann weg ist liegts irgendwo am Rienme.
      Das mit der Motorleistung könnte an Luftmassenemsser liegen. Den mal mit
      Bremsenreiniger gut absprühen und weitersehen.
      Ansonsten wäre auch ratsam den Fehlerspeicher auslesen (lassen).

      2. Die ZV verschliest die Schiebetür nicht. Öffnen per FB geht,

      schliessen
      nicht. Wenn man das Fahrzeug per FB schließt zuckt der Pin vom Schloss
      kurz, man hört das die Mechanik in der Schiebetür arbeitet aber der Pin
      geht nicht runter. Mit dem Schlüssel direkt am Schloss der Schiebetür

      geht
      alles - auf und zu.


      Hört sich nach mechanischem Problem am Schloß an. Verkleidung abbauen und
      gucken.

      Ich hoffe ihr könnt mir helfen.

      Willx


      Gruß, taxman

      PS: Viel Spaß am neuen Auto und herzliche Gratulation zur richtigen Wahl.
      Aber ab 5 Kindern reicht ein kurzer Radstand nicht mehr. Doch zum Glück
      gibts auch lange T4.


      Hallo

      Bei meinem MV welcher 12/2000 ist hatte ich das gleich Problem an der Schiebetür und kam troz ausbau der Verkleidung nicht wirklich dahinter. Ich hab dann nur den aufgeschraubten Pin nicht ganz bis Anschlag festgezogen und siehe da seither funktioniert die Verriegelung ohne Problem.

      Gruß Stefan

      T4 MV Neuling - Probleme & Fragen


      2. Die ZV verschliest die Schiebetür nicht. Öffnen per FB geht,

      schliessen
      nicht. Wenn man das Fahrzeug per FB schließt zuckt der Pin vom

      Schloss
      kurz, man hört das die Mechanik in der Schiebetür arbeitet aber der

      Pin
      geht nicht runter. Mit dem Schlüssel direkt am Schloss der Schiebetür

      geht
      alles - auf und zu.


      Hört sich nach mechanischem Problem am Schloß an. Verkleidung abbauen

      und
      gucken.

      Ich hoffe ihr könnt mir helfen.


      Hallo

      Bei meinem MV welcher 12/2000 ist hatte ich das gleich Problem an der
      Schiebetür und kam troz ausbau der Verkleidung nicht wirklich dahinter.
      Ich hab dann nur den aufgeschraubten Pin nicht ganz bis Anschlag
      festgezogen und siehe da seither funktioniert die Verriegelung ohne
      Problem.

      Gruß Stefan


      Hallo

      Ich hatte einmal ein ähnliches Problem mit der Schiebetür. Es lag damals an der Verkleidung der Schiebetür. Die Verkleidung war nicht mehr richtig eingeclipst worden (oder die Clipse waren abgebrochen). Dadurch war im Bereich des Tür-Pins (Verriegelungsknopf) die Verkleidung nicht mehr ganz anliegend. Dadurch klemmte der Verriegelungspin leicht(war kaum sichtbar). Es wurde damals einfach eine zusätzliche Befestigungsschraube (Blechschraube) in die Nähe des Verriegelungknopfes geschraubt. Danach keine Probleme mehr.



      Also wenn ich mich nicht täusche ist das die Position der Schraube

      Ein paar Bilder von der Schiebetür in der T4-Wiki
      t4-wiki.de/wiki/Verkleidung
      t4-wiki.de/wiki/Zentralverriegelung

      T4 MV Neuling - Probleme & Fragen

      DANKE!

      Das mit der ZV an der Schiebetür lag an der losen Verkleidung. Mal richtig angedrückt - klack und gut ist! Im hinteren Teil (zur Sitzbank) greift die Verkleidung nicht und steht einige mm ab. Die hintere Klammer ist sichtbar - hält aber nicht. Werde mir das die Tage mal ansehen.

      Fehlerspeicher werde ich auslesen lassen - ein Bekannter verkauft Werkstatteinrichtungen und hat ein Lesegerät. Mal sehen wie umfangreich mein Bekannter ausgestattet ist.


      2. Die ZV verschliest die Schiebetür nicht. Öffnen per FB geht,

      schliessen
      nicht. Wenn man das Fahrzeug per FB schließt zuckt der Pin vom

      Schloss
      kurz, man hört das die Mechanik in der Schiebetür arbeitet aber der

      Pin
      geht nicht runter. Mit dem Schlüssel direkt am Schloss der

      Schiebetür
      geht
      alles - auf und zu.


      Hört sich nach mechanischem Problem am Schloß an. Verkleidung abbauen

      und
      gucken.

      Ich hoffe ihr könnt mir helfen.


      Hallo

      Bei meinem MV welcher 12/2000 ist hatte ich das gleich Problem an der
      Schiebetür und kam troz ausbau der Verkleidung nicht wirklich dahinter.
      Ich hab dann nur den aufgeschraubten Pin nicht ganz bis Anschlag
      festgezogen und siehe da seither funktioniert die Verriegelung ohne
      Problem.

      Gruß Stefan


      Hallo

      Ich hatte einmal ein ähnliches Problem mit der Schiebetür. Es lag damals
      an der Verkleidung der Schiebetür. Die Verkleidung war nicht mehr richtig
      eingeclipst worden (oder die Clipse waren abgebrochen). Dadurch war im
      Bereich des Tür-Pins (Verriegelungsknopf) die Verkleidung nicht mehr ganz
      anliegend. Dadurch klemmte der Verriegelungspin leicht(war kaum sichtbar).
      Es wurde damals einfach eine zusätzliche Befestigungsschraube
      (Blechschraube) in die Nähe des Verriegelungknopfes geschraubt. Danach
      keine Probleme mehr.



      Also wenn ich mich nicht täusche ist das die Position der Schraube

      Ein paar Bilder von der Schiebetür in der T4-Wiki
      t4-wiki.de/wiki/Verkleidung
      t4-wiki.de/wiki/Zentralverriegelung
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de