zuviel Druck im Kühlwasser?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      zuviel Druck im Kühlwasser?

      Moin liebe T4-Gemeinde,

      hab folgendes Problem mit meinem Bus.Hab ständig Kühlwasserverlust.Hab jetzt undichte Schläuche getauscht,Thermostat erneuert.Dann Kühlwasser aufgefüllt und ca 2-3km gefahren.Bin dann stehen geblieben zum kontrollieren und da stand das Wasser im Ausgleichsbehälter weit über max,so das das Wasser aus dem Überdruckablauf rauslief.bin dann nach Hause und dann stand dss wasser nur noch knapp über max.Hab dann den Deckel vom Behälter vorsichtig geöffnet und es hat nichts gezischt,bzw Wasser raus gespritzt.und seit dem Thermostattausch kommt vorne aus der Lüftung nur noch warme Luft,wenn man Gas gibt.Im Standgas kommt kalte Luft,das hat er vorher nicht gemacht.Aus dem Zuheizer hinten kommt die ganze Zeit warme Luft.Was kann es sein? ZKD?

      Gruss Michael
      Denk an die Umwelt,fahr mit dem Bus Schadstoffstark und Leistungsarm 94er TD MV 1,9L
      Hi

      nichts übereilen , Ich vermute Luft im System.

      Wenn Wasser aus dem Deckel gedrückt wird ohne das Druck auf dem System ist wird der Deckel nicht richtig
      geschlossen sein oder defekt.

      Bei Warmen Motor ist natürlich Druck im System .

      Der Kühlwasserstand pendelt sich IdR so bei knapp über Min ein .

      Wird der Kühler schnell mit warm wenn der Motor kalt gestartet wurde ? Bekommt der Motor Betriebstemperatur , oder
      bleibt er eher kalt ?

      Ich vermute das der neue Thermostat nicht schließt und so kein ausreichender Volumenstrom über den Wärmetauscher
      vorn geht das die Luft rausgedrückt werden kann .

      Bzw wenn du noch garnicht viel gefahren bist ist ggf. noch einiges an Luft im Kühler ?

      Die Entlüftungschraube zum WT muss normal nicht geöffnet werden , die Luft drückt sich durch .

      Die Heizung hattest du aber voll auf ?

      Der " Zuheizer " hinten , ist bei deinem Bus kein Zuheizer sondern ein 2 Wärmetauscher für die Heizung hinten ;)

      Gruß
      Urs
      255.000 eigene Km im ACU :) 205.000 mit LPG Gesammt 385.000 km :) Fahrzeuge ab Bj 96 sind Neuwagen.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „urs137“ ()

      Hey,der Deckel ist dicht.Der Vorratsbehälter hat ja ne extra Öffnung für den Überdruck.Motor kommt auf Betriebstemperatur.Bin schon einiges an km geahren.hab mal die Entlüftungsschraube aufgemacht,kommt direkt Wasser.Ok,hab halt einen 2.Wärmetauscher,aber wusste ja jeder,was gemeint war.Hatte das Thermostat mal in kochendes Wasser gelegt,die Feder ging nach oben und dann wieder ganz runter,als es abgekühlt war.
      Denk an die Umwelt,fahr mit dem Bus Schadstoffstark und Leistungsarm 94er TD MV 1,9L
      Hi Micha, das klingt schon mal gut.

      Allerdings können da schon auch vertrackte Dinge passieren. Ich hatte es mal, dass der Bus bei der ersten Anlasserdrehung schwer lief, dann normal startete und lief, und nach einigen Kilometern warf er dann plötzlich binnen Sekunden alles Kühlwasser auf die Straße. Da waren Risse neben den Wirbelkammern, und die arbeiten wohl stark mit der Temperatur, sodass manchmal alles ganz normal aussieht und dann doch wieder was passiert.

      Was zeigt denn die Temperaturanzeige, wenn das mit dem Abblasen passiert? Vielleicht springen deine Lüfter ja nicht an (Streifensicherung, Thermoschalter, Relais) oder die Lamellenringe in der Luftführung hinter dem Kühler gehen nicht auf (Wachspatrone, Schwergängigkeit der Ringe durch Staub). Dann ist der Motor aber echt zu heiß und das müsste man am Instrument sehen (Zeiger am Anschlag).

      Gruß,
      Tiemo
      Hi,
      aber dicht ist er jetzt nach dem Austausch von Schläuchen?
      Problem ist ,daß die Heizung vorne nicht richtig fkt?
      Welche Schläuche sind denn neu?
      Kann es sein,daß ein Kühlerschlauch vertauscht ist?
      Also konkret Vorlauf Rücklauf zum vorderen Wärmetauscher verwechselt?
      Wie meinst du das mit zuviel Druck im Kühlwasser,war das nur einmal?
      Der Vorratsbehälter hat ja ne extra Öffnung für den Überdruck.


      ? Meiner nicht . Der hat Über und Unterdruckventil im Deckel . Der Deckel sollte blau sein.+
      Ab Werk waren bis Bj? schwarze verbaut.
      255.000 eigene Km im ACU :) 205.000 mit LPG Gesammt 385.000 km :) Fahrzeuge ab Bj 96 sind Neuwagen.
      Hallo Murks,

      Der Dicke Schlauch,der vom Kühler in den Ölkühler geht und noch zwei andere Anschlüsse hat ist neu,ein anderen brauchte ich nur kürzen.Dicht ist alles,was die Schläuche betrifft.Den Überdruck hatte er schon öfter,aber dann war ne Zeit ruhe.Ja,die vordere Heizung funktioniert nicht richtig.Warme Luft kommt da drehzahlabhängig raus.Im Stand kalt und je mehr Drehzahl,desto wärmer.Das Problem hab ich aber erst seit dem Tausch des Thermostates.Haben das eingebaut,was etwas früher öffnet als das original,um eventuell das Problem mit dem Überdruck in den Griff zu kriegen.

      Gruss Michael
      Denk an die Umwelt,fahr mit dem Bus Schadstoffstark und Leistungsarm 94er TD MV 1,9L
      Moin!

      Tja, nach all dem Geschriebenen scheint ja sonst alles in Ordnung zu sein.
      Das Druckproblem bestand vor dem Thermostatwechsel, da wurde wahrscheinlich von 87°C auf 80°C umgerüstet, was zu Lasten der Heizung geht. Das Druckproblem ist weiterhin nicht gelöst, lag also nich daran.
      Jetzt könnte man noch versuchsweise einen anderen Vorratsbehälter einbauen, um zu sehen, ob das Überdruckventil zu schnell öffnet.
      Wenn es das auch nicht ist, fällt mir außer Zylinderkopfproblemen auch nichts mehr ein.

      Gruß,
      Tiemo
      Hi,
      die Öffnung im Vorratsbehälter ist nur der Ablauf wenn der Deckel wegen Überdruck öffnet.
      Für den Überdruck ist es schon ein Unterschied ob ein schwarzer oder blauer Deckel eingebaut ist.
      Ich würde den Deckel wechseln und Kühlflgkt nur bis zum min einfüllen.
      Wenn der vordere und der hintere Wärmetauscher unterschiedlich heizen,kanns eigentlich nicht am Thermostat liegen.
      Kann man da die Schläuche probeweise vertauschen?Passt aber wahrscheinlich nicht.
      Hallo zusammen,wollte Euch ein Feedback geben.Hab seit ein paar Tagen einen neuen,blauen Deckel am Behälter dran,Seitdem ca.200km gefahren und bis jetzt kein Wasserverlust mehr gehabt.Alles trocken und die Heizung ballert richtig warm,vorne sowohl auch hinten.Danke für Eure Tipps.

      Gruss Michael
      Denk an die Umwelt,fahr mit dem Bus Schadstoffstark und Leistungsarm 94er TD MV 1,9L
      Behalts mal einfach nur im Auge,bei meinem AAB und auch dem 1x vorher sinkt,(bzw ist gesunken)die Brühe auch immer bis zum Blinken,und da pendelt es sich dann ein.
      Werkstätten haben die Möglichkeit mit einem Adapter Druck auf der Kühlkreislauf zu geben.
      Man kann sich aber auch selbst behelfen,hier das hab ich auf die schnelle gefunden:golfcabriowiki.de/index.php/K%…spr%C3%BCfung_/_Lecksuche)
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de