Zentralverriegelung - Stellmotor Fahrertühr überdreht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Zentralverriegelung - Stellmotor Fahrertühr überdreht

      Nach Einbau eines neuen Stellmotors (komplettes Modul) für die Zentralverriegelung in der Fahrertür habe ich folgendes Problem:

      Wenn man bei geöffneter Fahrertür auf den Schließen- Knopf der Fernbedienung kommt, versucht der Motor das Schloss zu verriegeln, obwohl eine Sperre im Schloss genau dieses bei geöffneter Fahrertür verhindert. Das Ergebnis sind hässliche Geräusche :cursing: (überspringende Zahnräder) aus dem Motor- Modul. Mit dem originalen, jetzt defektem Modul geschah dieses nicht. Leider kann ich dieses nicht ausprobieren.

      Jetzt meine Bitte:
      Kann jemand bei einem T4 mit Zentralverrieglung und Funkfernbedienung dieses mal ausprobieren - geöffnete Fahrertür und Schließen des Schlosses mittels Fernbedienung - und beschreiben, was dann passiert.

      Ich vermute, dass man ein leichtes "Klacken" in der Fahrertür hört. Ich habe einen Multivan BJ 2002. Ich denke, dass mein neues Schließmodul nicht in Ordnung ist und würde es dann umtauschen.

      Mit bestem Dank im Voraus

      Ralf
      Hallo Ralf,
      leider ist die ZV nicht so schlau, den Türkontaktschalter auszuwerten. Also versucht sie, das Schloss zu schließen, mit dem üblichen Geräusch "wuuuääähhhiii" und "fährt" dann gegen einen Wiederstand. Das hört sich an, als ob ein Hebel überspringt *klack* oder so, evtl. auch wie überspringende Zahnräder. Dann fährt die ZV wieder "auf": wiiääähhhuuuii".
      So hört es sich bei meinem 01er an und hat sich auch bereits bei dem Vorgänger mit ZV (1997er) angehört.

      Ich hoffe, die Beschreibung hilft dir weiter?? Evtl. stellst du sonst ein Soundfile hier ein, dann kann jeder mal Probe hören...

      Gruß Rainer
      Du weißt nicht, was du gesagt hast, bevor du nicht gehört hast, was der Andere verstanden hat!
      Hallo Rainer,

      besten Dank für deine schnelle Antwort. Sie hat mir sehr geholfen. Du beschreibst genau das Verhalten, dass ich erwartet habe. Der neue Stellmotor ist demnach defekt, d.h. die Rutschkupplung - das Klacken, dass du beschreibst - funktioniert bei mir nicht. Die Zahnräder werden überdreht und er beendet auch nicht selbstständig den Öffnungsversuch. Er würde sich totlaufen.

      Beste Grüße

      Ralf
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de