T4 Probleme in Frankreich nach einkuppeln schleifendes Geräusch

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      T4 Probleme in Frankreich nach einkuppeln schleifendes Geräusch

      Hallo liebe Busfreunde hier der Alex, ich leser schon länger im Forum mit und hoffe das mir jemand der Buskenner hier weiterhelfen kann. Oder vielleicht rund um Dijon in Frankreich jemanden kennt (vw schaut sich hier keine Busse an)

      Zum Problem und Auto:
      Ein T4 Caravelle BJ 91, 2.4 Saugdiesel, Services wurden regelmäßig erledigt und schon etliche Teile erneuert, da ich leider den Hefter nicht im Urlaub dabei hab kann ich es nicht so genau sagen. Das Problem tauchte vor etwa 150km auf, ein klopfendes,schleifendes Geräusch was nur nach dem einkuppeln und beim fahren unter last kommt, besondern an bergen ist es so stark, das man die vibrationen am lenkrad merkt. Das Geräusch ist metallisch, und klingt so als würde jemand.mit etwas metallischen auf die antriebswelle hauen, abhängig von der Geschwindigkeit und Last. Geht man vom gas weg im eingekuppelten zustand, ist das Geräusch nahezu weg. Kommt aber sofort wenn man Last gibt oder ein Berg überwinden muss und hört sich böse an.

      Motor läuft problemlos, Schaltung und Kupplung kein Problem.

      Hatte jemand schon mal dieses.Problem? Da ich momentan auf Urlaubstour mit dem t4 in Frankreich bin, wäre es auch hilfreich wenn jemand in der nähe von dijon jemand kennt der sich mit sowas auskennt und ggf. reparieren kann.
      Hallo.
      Das Geräusch ist beidseitig oder nur auf einer Seite? Wenn ja verändert sich das Geräusch, wenn du auf diese Seite hinlenkst und dann wieder auf die Gegenseite lenkst? Also quasi einen "Seiten- Lastwechsel" machst? Dann könnte ein Radlagager defekt sein. Hast du vor deiner Fahrt Räder gewechselt? Winter- auf Sommerreifen oder eine Reperatur mit abgenommenem Rad? Dann schau mal nach deinen Radbolzen. Ich habe schon ein Sommerrad nach vielen Kilometern verloren, obwohl die Bolzen mit dem Drehmomentschlüssel befestigt wurden. Eine lockere Felge dengelt ähnlich wie ein defektes Radlager. Was auch unter Last Geräusche macht ist die Getriebependelstütze. Wenn du Gas gibst, stemmt sich dieses auch unteres Motorlager genannte Teil gegen das Drehmoment des Motors. Diese Pendelstütze besitzt ein Gummilager, das den direkten Kontakt von metallischen Bauteilen verhindern soll. Ist dieses Lager ausreichend verschlissen, kann es zu metallischen Kontakten führen, die ebenfalls sehr durchdringend geräuschvoll sein können. Wenn dann auch die oberen Motorbefestigungen eine gewisse Abnutzung aufweisen, ergibt das für die Pendelstütze noch mehr Bewegungsfreiheit.
      Gruß
      TobiasABL

      t4-wiki.de/wiki/Pendelst%C3%BCtze

      t4-wiki.de/wiki/Radbolzen_(lockere)

      t4-wiki.de/wiki/Radlager

      Multivan I ACV Typ: 7DCMK2 Modelljahr 1999 Produktionsdatum 09.09.1998
      Normalerweise klingt das nach der Antriebswelle. Die richtige Seite findest du, in dem du unter Gas Kurven fährst. Das kurvenäußere defekte Rad macht dann mehr Geräusche.

      Test mal ob es beim Kurvenfahren weniger wird, also sich quasi für eine Zeit einrenkt. Hatte ich mal so.
      Vermutlich kannst du noch eine Weile fahren, wenn es gerade erst begonnen hat. Allerdings musst du Lasten auf den Antrieb vermeiden. Also z.B. eher höhertourig in einem kleinen Gang am Berg als untertourig. Vielleicht auch nur Landstraße zurückfahren.

      Falls es die Antriebswelle ist:
      So eine gute komplette Welle kostet im Internet ca. 150,- + neue Schrauben extra. Versuche nicht nur Gelenke zu erneuern sondern eine komplette Welle mit beiden Gelenken. Ist die eine kaputt, dann ist die andere auch bald dran. Mein Schrauber hat 50,- für den Einbau von zwei Antriebswellen gemacht. Also 350,-. In der normalen Werkstatt und vom Teilehändler wird es eher sehr teuer, z.B. 1000,-.

      Radbolzen - hatte ich nur in der Kurve und nicht beim Geradeauslauf unter last. Aber in jedem Fall checken ob die fest sind.

      Radlager: Haben bei mir nach langer Fahrt nur wie Vögel gezwitschert (400.000)

      Das hämmernde Klopfen, im Fuss zu spüren, ist in der Regel sicher die Antriebswelle. Flansch- und Steckwelle käme auch noch in Frage, falls die Antriebswellen neuer sind.
      Wieviel hat er gelaufen mit den vorhandenen Antriebswellen?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „RalphCC2“ ()

      Hallo Alexus,

      prüfe auf jeden Fall auch die Festigkeit der Radaufhängung, indem du die Vorderräder mal kraftvoll durchrüttelst. Es kann sich ja auch mal eine Schraube gelöst haben. Vielleicht kann man auch was erkennen, wenn man mal gegen die angezogene Handbremse im Vorwärts- und Rückwärtsgang die Kupplung kommen lässt. Da sollte man sehen (mit einer zweiten Person), ob sich die Motorlager bewegen etc., vielleicht kann man das Geräusch sogar näher orten.

      Der Tipp mit dem höhertourigen Fahren greift im Fall, dass das Geräusch im Achsantrieb entsteht, nicht, denn da wirkt immer die Radkraft. Aber sanftes Anfahren und ein verhaltener Gasfuß sind vermutlich nicht verkehrt.

      Gruß,
      Tiemo
      Vielen Dank erstmal für die Antworten!
      Das Problem ist auch das ich mit dem T4 am Beginn des Urlaubs in Frankreich bin, gibt es ein Trick oder eine Übergangslösung? Ich hab zwar alles an Board an Werkzeug aber zum Wechsel der Antriebswelle , müsste ich dann wohl hier vor Ort schauen welche französische Werkstatt mir da weiterhilft. Oder hat da jemand eine andere idee?

      Hier noch die Antworten zu den Fragen:

      Lastwechsel hab ich getestet, konnte aber keinen Unterschied ausmachen, das klopfen bzw. Schlagen wird bei höherer Geschwindigkeit ( 80km/h,schneller bin ich nicht mehr gefahren) leiser aber beim gas geben, überträgt sich eine deutlich spürbare unwucht auf das auto, merkt man am lenkrad aber auch am vibrieren des Fahrzeugs. Die Antriebswellen selbst wurden 2015 gewechselt und haben.etwa 50tkm hinter sich. Aber das war vor meinem kauf des T4 und es ist auf.der rechnung nicht ersichtlich ob beide erneuert wurden, ich vermute fast nur eine. Ich hab die Möglichkeit hier auf dem Campingplatz in Frankreich (Dijon) das Auto hoch zu bocken um einiges zu checken. Diese Halterung am Getriebe zum Motor will ich mir auch mal anschauen. Aber eigentlich soll die Reise morgen auch weitetgehen mit sehr großem Fragezeichen... :(

      Eins möchte ich Euch aber noch kuriuoses erzählen. Nachdem der Effekt unterwegs auftrat, war ich auf dem Weg zu VW ( wo mir gesagt wurde das sie keine Transporter anfassen dort hin ging es einen Berg hoch.mit sehr hoher Steigung den ich im 2. Gang ohne Gas hoch fuhr im Standgas. Oben auf dem Berg angekommen war alles komplett weg, also was auch immer locker oder defekt ist wurde mit.dem Berg in seine Schranken gewiesen bzw. Fixiert, es hielt etwa ne.halbe stunde dann gingen die geräusche wieder los.
      Wenn eventuell nur eine Antriebswelle erneuert wurde, erkennst du das an dem Zustand von Farbe/Rost. Prüfe auf jeden Fall die Radmuttern. Lockere Räder erzeugen auf jeden Fall eine Unwucht, die du im Lenkrad spüren kannst. Wenn die Leute beim Wechsel der Antriebswellen die neuen Schrauben eingespart haben, könnten auch die Befestigungen der Wellen getriebeseitig locker sein, die Mutter für die Radseite ist oft beigepackt, nur die Flansschrauben müssen extra besorgt werden.
      Und bitte: Fahre nicht weiter (auch wenns dein Urlaub ist) nicht das eventuell weitere Schäden entstehen. Erst alles prüfen bitte!!!
      Gruß
      TobiasABL
      Multivan I ACV Typ: 7DCMK2 Modelljahr 1999 Produktionsdatum 09.09.1998

      T4 Probleme in Frankreich nach einkuppeln schleifendes Geräusch

      Das mit der Drehzahl für "kraftfreieres" Fahren stimmt schon bei der Antriebswelle. Die zentriert sich quasi selbst bei hoher Drehzahl und klopft dann weniger. Während hohes Drehmoment zu starkem Klopfen führt.

      Auch das verschwinden wie bei dir ist typisch. Bin ich Serpentinen gefahren, konnte ich danach 100-300 km auf der Autobahn ohne jegliches Klopfen fahren.
      Selbst 3x schnell im Kreisverkehr fahren lies das Klopfen für eine Weile verschwinden.
      Irgenwie verschiebt sich die defekte Welle. Auch Erwärmung des Fetts spielte eine Rolle.
      Nachdem ich mal sparsam nur ein Gelenk getauscht hatte trat das Schlagen erst nach 700 km auf, natürlich Urlaubsfahrt, und blieb dann.
      Daheim im Stadtverkehr, leer, war es wieder weg. Bis zum nächsten Urlaub nach 700 km, exakt, am Tunnel nach Österreich.

      Von daher auch meine Empfehlung Landstrasse zu fahren. Man hat mehr Kurven und kann bei gemässigterem Tempo auch mal die Drehzahl erhöhen um das Drehmoment auf die Welle zu reduzieren, also Landstrasse im Dritten wenn es mal etwas hoch geht.




      Gesendet von iPhone mit Tapatalk

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „RalphCC2“ ()

      vwbuswelt.de/index.php/Attachm…fa94c5c9e66aa7ff7d67b6294Ich wollte dann heute noch weiter testen und mal mit handbremse losfahren um zu lokalisieren woher das ganze kommt (links oder rechts) nachdem ich mit knarksen auf den campingplatz gefahren bin dachte ich, okay da war kein berg keine kurve, das geräusch sollte schnell zu lokalisieren sein...aber Pustekuchen alles weg?? Nach 5 Runden um.den Platz hab ich abgebrochen, eine sache ist mir allerdings auf der rechten seite aufgefallen, rechts gabs im reifen und an der felge verschleudertes fett, nicht viel aber ein paar dicke spritzer sind, aber man sieht nirgends was tropfen oder austreten..aber könnte das von der antriebswelle stammen bzw. wäre das ein typisches Zeichen? Und ich bin mir echt unsicher ob weiterfahren oder nicht ? Es soll noch über die Pyrenäen gehen...
      Dateien
      • DSC_1602.JPG

        (820,16 kB, 20 mal heruntergeladen, zuletzt: )

      T4 Probleme in Frankreich nach einkuppeln schleifendes Geräusch

      Bist du sicher, dass die kompletten Antriebswellen mit den beiden Gelenken vor 50tsd erneuert wurden?
      Wenn es billige von ebay waren können die übrigens auch dann schon wieder kaputt sein.
      Fett ist nicht gut. Sicher, dass die Manschette in Irdnung ist?
      Ich würde mal in eine Werkstatt fahren. Vielleicht jemand der auch Landmaschienen hat ... :)

      Übrigens, nachdem mein Schrauber den Wagen auf der Bühne hatte und bei laufendem Motor und eingelegtem Gang versuchte das Schlagen zu reproduzieren, da war es von diesem Hängezustand für Tage weg.

      Berge mit Kurven waren damals nicht so ein Problem. Aber die lange fahrt nach und von den Pyrenäen...?
      In Brotto bei Ordesa ist übrigens ein Schrauber, der hatte auch alte Busse da stehen.



      Gesendet von iPhone mit Tapatalk

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „RalphCC2“ ()

      So Freunde, also entgegen aller Meinungen scheint es nicht die Antriebswelle zu sein, der Fehler kommt und verschwindet,2 KFZ Werkstätten haben nix feststellen können, der fehler tritt auch, wenn er auftritt immer gleichbleibend auf, also gerade aus kurve links oder rechts vor allem nach einer Pause, ist er erstmal kurzzeitig weg. Nach ner Nacht sogar für 300/400 km also hab ich mir heute nochmal alles durch den Kopf gehen lassen, ob es nicht doch vom getriebe kommt. Nehmen wir mal an, das Getriebe ist nicht ganz dicht und hat zuwenig öl drin, dann würde sich nach gewisser zeit das zu wenige öl verteilen und die schmierung wäre nicht mehr gegeben...und es könnte schleifen, wenn das getriebe auch net mehr das.jüngste ist. Was meint ihr?

      T4 Probleme in Frankreich nach einkuppeln schleifendes Geräusch

      Nach der Nacht erstmal Ruhe kann auch mit dem Warmlaufen der Welle zu tun haben.
      Bei mir konnten die Werkstätten auch nichts finden. War auch beim Getriebespezialisten, der mich wieder wegschickte.
      Hab sinnlos das Zweimassenschwungrad erneuert.
      Wie gesagt war es unbeladen in der Stadt sogar tage- ubd wochenlang weg. Und ich spreche von einem heftigen Klopfen.
      Abhilfe schaffte erst eine komplett neue Welle.

      Du könntest auch nochmal die Flansch- und Steckwelle kontrollieren. Mit eingelegtem Gang auf der Bühne das Rad mit der Hand vor und zurück drehen um das Spiel festzustellen.


      Gesendet von iPhone mit Tapatalk
      Hi,
      was haben die in der Werkstatt kontrolliert?
      Ein t4 wiegt ca 2,5to.
      Die Belastung die beim Lastwechsel auf den Antrieb, Radaufhängung etc wirkt kann man nicht auf der Bühne nachvollziehen.
      Bei mir hat die Werkstatt auch mal gesagt "Traggelenk"ist ok und ich hab ihnen dann (nachdem ich dieLenkung eingeschlagen hatte)gezeigt,daß es doch nicht ok war.
      Haben die gefunden,wo das Fett herkommt?
      Rechts ist so ein Stopfen auf der Steckwelle,wenn der undicht wird läuft Getriebeöl ins getriebeseitige Gelenk der Antriebswelle und spült das Fett raus.
      Dann hast du zuwenig Getriebeöl und das "falsche"weil zu dünne Fett im Gelenk.
      Das kann wenns wärmer wird anfangen zu klopfen.
      Dazu muß man aber die Antriebswelle ausbauen.
      Wurde der Getriebeölstand kontrolliert?
      Das Schadensbild mit dem verschleuderten Fett hatte ich auch einmal genau so. Dazu ein leichtes klopfendes Geräusch. Bei mir hatten sie in der Werkstatt beim Austausch von Achsteilen (ich glaube Traggelenke) und der Manschetten die !neue! Manschette rechts mit dem Werkzeug beschädigt. Kaum zu glauben. Man hat es nicht gesehen musste sie also ziehen und biegen um den Riss zu erkennen. Also zur Sicherheit die Manschetten noch einmal genau überprüfen!

      LG, Jo
      Danke für Eure Antworten, der aktuelle Stand des Getriebeöls wurde geprüft. 1 liter hat gefehlt, der wurde jetzt aufgefüllt aber das Geräusch kam wieder (nach etwa 300km) aber das Auto läuft ruhiger. Besonders kurios ist der Effekt das das Geräusch kurz vor jeder Werkstatt weg ist. Stellt euch das vor, ich verlasse die Autobahn, fahre in die Stadt mit einem.klopfen, das sich jeder passant umdreht, halte vor der werkstatt, lasse meine freundin raus die den mechaniker holen soll, fahre in der zeit ein paar runden um die welle in gang zu halten aber das geräuach ist weg und kommt auch bei sportlichen Fahren nicht zurück wenn ich meine Runden vor der Werkstatt drehe, obwohl die Antriebswelle ja auf Betriebstemperatur war...ich habe es bisher nicht geschafft "das Problem" einem Mechaniker live zu präsentieren oder nachzustellen. Ich vermute das das Geräusch durch höhere Geschwindigkeit gefördert wird und eine Schmierung irgendwo versagt, die nach gewisser Standzeit wieder hergestellt ist.Ich bin zwischendurch auch zu einer einer guten T4 Werkstatt in Freiburg gefahren, aber auch die konnten nix feststellen. Das Öl aus was im Rad verteilt ist, sei noch nicht das Problem, da es sich nur um sehr wenig handelt. Geprüft wurde dort auch das Spiel , welches defakto absolut in Ordnung ist. Die Frage ist auch ist eine Antriebswelle nach 300 km erst auf Betriebstempratur? Ich fahr hier quasi nur durch die Berge und die Außentemperatur liegt über 20 grad.
      War zu erkennen wohin das Getröl verschwunden ist?
      Wenn die Werkstatt nix gefunden hat ist doch von daher gut,daß dir dann wenigstens nichts während der Fahrt abfällt.
      Wenn du in den Bergen rumfährst ist die Belastung für die Antriebswelle schon recht hoch.
      Ob die dann schneller warm wird als auf der Autobahn(mehr Umdrehungen,mehr Reibung mehr Wärme?)kann ich nicht sagen.
      Apropos Berg,teste mal folgenderweise:
      Stell dich rückwärts zu einem steilen Hang.Lass das Auto kurz vorrollen,schlage nach einer Seite voll ein und fahr dann rückwärts gegen die Steigung .
      Probier daselbe mit Einschlag in die andere Richtung.Dabei hat eine defekte Antriebswelle immer einmal geklackt.
      Du musst mal meine Beiträge lesen. Bei mir hat es exakt 700 Km Autobahn mit Beladung gedauert bis das heftige Klopfen aufgetreten ist! Und das ist mir zweimal so passiert. Die Strecke von Dortmund bis kurz vor dem Tunnel nach Ö auf der A7 rein gar nichts. Weder heftigen Steigungen auf der A45 noch 150 Km/h Dauertempo hatten zuvor etwas provoziert. Bis sich so ein Gelenk warm fährt und die Welle etwas verschiebt dauert es halt.
      Und keine Werkstatt kann durch Sichtung oder Anfassen oder Rumwackeln so etwas feststellen.

      Mache doch mit dem Handy eine Tondatei und stelle diese hier ein. Es haben auch schon Leute dazu das Handy im Motorraum befestigt. Aber wenn es die Antriebswelle ist, dann klopft es im Fahrgastraum sogar heftiger.
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de