2 Flecken unter dem Unterbodenschutz/ Motorwanne

  • Hallo,


    seit kurzem habe ich unter der Motorwanne immer wenn ich den Wagen abstelle, 2 ca. 10 cm große Flecken (genau dort wo die Wanne eingehängt ist). Die Werkstätten sind ratlos (ATU meint: die kompletten Kühlmittelschläuche müssen gewechselt werden, VW-Händler hat die gesamte Anlage geprüft und nichts gefunden). Ein Mechaniker von VW meint, es liegt an der Schaumstoffmatte in der Motorwanne, die Regen-, Schwitz-, Kondenswasser und alles, was der Motor noch so abgibt, aufnimmt und dann irgendwann wieder hergibt.
    Wer hat Erfahrung damit oder kennt die Ursache?
    Ich habe einen VW T4, EZ. 01/97, 176.500 km, 2,4 D!


  • Hallo,
    die Wanne demontieren, einige Tage "unten ohne" fahren und die undichte Stelle lokalisieren.


    Grüße
    Klaus-TDI


  • Danke,


    werd ich dann mal machen und hoffen, daß es nichts ernstes ist.

  • Quote

    Moin,




    Klimaanlage?


    Ja, Klimaanlage hat das gute Stück auch. Aber die Flecken sind erst seit kurzem, auch wenn die Klima nicht in Betrieb ist. Die Leute von VW meinten, ich muss mir keine Sorgen machen, denn es sei nur das Kondenswasser, Regenwasser etc, was sich in der Wasser/ Matte sammelt und irgendwann auch wieder raustropft.
    Aber irgendwie beunruhigen mich die Flecken schon ein wenig. Ein Öl- und/ oder Kühlmittelverlust ist nicht feststellbar.

  • Quote

    Ja, Klimaanlage hat das gute Stück auch. Aber die Flecken sind erst seit
    kurzem, auch wenn die Klima nicht in Betrieb ist. Die Leute von VW
    meinten, ich muss mir keine Sorgen machen, denn es sei nur das
    Kondenswasser, Regenwasser etc, was sich in der Wasser/ Matte sammelt und
    irgendwann auch wieder raustropft.


    Der Austritt des Ablaufschlauches der Klima sitzt in der Nähe der hinteren Befestigungsschrauben der Motorschutzwanne. Evtl. sammelt sich ein Teil des Wassers der Klima in der Schutzwanne und fließt dann manchmal später ab.