Multivan VR6 verliert Öl und Wasser

  • Mein Multivan VR6 (EZ07/97) mit 140.00 km verbraucht seit einiger Zeit Wasser, der weiße Schlamm im Öleinfüllstutzen gibt einen deutlichen Hinweis über den Verbleib :(
    Eure Diagnose?
    Das zweite Problem ist der Ölverlust, im Bereich Motor/ Automatikgetriebe ist es sehr feucht, ich habe noch nicht sicher herausgefunden, ob es sich um Motor- oder Getriebeöl handelt, meine Vermutung ist Motoröl.
    Eure Diagnose?
    Der Bus fährt trotzdem noch problemlos, Warnleuchten sind alle aus.
    Sachkundige Antzworten werden gern genommen, aber auch Trost ;)
    Tipps für eine gute Werkstatt im Bereich Hamburg und Umgebung?
    Vielen Dank im Voraus für Eure Unterstützung.
    Gruß aus dem Norden
    redvanman

  • Hier jetzt die aktuellen Informationen:
    Wasserverlust: In geringen Mengen noch vorhanden, Ursache weiterhin unbekannt; kein Schlamm mehr im Deckel.. Diagnose der VW-Werkstatt: Kein Fehler gefunden, Kühlsystem gem. Anleitung überprüft, keine Mängel festgestellt.
    Ölverlust: Es war Automatikgetriebeöl, herausgelaufen aus dem Schalter am Automatikgetriebe, der Schalter wurde ersetzt.
    Die Urlaubsfahrt (ca. 4.000 km) verlief fast störungsfrei, nur der Schalter für die Klimaanlage fiel noch aus, war undicht im Bereich des Steckkontaktes.
    Weiterhin allzeit gute Fahrt
    redvanman

  • Hej redvanman,


    schön, dass alles so gut abgegangen ist.



    Auch du fällst immer mehr in den unübersichtlichen sms Stil rein.
    Schreib mal wieder mehr so wie früher:


    Absätze zwischen Sinnunterschieden oder zumindest Punkte und Zeilenanfänge erleichtern das Lesen.

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 541000 Verbrauch zur Zeit: 6,7 l / 100 km :)

    Edited once, last by Fridi ().

  • Hi !


    Als Kandidaten für den Kühlmittelverlust kommen die Plastikstutzen des Kühlsystems in Frage oder, wie bei mir, der O-Ring der Kühlmittelnachlaufpumpe.


    Wenn du nach der Fahrt den Motor ausschaltest, wird die Hitze nicht weiter abgeführt, der Druck im Kühlsystem Steigt.
    Haarrisse in den Plastistutzen oder der O-Ring geben nach und es tritt geringfügig Kühlmittel aus.


    Man sieht aber meist an Ablagerungen wo es herauskommt, leider sieht man es erst, wenn man die Motorwanne mal abgenommen hat und nachschaut.



    Gruß, Ralf