Anlasser defekt?

  • Hallo ,


    plötzlich springt mein 99er ACV 2,5 TDI nicht mehr an.
    Beim Zündschlüssel drehen hört man nur ein "Klack" aus der Richtung des Anlassers.


    Die Kabel zum Anlasser sehen alle gut aus, keine Korrosion.
    Batterie ist topfit, Anzeigen strahlen mich an.
    Ist der Magnetschalter defekt? Oder der komplette Anlasser?


    Gruß
    Lutz


    PS: Und das am Sonntag in strömendem Regen.

  • Hallo Lutz


    Hast du dir mal den Stecker zum Magnetschalter angesehen? (Schaue mal ins Wiki)
    Dort liegt oft die Ursache.
    Es könnte eventuell auch der ZAS sein.
    Und natürlich auch der Anlasser selber.


    Quote

    Batterie ist topfit, Anzeigen strahlen mich an.


    Das muß aber nicht bedeuten, das genug Spannung zum Anlassen da ist....


    Quote

    PS: Und das am Sonntag in strömendem Regen.


    Hier blauer Himmel und kein Wölkchen... ;)

    Gruss...Dieter 2CB T82 2011 CAYD - LZY

    VW hat mich betrogen.

    Ich bin lernfähig und meide den Konzern auf immer.

  • Hallo Dieter,


    der ZAS löst ja aus, man hört es klacken.
    Spannung ist da, Licht flackert nicht beim Starten.
    Aber die Sache mit dem Stecker habe ich mir soeben in der Wiki angeschaut.
    Vielen Dank für den Hinweis.
    (Soweit habe beim ersten Mal ich nicht 'runtergescrollt.)
    Werde ich mir nachher anschauen.


    Gruß
    Lutz


    PS: Jetzt nieselt es nur noch.

  • Hallo Lutz


    Lege mal den vierten oder fünften Gang ein und bewege den Bus durch drücken mal nach vorne und hinten bei eingeschalteter Zündung, anschließend müsste er anspringen wenn die Kabel in Ordnung sind.
    Solltest du das Problem öfters haben, bleibt dir nichts anderes übrig und den Anlasser tauschen oder reparieren.


    Gruß Winni

    Man darf ein Auto nicht wie ein menschliches Wesen behandeln, ein Auto braucht Liebe. (Walter Röhrl)