Endsperren der SH D3WZ aber wie ??????

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Endsperren der SH D3WZ aber wie ??????

      Hallo Freunde


      Jetzt habe ich meine Glühe schon 3 mal aus und eingebaut und gereinigt
      Glühkerze (Keramik) erneuert Teile geputzt usw und das Ding will einfach nicht mehr :wall:


      Multivan Generation T4 Bj: 2003
      Zuheizer mit Aufrüstkitt zur SH

      Wenn ich einschalte (mit der Uhr) zählt die Uhr 3-4 Min brav herunter,
      dan auf einmal blinken alle Symbole ???:-( :(

      Ich lese da immer was von Gesperrt ???
      Sperrt sich das Ding von selber ??

      Wie geht es entsperren ??



      Bitte Um Hilfe

      Lg ALex ( Der friert:-D )

      Endsperren der SH D3WZ aber wie ??????

      Hi
      bei deinem Bj geht das über VAG com bzw. entsprechendes Tool.

      VW kann das ,aber inzwischen auch schon zB viele Boschdienste ,manche freie Werkstätten.

      Gruß
      Urs
      255.000 eigene Km im ACU :) 205.000 mit LPG Gesammt 385.000 km :) Fahrzeuge ab Bj 96 sind Neuwagen.

      Endsperren der SH D3WZ aber wie ??????

      Und wenns wirklich ein D3WZ ist dann gibt es keine Betriebsperre. Ohne
      Fehlerauslesen kommt man hier wohl nicht weiter.

      Wobei die Zeit die sie läuft evtl. auf eine defekte Pumpe deutet. Die kann man ja recht einfach prüfen - entweder lauschen oder handauflegen.

      Ralf
      Sei schlau, fahr ACV 2003er MV Atlantis

      Endsperren der SH D3WZ aber wie ??????

      Ja Danke erst mal , habe morgen einen Termin beim Boschdienst.
      Die Sh hat zuerst normal funktioniert dann war sie nur noch einen Nebelmaschine und seit 1 Woche funzt überhaupt nichts mehr

      Der Flammwächter,Glühstift, Brennraum ist auch sauber(Nix verkokst) !!

      Ich weiß morgen mehr , und ich melde mich wieder !!!!!

      Lg Alex

      Endsperren der SH D3WZ aber wie ??????

      Hallo Freunde


      1 Fehler ,

      zu wenig Spannung vom Sicherungskasten es waren nur 5 Volt ?!?!

      - direkt bestromt


      Fehler ,

      es war der Motor von dem Verbrennunggluftgebläse !!
      Wahrscheilich sind die Bürsten hinüber !!

      wenn der nicht anläuft geht gar nix !!

      muß ich die Glühe nochmals ausbaun :wall:



      Lg Alex
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de