Kühlerwasserstand

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Kühlerwasserstand

      Hallo Ihr Lieben,

      letztes Wochenende habe ich mit meinem T4, Bj1992, 319Tkm eine längere Tour unternommen. Nach ca. 200km hat die Kühlertemperaturleuchte aufgeblinkt und mich gewarnt, dass der Kühlerwasserstand zu niedrig ist. Stimmte auch! Ich fülle Kühlerwasser nach, allerdings verliert er das Kühlerwasser irgendwie. Ich habe nicht so viel Ahnung. Geschaut habe ich schon, ob er irgendwo Kühlerwasser verliert, ich kann aber nichts erkennen. Nirgendwo ist es feucht. Es gibt auch keine bestimmten Intervalle, in denen er eine bestimmte Menge Wasser verliert. So konnte ich also auf der Autobahn 400km fahren, bevor er sich wieder gemeldet hat. Gestern bin ich gerade einmal 30km gefahren und musste wieder Wasser nachfüllen.
      Kann mir jemand einen Rat geben? Kann ich noch längere Strecken fahren, ohne dass ich dem Motor Schaden zufüge? Soll ich einfach mal eine Flasche Kühlerkitt kaufen und anwenden? Passiert so etwas häufiger??
      Vielen Dank....

      Kühlerwasserstand

      Hallo,
      also "Kühlerkitt" wäre so ziemlich das letzte was ich in das Kühlsystem reinschütten würde! Das Zeug ist nicht unbedingt gut für das Kühlsystem.
      Gängige Methoden zur Eingrenzung des Fehlers wären mit warmen Motor den Wagen von unten inspizieren, nachdem die Motorabdeckung unten demontiert ist oder das Kühlsystem abdrücken (Dichtigkeit prüfen). Auch die Heizanlage mit Wärmetauscher gehören zum Kühlkreislauf!
      Sieht man am Auspuff eine weiße Fahne kann die Zylinderkopfdichtung defekt sein.
      Gruß Jens
      70XA Kasten mit 2,5 TDI AJT, Bj.2002, 215 000 eigene km

      Kühlerwasserstand

      Hallo Synje,

      Probier mal ob es eine Auswirkung hat, wenn Du eine längere Strecke ohne Heizung fährst. Ist hierbei der Kühlmittelverlust wesentlich geringer, oder gar ganz verschwunden, dann liegt der Fehler irgendwo im Heizkreislauf. Hat Dein Bus eine Heizung im Fahrgastraum? Da reißen gern die Rohre zum hinteren Wärmetauscher. Sonst kann es im Prinzip viel sein ..... es gibt viele Schläuche, Schlauchverbindungen, Rohre, Flansche, Winkelstücke undundund die undicht sein könnten. Kühlflüssigkeit hinterlässt weiße Spuren, wenn sie verdunstet ist. Findest Du solche bei Dir irgendwo im Motorraum? Wie schon geschrieben auch von unten nach Abnahme der Motorschtuzwanne kontrollieren. Im Zweifel in einer Werkstatt das Kühlsystem abdrücken lassen. Tipp: für einen warmen/ heißen Motor ist es nicht besonders gut, größere Mengen kaltes Wasser nachzufüllen. Der Motor ist heiß und bekommt durch das kalte Wasser einen "Schock", so kann sich der Zylinderkopf verziehen, oder gar reißen.
      Variante zwei als Ursache für den Kühlwasserverlust kann - wie schon gepostet - auch ein defekter Zylinderkopf und / oder Zylinderkopfdichtung sein. Wie sieht Dein Motoröl aus? Wenn Du den Ölmessstab herausziehst, ist da eine helle Emulsion dran? Ist der Motorölstand gestiegen? Kannst Du Abgasgerüche aus Deinem geöffnetetn Kühlmittelausgleichsbehälter wahrnehmen?

      Gruß


      Ulrich
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de