Kühlmittelverlust oder "optische" Täuschung?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Kühlmittelverlust oder "optische" Täuschung?

      Hallo,

      bei unserem T4, ACV, 2001 scheint es einen ganz leichten Kühlmittelverlust zu geben. Aber ich werde nicht ganz schlau draus.

      Jetzt ist es mir zum dritten Mal folgendes passiert:
      Zufällig bemerke ich, dass der Kühlmittelstand ganz knapp unter "Min" steht. Ich gebe ein bisschen Wasser hinzu, so dass es zwischen Min und Max steht. Wenn ich das nachste Mal nach zufälliger Zeit (manchmal Monate, manchmal nur eine Woche) bzw. Kilometeranzahl nachschaue steht es wieder knapp unter Min.
      Einmal habe ich es genauer angeschaut: Bei heißem Motor festgestellt, dass es knapp unter Min steht. Nach ca. 30 bis 60 Minuten Abkühlzeit den Verschluss des Ausgleichsbehälters geöffnet: Es entweicht ein wenig Druck und der Flüssigkeitsstand steigt auf knapp über Min.
      Ich hätte erwartet, dass der Flüssigkeitsstand bei heißem Motor durch die Ausdehnung der Kühlflüssigkeit höher ist, als bei kaltem Motor. Ist das nicht so? Warum ist duch das Entweichen des leichten Überdrucks der Kühlmittelstand gestiegen? Kann irgendwo Luft im Kühlkreislauf sein?

      Und gibt es irgendeinen Mechanismus, der dafür sorgt, dass überschüssiges Kühlmittel abgelassen wird und dadurch mein Kühlmittel immer auf knapp unter Min gehalten wird? Wenn ja, sollte ich ja aufhören es Aufzufüllen.

      Vielen Dank für eure Tipps!

      Schönen Gruß,
      Michi
    • Hey,
      wie du schon schreibst ist es ja ein Ausgleichsbehälter und durch Öffnen entweicht Luft, also steht der Behälter unter Druck. Entweicht der Druck, kann das Wasser wieder nachlaufen, oder?

      Schwankungen zu unterschiedlichen Zeitpunkten habe ich auch, findet sich aber bisher immer wieder an.
      Andernfalls würdest du sicher schon innerhalb kurzer Zeit viel Wasser / Kühlmittel nachfüllen müssen.

      Gruß
      ralle
    • Moin,

      MichiG schrieb:


      Ich hätte erwartet, dass der Flüssigkeitsstand bei heißem Motor durch die Ausdehnung der Kühlflüssigkeit höher ist, als bei kaltem Motor. Ist das nicht so? Warum ist duch das Entweichen des leichten Überdrucks der Kühlmittelstand gestiegen? Kann irgendwo Luft im Kühlkreislauf sein?

      Das Öffnen führt zum Druckabbau und das Kühlmittel dehnt sich aus. Das ist normal.

      MichiG schrieb:


      Und gibt es irgendeinen Mechanismus, der dafür sorgt, dass überschüssiges Kühlmittel abgelassen wird und dadurch mein Kühlmittel immer auf knapp unter Min gehalten wird?

      Eigentlich nicht.
      Im Deckel des Ausgleichbehälters befindet sich zwar ein Druckventil, das bei zu hohem Druck öffnet und 'dicke Luft' ablässt. Viel Kühlmittel dürfte dabei aber nicht entweichen, wenn Druck/Füllstand nicht zu hoch sind. Siehst Du weiße Verfärbungen an der Motorhaubendämmung oberhalb des Ausgleichbehälters? Ist es dort feucht?

      Ich würde (trotzdem) mal nach Lecks suchen. Typisch für den 2001er ACV sind (auch nach meiner eigenen Erfahrung) eine leichte Undichtigkeit der Wasserpumpe (gut erkennbar an Kühlmittelspuren an der Servopumpe; auch bei angebauten Motorwanne) und das eine oder andere Ventil im Kühlmittelkreislauf (z.B. bei Climatronic, siehe rote Ablagerungen):

      Gruß, UdoZ

      ----------------------------------
      Besuch macht kluch:
      www.t4-wiki.de
    • Ich hatte von Anfang an einen wirklich minimalen Kühlmittelverlust. Man hat nirgends Spuren gesehen, aber bei jedem Service musste 1/2l nachgefüllt werden. Nach so 80tkm hat man dann am Behälter verräterische Spuren gesehen. Ursache war ein Grat am Ausgleichsbehälter, wodurch die Dichtung des Deckels nicht 100%ig dicht war. Seit ich den Grat entfernt habe gibt es keinen Verlust mehr.
      Sei schlau, fahr ACV 2003er MV Atlantis
    • Hallo,

      bei mir gab es einen Haarriss in der Nachlaufpumpe, der dafür gesorgt hat, dass die Kühlflüssigkeit bei hohen Drücken (=hoher Flüssigkeitsstand) entweichen konnte. Gleichzeitig wurde die Pumpe im Lauf der Zeit elektrochemisch zerstört und die Klimaanlage ist durch das Durchbrennen der Sicherung 19 ausgefallen. (siehe hier)

      Ich rate daher bei dem Effekt "Kühlflüssigkeit immer knapp unter Min" evtl. die Nachlaufpumpe zu kontrollieren.

      Vielen Dank für eure Hilfe!

      Schönen Gruß,
      Michael
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de