Gelöst: Leistungsmangel nach Reparatur...N75

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Schwingungen unter Last und lautes metallische Geräusch beim Schubbetrieb auf der Autobahn.... Zweimassenschwungrad??

      Hallo,

      ich habe hier bereits an anderer Stelle mal geschildert, wie mein T4 (420.000) sich nach gleichförmiger AB-Fahrt bei Tempo 120 zu schütteln beginnt und dann beim Gas wegnehmen häßlich laut metallisch und Geschwindigkeitsabhängig klong klong Geräusche macht. So als ob es etwas zerreist. Man fährt dann max 70 auf der AB. Ist man dann Landstraße und Kurven gefahren ist das Problem wieder für hunderte von Km weg.
      Das NFZ meint aus dem Bauch heraus "Antriebswelle". Daran verstehe ich nicht, warum es wieder völlig verschwindet und auch beim Kurvenfahren nicht knackt.

      Jetzt ist er in einer Schrauberwerkstatt und der Typ meint "Zweimassenschwungrad". Und weiter "das würde ja sowieso immer mit der Kupplung gemacht". Ist das so? Neu Kupplung hatte ich nämlich bei 220.000 km im NFZ machen lassen. Das war extrem teuer, aber ein Zweimassenschwungrad meine ich nicht auf der Rechnung gesehen zu haben.

      Jetzt will er mit Kupplung und Zweimassenschwungrad (Sachs) inkl. Montage 850,- EUR haben. Da die Kupplung sowieso 220.000 km drin ist und seit dem hart rupfte beim Einkuppeln (VW Werkstatt hatte sich des Problems nie angenommen) lass ich das jetzt mal so machen. Und in der Hoffnung, dass es nicht doch die Antriebswelle ist. Der Preis scheint mir jedenfalls sehr in Ordnung zu sein, fast verdächtig gut ?( .

      Muss ich bei dem Km Stand noch was beachten, wenn schon das halbe Auto zerlegt wird?

      Gruß ans Forum.

      Ralph
      Mal ein kurzer Status.
      Der Schrauber weigert sich doch tatsächlich die Motorlager wieder zu verbauen. Nach 18 Jahren und 420.000 km, der soll sich mal nicht so anstellen... :silly:
      Ich hoffe mal der muss nicht noch mehr abschrauben. Das zerbröselt alles und geht nicht mehr daran. :D

      Zum Glück gibt es diese Ersatzteile noch. Irgenwann muss man sich dann was schnitzen wenn der Bus so lange hält.
      Also mein alter ABL war unmöglich fein justiert auf keile zu fahren: Es Ruckelte und die Kupplung rupfte vor sich hin. Alle Motorlager waren total ausgenudelt und das bei 290TKm... Nach dem Wechsel war auch das metallische "Klong" weg das es gab wenn der Motor beim Losfahren erst mal im Motorraum versuchte einen Purzelbaum zu schlagen, statt den Bulli voranzutreiben... Mit den neuen Motorlagern und der neuen Drehmomentstütze war dann Ruhe und auch feinjustiertes Kuppeln wieder möglich. Die Kupplung hätte ich wegen Rupfens beinahe wechseln lassen, waren aber nur die Motorlager.
      Gruß
      TobiasABL
      Multivan I ACV Typ: 7DCMK2 Modelljahr 1999 Produktionsdatum 09.09.1998
      So, mittlerweile habe ich das Auto wieder. Zunächst mal läuft er super ruhig. Kupplung greift weich und wurde offenbar gut entlüftet. Obwohl er 3 Monate über TÜV war habe ich auch volle 2 Jahre wieder bekommen. So weit alles schön...

      Aber, jetzt geht er in den Notlauf. Nun bin ich mal gespannt. Der Motor war ja angehoben und alle Schläuche ab. Vielleicht manche davon 18 jahre alt. Sie wollen jetzt mal suchen....

      Ich wäre ja für alle Unterdruckschläuche tauschen. Als erste Maßnahme.
      Gute Idee das mit den Unterdruckschläuchen!!!! Aber bitte im: "Einer-nach-dem-Anderen-Modus" !!!! Nicht alles rausrupfen und sich dann fragen: Was war da womit verbunden??? Kann dir so einfach nämlich niemand sagen, es gab halt Unterschiede...
      Gruß
      TobiasABL
      Multivan I ACV Typ: 7DCMK2 Modelljahr 1999 Produktionsdatum 09.09.1998
      Leistungsmangel nach Reparatur!

      Der ACV läuft nicht mehr so wie vor der Reparatur :( Werkstatt stellt sich blöd an und denkt wohl was der wohl will mit der alten Karre.

      Reparatur:
      - Bremsen hinten komplett
      - Keilrippenriemen und Riemenspanner
      - Kupplung und Zweimassenschwungrad
      - Motorlager
      Mechanisch soweit alles gut gemacht.
      Für die Prozedur haben sie den Motor angehoben und ich weiß leider nicht welche Schläuche alle abgerupft. Ich denke also Unterdruckschläuche am Schlauch vom Nippel gezogen und dadurch beschädigt.
      Was ist: Wagen abgeholt und Notlaufumschaltung bemerkt. Schaffte trotzdem noch 130 km/h bei ca. 3200 U/min. Vor der Reparatur 165 km bei 4200 U/min.
      Zurückgebracht und gebeten die Unterdruckschläuche zu prüfen. Monteur vermeldet stolz einen defekten Schlauch getauscht zu haben und eine Probefahrt mit 110 auf der Landstraße gemacht zu haben... :wall:
      Kein Fehlerspeicher geprüft, keine Messung,...

      Mit dem einen neuen Schlauch komme ich jetzt so auf 140, mit Trick auf 150 indem ich auf der AB den Motor abschalte und wieder starte. Danach fällt er plötzlich wieder runter auf 140. Gleich fahre ich nochmal zu den Experten. Die werden sagen, toll 150 mit dem alten Teil.

      Ich werde mal verlangen alle UD-Schläuche zu tauschen. Direkt am LLK lacht mich schon ein zerfledderter an... Weiß nur nicht ob das bei den Jungs die beste Idee ist. Selber mache in der Kälte? Den LLK abschrauben?

      Was meint ihr? Ist ansonsten auch der erste LMM, Pieburg, aber vor dem anheben des Motors funktioniert ja noch alles...

      TobiasABL schrieb:

      Gute Idee das mit den Unterdruckschläuchen!!!! Aber bitte im: "Einer-nach-dem-Anderen-Modus" !!!! Nicht alles rausrupfen und sich dann fragen: Was war da womit verbunden??? Kann dir so einfach nämlich niemand sagen, es gab halt Unterschiede...
      Gruß
      TobiasABL


      Auf meinem Schloßträger ist ein Original Aufkleber mit den Anschlüssen der Unterdruckschläuche an den verschiedenen Bauteilen.
      Müsste doch dann auch bei den anderen Modellen so sein.

      Gruß Winni
      Man darf ein Auto nicht wie ein menschliches Wesen behandeln, ein Auto braucht Liebe. (Walter Röhrl)
      Hast du die Möglichkeit eine ordentliche LOGFAHRT zu machen und zu schauen was Ladedruck und Luftmasse machen. Du hast ja wie ich den alten ACV, wie sieht der Schlauch aus, der zum MSG geht? Alles am N75 dran? Da die richtigen Schläcuhe an den richtigen Stellen? Mal geschaut ob das Rohr Saugseite Turbo richtig sitzt, vielleicht ist da beim Montieren was verrutscht. Hast du ein Diagnoseprogramm? Umgebungsdruck, Saugrohrdruck, Luftmasse?
      Nein, leider habe ich keine Programme und Stecker eine Logfahrt zu machen.

      Die Werkstatt soll jetzt nochmal alle Unterdruckschläuche erneuern.

      Bei Misserfolg werde ich wohl nicht umhin kommen selbst die Messwerte zu erheben. Ist halt irgendwie immer blöd wenn er vorher lief und nach Reparatur schwächelt... Insofern würde ich alle Bauteildefekte mal vorläufig ausschließen. Eine Idee wäre es natürlich noch den Pierburg einfach mal mit dem Widerstand zu pimpen. Immerhin ist der LMM 18 Jahre und 420.000 km alt, wurde nur gelegentlich mit Platinenreiniger gereinigt.
      Gut, der LMM ist nicht mehr der beste, aber plötzliche leistungsverluste sind selten der LMM, da sind öfters die Schläuche schuld. Achte auf den Schlauch vom Ladeluftkühler zum MSG, der ist sehr wichtig. Achtung, er hat am LLK einen größeren Durchmesser als am MSG. Wenn er noch original ist, gibt es ein Verbindungsstück aus Plastik, das auch den Durchmesser verjüngt. Wenn das nicht vorhanden ist, an Stelle dieser Verjüngung einen kleinen Filter einstzen, die haben an den Snschlüssen unterschiedliche Durchmesser. Der schützt dann auch dein MSG vor Öleintrag im Drucksensor.
      Gruß
      TobiasABL
      Multivan I ACV Typ: 7DCMK2 Modelljahr 1999 Produktionsdatum 09.09.1998

      Leistungsmangel nach Reparatur...

      So. Kurz mal zum Status und Erfolg oder Misserfolg.
      Als ich den Wagen erstmals in die Werkstatt fuhr, hab ich ihn noch freigefahren für den TÜV
      - 4000-4200 Umin
      - nach Angeben des Motors 3000 Umin u. Notlauf
      - alle (?) Unterdruckschläuche erneuert: 3500 Umin, kein spürbarer Notlauf

      Noch der Oberwitz: Bei Abholung und Erstart lautes Resonanzrappeln durch die ganze Scheibe.
      Kurzer Blick unter die Motorhaube: Die oberen Schrauben am Blech des LLK fehlen, dort wo das Blech ganz oben wohl mit kleinen Schrauben und Gummilagern an der Karosserie befestigt ist.
      Der Grobmotoriker hat die wohl nicht mehr dranbekommen. Und mir stattdessen einseitig eine Schraube komplett von dem Regenablauf unter der Scheibe durchgebohrt!!
      Wegen der festen einseitigen Karosserieverbindung rappelts jetzt...


      Gesendet von iPhone mit Tapatalk
      Update: Erste längere Überführungsfahrt, ein Tag nachdem in der Werkstatt die Unterdruckschläuche erneuert wurden.

      Oder: Warum ist die Realität immer viel grausamer als jegliche schlimmste Phantasie?? :wall:

      Ich hatte vertrauensvoll noch nicht genauer unter die Motorhaube geschaut... Der T4 geht auf der Autobahn plötzlich richtig in den Notlauf, blinkende gelbe Vorglühleuchte, nur noch 70-80 km/h. Also Turbo ganz weg.
      Ich fahre auf den nächsten Parkplatz um mir das genauer anzusehen.

      Das Shining :hungry: aus der Autowerkstatt, Sobotage am T4?
      - Ein neuer Unterdruckschlauch ist so knapp geschnitten, dass er an einem Anschluss rechtwinkelig abgeknickt ist.
      - Der wichtigste Schlauch zum MSG, der mit Verbindungsstück zweier Schlauchstärken sicher noch orignal war, da sind jetzt zwei Schläuche ineinander gepfrimelt und mit ... <X ...einer Rohrschelle quetschend gesichert.

      Es ist wirklich nicht zu fassen. Da läßt man ihn in der Fachwerkstatt um genau das Problem der Unterdruckschläuche zu korrigieren und dann wird so ein Murks abgeliefert.

      Photos liefere ich nochmal nach, vielleicht als Mahnung für die Wiki.
      Weiterhin bin ich eigentlich der festen Auffassung, dass es mehrere Notlaufmodi gibt. Jetzt am Schluss, das war die harte Variante mit der blinkenden Warnleuchte und Totalausfall des Turbo.
      Die Tage zuvor hatte ich auch definitiv beim Beschleunigen jenseits von 3000 Umin im 5. Gang einen Ruck und ein Zurückfallen auf 3000 Umin, Das habe ich zweimal ausprobieren können.

      Jetzt mache ich es doch selbst.

      Den Schlauch vom LMM zum Turbe will ich auch mal erneuern, der wackelt am Anschluss.

      Wenn man den Ladeluftkühler ausbaut, müssen da die Kühlschläuche ab, oder genügt es das wegzubiegen?

      Leistungsmangel nach Reparatur...

      So, mittlerweile habe ich Schläuche aus dem Netz bekommen.

      Die Ist-Situation: Werkstatt hatte alle Unterdruckschläuche erneuert. Danach Notlauf auf der AB.
      Als Grund habe ich mal folgendes Machwerk identifiziert:
      1) zu kurzer Schlauch rechtwinklig abgeknickt.
      2) die Verbindung vom LLK zu G71 mit einer Rohrschelle erwürgt.

      Meine Fragen:
      Ich habe mir Unterdruckschläuche in 5.0, 4.0, 3.2mm bestellt. Von der Werkstatt drin ist jetzt aber überall 3.5 Benzinschlauch.
      Wo ist eigentlich der Sinn von VW unterschiedliche Durchmesser zu verbauen?
      Meine rudimentären Schulkenntnisse zur Pneumatik würden dazu raten mit zunehmender Entfernung von der Unterdruckquelle die Durchmesser zu verkleinern, damit überall was ankommt?

      Dann der Tipp mit dem Bezinfilter zum G71: Die haben alle recht grosse Nippel, so dass der dünne Schlauch schlecht passen wird. Greift man da zu Motorrad filtern? Sonst muss ich mal einen kaufen und versuchen darauf zu quetschen...


      Gesendet von iPhone mit Tapatalk
      Dateien
      Hallo Ralph

      Als Filter könntest du diesen nehmen
      ebay.de/itm/BENZINFILTER-KRAFT…teile&hash=item43d6d10c8c
      oder wie du schon geschrieben hast im Motorradladen einen kaufen.
      Das mit den Schlauchschellen geht gar nicht, so wie du schon erkannt hast, da hat mal einer rum gebastelt.

      Gruß Winni
      Man darf ein Auto nicht wie ein menschliches Wesen behandeln, ein Auto braucht Liebe. (Walter Röhrl)
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de