Schraubkappe fehlt (kleine Ursache) - Lampenabdeckung "hängt" (nervige Wirkung)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Schraubkappe fehlt (kleine Ursache) - Lampenabdeckung "hängt" (nervige Wirkung)

      Nein, ich war nicht zu faul, erst einmal hier mit Stichworten zu recherchieren - bin aber nicht fündig geworden. Unser (kleines) Problem:

      Im Sanitärraum unseres CE fehlt eine Schraubkappe an der Leuchtstofflampenabdeckung (solche schönen Begriffe gibt es nur auf Deutsch ;o).
      Die noch vorhandene, darunter sitzende Kreuzschlitzschraube hält die Abdeckung aber nicht (warum auch immer), und das Teil "hängt" ständig und federt bei jeder Unebenheit.

      Weiß jemand, ob man noch irgendwo auf dieser Welt dieses winzige, aber nicht minder wichtige Teilchen erwerben kann? Ansonsten, fürchten wir, geht die Lampe irgendwann zu Bruch...

      Gruß!
      Pontis

      Folie1.JPG

      Folie2.JPG

      Folie3.JPG
      Schlechten Argumenten begegnet am am besten, indem man ihre Darlegung nicht stört. (Sir A. Guinnes, Schauspieler)
      Hallo
      Die Kappe ist doch nur Deko ?
      Tausche doch mal die noch vorhandene Kappe auf die andere Seite....hängt dann die Lampe immer noch ?

      Die Kreuzschlitzschraube nachziehen hast du versucht ?
      Ansonsten drück ein altes Kaugummi rein, das hält auch.... :weg:
      Gruss...Dieter 2CB T82 2011 CAYD - LZY

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „transarena“ ()

      Neeee - nich Deko! Dacht ich auch. Kaugummi... Iiiih! Da bin ich ein wenig "pingelig". Muss schon alles irgendwie seine Ordnung haben ;o)
      Die Kappe wird geschraubt und hält tatsächlich die Abdeckung an ihrem Platz. Komisches Konstrukt - aber so ist es...

      Pontis
      Schlechten Argumenten begegnet am am besten, indem man ihre Darlegung nicht stört. (Sir A. Guinnes, Schauspieler)
      Hallo,
      ich habe es nicht ganz genau vor Augen, aber hält nicht die kleine Schraube die weiße "Schale" in der Verkleidung wohingegen die "Schrauben-Abdeckung" dann die Klarglasabdeckung auf der Schale befestigt??? Wäre dann vielleicht mit einer 2-in-1-Lösung (längere Schraube, die mittels einer Unterlegscheibe auch die Klarglasabdeckung befestigt, zumindest zeitweise geholfen??
      Müsste mir die Konstruktion nochmal genauer anschauen. Obwohl schon mehrfach zerlegt, erscheint es mir selbst mit Hilfe deiner Fotos nicht so richtig "einzuleuchten"... (Wortspiel ENDE).
      Gruß Rainer
      Du weißt nicht, was du gesagt hast, bevor du nicht gehört hast, was der Andere verstanden hat!
      Rainer - auch ohne weitere Fotos: genau wie Du vermutest, so ist es! Die Schraube hält die Schale samt Leuchtstoffröhre, die Kappe fixiert die Abdeckung auf dem ganzen...
      Ja - ich fürchte, ich muss zu dieser Lösung (Schraube + Unterlegscheibe) greifen...

      Ich berichte dann hier wieder.

      Danke einstweilen!

      Pontis
      Schlechten Argumenten begegnet am am besten, indem man ihre Darlegung nicht stört. (Sir A. Guinnes, Schauspieler)
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de