Motor heulender Oberton die ersten KM nach Start

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Motor heulender Oberton die ersten KM nach Start

      Schönen Abend,
      seit neuerem habe ich das Problem, dass unser T4 California 2,5 TDI BJ 1998, 313 TKM nach dem Losfahren einen unschönen Heulton im/ über dem vorher so schönen Motorsound hat. Dieses verschwindet nach ein paar Kilometern, ist aber nach jedem Start wieder da.

      Die Werkstatt meinte nichts schlimmes, aber ne Idee hatte der freundliche Schrauber (bisher?) auch nicht.

      Zahnriemen wurde vor nicht so langer Zeit getauscht, irgendwie hab ich das Gefühl, dass es da einen Zusammenhang gibt, der Heulton war aber nicht sofort danach da.

      Ideen? :)

      Patrick
      Oh je, du weißt doch, dass es kaum was schwierigeres gibt, als ein (ungewöhnliches) Geräusche zu beschreiben. Zumindest mir ging das bisher immer so bei allem komischen Geräuschen am Auto, egal ob Motor oder Fahrwerk.

      Gab oder gibt es nicht diese Audio-Sektion beim T4-Wiki oder so? Ich könnte mal versuchen das aufzunehmen, es wird aber sicher vom Motorgeräusch total überlagert bei der Aufnahme im Vergleich zum menschlichen Gehör.

      Interessanterweise hört es sich wenn man in den Motorraum reinhört mit offener Motorhaube weniger auffällig an als hinterm Steuerrad.

      Das Geräusch ist nicht extrem laut (aber seeeehr unangenehm - wenn man Angst um seinen Motor hat...). Nicht so hoch und fein wie das Turbogeräusch.

      Es geht parallel mit dem Gaspedal - mehr = mehr.

      Ach ja, der Werkstattmeister (der sich nur 2 min Zeit genommen hat zum Hören nach der Bremsreparatur - siehe meinen Vorthread :) meinte noch, es wäre am ehesten eine Vibration von was auch immer - aber so hört es sich für mein ungeübtes Ohr überhaupt nicht an.

      Wenn ich es nicht besser wüsste, da nur beim Kaltstart und da direkt ab Anfahren und eben schon bei niedriger Geschwindigkeit, hätte ich an den Turbo gedacht vom „Aufheulen“ her. Halt irgendwas, was beim Gasgeben parallel aufheult (sorry für die Beschreibung, aber so hört sichs halt am ehesten an - relativ hoch, kein Brummen, kein Quietschen, kein Vibrieren, kein Tockern usw.)

      Patrick

      PatrickFR schrieb:


      Es geht parallel mit dem Gaspedal - mehr = mehr.


      Hallo,
      "mehr" im Sinne von lauter bei gleicher Frequenz oder mehr Gas => höherer Ton? Auch im Stand, ohne Last? Wie ist das "Ende" des Geräusches zu beschreiben: Z.B. abruptes Ende oder wird der Ton immer höher und hört irgendwann auf?
      Prinzipiell klingt das für mich ein bisschen nach "Pfeife", daher denke ich an eine Undichtigkeit, durch die Druck abpfeift. Bei Erwärmung schließt sich das "Loch". Daher würde ich mal im Abgas-Strang suchen, womöglich führen dich dann Rußspuren weiter zur Ursache??
      Oder klingt es doch anders...?
      Gruß Rainer
      Du weißt nicht, was du gesagt hast, bevor du nicht gehört hast, was der Andere verstanden hat!
      Ah, die Richtung stimmt schon mal eher, glaub ich. Das „Heulen“ wird immer lauter, je mehr Gas ich gebe, bricht nicht abrupt ab, sondern wird wieder im gleichen Maße leiser, wie ich Gas wegnehme. Es ist aber auch im Leerlauf ohne Gas hörbar.

      Was das Loch im Auspuffsystem angeht, unser T4 war vor drei Wochen beim TÜV ohne jegliche Beanstandung. ( allerdings habe ich gleich danach gemerkt, dass das linke Licht nicht funktioniert, scheint dem Tüv bzw. der Werkstatt irgendwie nicht aufgefallen zu sein… demnach scheint mir der Werkstattmeister auffallen gute Beziehung zum Tüv zu haben :)

      Für eine „Pfeife“ ist der Ton nicht hoch genug, deshalb sage ich ja ausdauernd „heulen“...

      Nach einem Loch im Abgassystem bzw Rußzeichen schaue ich aber auf jedenfall mal.

      Trotz meiner mehrmaligen Erinnerung/Bitte hatte der Werkstattmeister sich nicht weiter um das Geräusch gekümmert, als er das Auto für den Handbremsseil-Wechseln auf der Hebebühne hatte. Nach dem Geräusch hat er nur auf meine Nachhaken beim Abholen mich mal die Motorhaube aufmachen lassen, erst gemeint da ist doch gar nichts, dann von drinnen am Steuer das Geräusch auch deutlich gehört und kommentiert, siehe oben. (sonst bin ich aber sehr zufrieden mit meiner Werkstatt, war eine Empfehlung aus dem Forum :)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „PatrickFR“ ()

      Also, wenn es so Synchron mit dem Gasgeben und nicht mit der Raddrehzahl ist, würde ich auch mal genau alle Schläuche zum und vom Turbo bzw. Ladeluftkühler kontrollieren. Also die dicken festen. Dann auch den Schlauch, der vom Luftfilter zum Tubo geht. Da könnte er irgendwo Luftziehen / Rausblasen. Das wäre übrigens schlecht für den Turbo. Daher mal schnell kontrollieren.

      Motor heulender Oberton die ersten KM nach Start

      RalphCC2 schrieb:

      Also, wenn es so Synchron mit dem Gasgeben und nicht mit der Raddrehzahl ist, würde ich auch mal genau alle Schläuche zum und vom Turbo bzw. Ladeluftkühler kontrollieren. Also die dicken festen. Dann auch den Schlauch, der vom Luftfilter zum Tubo geht. Da könnte er irgendwo Luftziehen / Rausblasen. Das wäre übrigens schlecht für den Turbo. Daher mal schnell kontrollieren.
      Am besten einfach mal den Rippenriemen abnehmen und hören ob es dann weg ist, damit schließt du Nebenagregate aus.

      Gesendet von meinem D5803 mit Tapatalk

      RalphCC2 schrieb:

      Also, wenn es so Synchron mit dem Gasgeben und nicht mit der Raddrehzahl ist, würde ich auch mal genau alle Schläuche zum und vom Turbo bzw. Ladeluftkühler kontrollieren. Also die dicken festen. Dann auch den Schlauch, der vom Luftfilter zum Tubo geht. Da könnte er irgendwo Luftziehen / Rausblasen. Das wäre übrigens schlecht für den Turbo. Daher mal schnell kontrollieren.

      California2001 schrieb:

      Da Am besten einfach mal den Rippenriemen abnehmen und hören ob es dann weg ist, damit schließt du Nebenagregate aus.
      Wär da auch typisch, dass das Geräusch nach kurzer Zeit bzw. wärmeren Motor weg ist?
      Vergiss die Schlauchgeschichten wenn das Geräusch bei warmem Motor weg geht.

      Du musst schonmal selbst ein wenig mehr eingrenzen:
      - Heult es auch im Stand beim Gasgeben?
      - Wenn du die Motorhaube aufmachst und jemand anderes gibt Gas, wo kommt das Geräusch her?
      - Ist er nur da wenn das Auto fährt und nicht im Stand?
      usw.
      - Ist es auch da wenn du ihn nachdem das Geräusch weg ist gleich wieder startest?
      Hab bei genauer Hinhören festgestellt, dass auch wenn es im Innenraum nicht mehr zu hören ist nach ein paar Kilometern, bei offener Motorhaube noch leise zu hören ist. Auch nach Motor aus und an genauso recht leise weiter

      - Heult es auch im Stand beim Gasgeben?
      Ja, deitlich hörbar

      - Wenn du die Motorhaube aufmachst und jemand anderes gibt Gas, wo kommt das Geräusch her?
      Am ehesten beim Blick in den Motorraum links oben, etwa gleich laut über Innenraumfilter-Gehäuse und bisschen rechts davon.

      - Ist er nur da wenn das Auto fährt und nicht im Stand?
      Auch im Stand, s.o.
      Ach übrigens... Links ist beim Auto dort, wo (außer in GB und Japan und noch ein paar Ländern) der Fahrer sitzt. Wenn du also vor deiner offenen Motorhaube stehst, kommt dein Geräusch von der rechten Fahrzeugseite her. Hat sich so eingebürgert, die Fahrzeugseite zu benennen, das erleichtert die gemeinsame Kommunikation im Forum und in der Fachwelt.
      Gruß
      TobiasABL
      Multivan I ACV Typ: 7DCMK2 Modelljahr 1999 Produktionsdatum 09.09.1998
      ...er hat ja geschrieben "beim Blick in den Motorraum", und dann ist "links" für mich die Beifahrerseite. Also schon eindeutig genannt. Da bleibt wirklich nur ein Luftschlauch im Ansaugtrakt...
      Grüße
      Rainer
      Du weißt nicht, was du gesagt hast, bevor du nicht gehört hast, was der Andere verstanden hat!
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de