T4 2,5 l TDI - Bei Motorbremse bergab in Kurven: Klackern von den "Rädern"

    • T4 2,5 l TDI - Bei Motorbremse bergab in Kurven: Klackern von den "Rädern"

      T4 - TDI 2,5 - 88 PS - 275.000 km - Bj. 2001

      Nun noch das zweite Problem, das schon etwas länger besteht und langsam zunimmt.

      Wenn ich bergab fahre, einen kleinen Gang als Motorbremse einlege und dann Kurven
      fahre, kommt von den - ich sag mal - "Vorderrädern" ein klackerndes Geräusch, das
      von der Geschwindigkeit bzw. der Drehzahl abhängt.
      Zuerst war es nur bei Linkskurven, jetzt auch bei Rechtskurven.

      Im Leerlauf, wenn ich den Gang rausnehme, ist nichts.

      Bergauf in Kurven, beim kräftigen Gasgeben höre ich nichts.


      Hmm ... irgendwelche Lager?
    • T4 2,5 l TDI - Bei Motorbremse bergab in Kurven: Klackern von den "Rädern"

      Also mit Gelenken und Antriebswellen hatte ich auch schon die seltsamsten Effekte. z.B. bei neuem Gelenk immer nur bei der Urlaubsfahrt klackern immer erst nach 700 km. Offenbar musste bei mir das Fett im Gelenk erst richtig warm werden und hohe Last dazu kommen. Letztlich war mit einem neuen Komplettsatz aus Welle mit Gelenken Ruhe.

      Wenn du das Auto mit Antriebswellen warm gefahren hast, würde ich mal in engen Kreisen auf dem Parkplatz viel Gas und Lastwegnahme testen. Ist es die Antriebswelle, dann macht immer das äußere defekte Rad das Geräusch.

      Gute Komplettsätze kosten übrigens ca. 150,- je Seite im Internet. Mein Schrauber legt sich die auf die Schulter und braucht 15 Min. für eine Seite.


      Gesendet von iPhone mit Tapatalk

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von RalphCC2 ()

    • Inzwischen glaube ich doch, dass die Radbolzen bzw. alten Stahlfelgen die Ursache sind.

      Ich hatte das ja zunächst ausgeschlossen, weil das Klackern sowohl bei dem Sommerreifensatz
      wie auch dem Felgensatz mit den Winterreifen aufgetreten ist - und die Schrauben mit
      gut 170 Nm (Drehmomentschlüssel auf 180 Nm) festgezogen wurden.

      Nun hatte ich beide Vorderräder abgenommen, weil ich die Bremsscheiben und -beläge
      kontrollieren wollte. (Scheiben sind leider so verrostet, dass sie neu müssen.)

      Nach der Montage habe ich eine Probefahrt gemacht - und das klackernde Geräusch
      (bei starker Motorbremse in Kurven) trat nicht mehr so intensiv auf. Hmm ...
      Daraufhin habe ich mit Radkreuz und Verlängerung (mein Drehmomentschlüssel hört bei 200 Nm auf)
      die Schrauben deutlich über 170 Nm auf geschätzte 250 Nm angezogen.
      Und das Klackern war dann (fast) ganz weg.

      Ich werde noch mal die Räder runternehmen und Schraubenkonus und Felgenlöcher fein abschmirgeln.


      Bei der Gelegenheit habe ich auf Rat einen "Test" der Gelenke der Antriebswellen gemacht,
      wie man rauskriegen soll, welches defekt ist (wenn es nur eins ist):

      "Ich mache es immer so: Auto auf einer Seite aufheben, Handbremse anziehen,
      Räder voll einschlagen, Motor starten und Rückwärtsgang rein.
      Nein, das Auto fährt nicht weg, das Diff gleicht das aus.
      Sonst kannst du auch mal an den Gelenken wackeln, die haben meistens Spiel.
      Beide zu wechseln wäre auch kein Fehler, haben ja beide gleich viel gelaufen ..."

      Spiel habe ich weder links noch rechts bemerkt.

      Rechts allerdings Folgendes:

      Rechts hochgebockt, Rad läuft rückwärts, beim Einschlag ganz nach rechts
      (also am Anschlag), hört man ein kontinuierliches Geräusch, das wie
      ein "chrrrrrrrrRRrrrrrrrrrrRRrrrrrrr ..." klingt.
      Mit dem großen R will ich andeuten, dass das Geräusch immer nach einer
      ganzen Umdrehung an einer bestimmten Position lauter ist.
      Bei Einschlag nach links: kein Geräusch

      Auf der linken Seite: nichts, weder bei Einschlag nach rechts oder nach links
    • Nabend Digait!

      Manchmal ist es so, dass die Gewinde bis an die Stelle und ein wenig darüber hinaus verrostet sind, wo der Radbolzen endet.
      Da gehen die Bolzen dann auch ohne Felge schwerer und das kann vortäuschen, dass sie schon ziehen. Zumindest erreicht man dann beim vorgegebenen Anzugsmoment nicht die erforderliche Klemmkraft für einen sicheren Sitz der Felgen.
      Dreh mal die Bolzen ohne Felgen ein, ob die dann auf einmal schwerer gehen. Sie sollten sich ganz eindrehen lassen.
      Wenn sie ab einem Punkt schwerer gehen, mehrfach über diesen Punkt hinaus und wieder zurückdrehen, damit der Rost entfernt wird.
      Dann die Gewindebohrung auspusten und die Felgen wieder mit normalem Moment montieren.
      Wenn die Felgen aber schon eine ganze Weile immer auf der Nabe gearbeitet haben, kann es auch sein, dass dadurch Verschleiß eingetreten ist und nun keine Passgenauigkeit mehr gegeben ist. Würde bedeuten, dass neue Felgen hermüssten, evt. auch neue Naben. Auf jeden Fall würde ich die Bolzen erneuern, wenn das der Fall wäre, denn bei einer lockeren Verschraubung werden sie dynamisch auf Biegung beansprucht statt statisch auf Zug. Das vertragen Schraubengewinde ganz schlecht und brechen dann irgendwann überraschend.

      Gruß,
      Tiemo
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de