Standheizung - wie lange läuft die mit der 2. Batterie

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Standheizung - wie lange läuft die mit der 2. Batterie

      Hallo,

      mal ne Frage an die techniker. Ich bin immer ein bißchen ängstlich, daß meine Batterie leer wird.

      Wie lange kann ich meine Standheizung (mit 2. Batterie) laufen lassen, bevor sie leer ist.

      einen Nacht hat wieder wunderbar funktioniert.

      Wie lange dauert es, bis diese wieder aufgeladen ist - reicht eine Fahrt von Österreich nach Nürnberg (4 Stunden - 400 km )?

      Danke für die Infos.

      Gruß
      Bernhard



      >Hallo,
      >ich weiß zwar nicht wie viel Ampere die Heizung braucht, aber ich denke mal o ca. 3 Ampere pro Stunde.
      >Wenn die BAtterie voll ist mit 75 Ampere sollte die Heizung 25 Stunden lang funktionieren!
      >MfG Hermann


      Hallo Hermann,

      da bei kühlen Temperaturen die Kapazität des Akkus drastisch abnimmt und bei -20 Grad auch nur noch 20 -30% der Nennkapazität zur Verfügung steht, würde ich mit der Äußerung 25 Stunden bei 3 Ampere Stromverbrauch etwas vorsichtiger umgehen ;0)

      Wenn der Strom dann für 10-12 Stunden reichen würde, wäre das vielleicht etwas realistischer angesetzt.

      Kapazitätsangaben von KFZ-Batterien und -Akkus beziehen sich fast immer auf Temperaturen von 20 Grad Celsius.

      Gruß
      Eddi




      >komische frage,
      >ich meine, wenn die heizung aufhört, merkt mans doch daran, dass es im fahrzeug kälter (und leiser) wird und dann hat man ja immer noch die 1te batterie, um trotzdem starten zu können. oder seh ich da was falsch?
      >
      >otti
      >wieviel ampere hat denn die WWZH ?


      Hi Otti,

      das ist doch nicht die gestellte Frage, wenn jemand nach der Reichweite seines Kraftstofftankes fragt, kanst Du doch auch nicht sagen:"..... na bis der Sprit alle ist, Du merkst es dann schon, wenn der Motor stehen bleibt ......" ;)


      Die Stromaufnahme der WWZV liegt bei angegebenen 40 Watt, was einer Stromaufnahme von ca. 3,125 Ampere entspricht (bei angenommener Batterieruhespannung von 12,8 Volt).

      Natürlich hast Du Recht, wenn Du dich nach der Verbindung von 2. Batterie zur Starterbatterie fragst, denn die bleibt ja (zum Glück) in jedem Fall unberührt, wenn die WWZH läuft.


      Gruß
      Eddi


      Mein T4 mit einer echten Standheizung (Luft) läuft mindestens 2 Tage (hatte ich mal an einem Winterwochenende mit Übernachtung ausprobiert.

      >
      Hallo,
      >mal ne Frage an die techniker. Ich bin immer ein bißchen ängstlich, daß meine Batterie leer wird.
      >Wie lange kann ich meine Standheizung (mit 2. Batterie) laufen lassen, bevor sie leer ist.
      >einen Nacht hat wieder wunderbar funktioniert.
      >Wie lange dauert es, bis diese wieder aufgeladen ist - reicht eine Fahrt von Österreich nach Nürnberg (4 Stunden - 400 km )?
      >Danke für die Infos.
      >Gruß
      >Bernhard



      Ich greife das Thema wieder auf:
      Meine Luft Standheizung ist an einer 2. Batterie angeschlossen, Trennrelais zw. 1. und 2. Batterie.

      Nach einer Langen fahrt (Autobahn, 5 Std.), WINTER!, läuft die Standheizung zunächst gut.
      Nachts schlafen wir im Bus kalt, ohne Standheizung, im Schlafsack, wegen Geräusch und Luftqualität.
      Fürs Frühstück programmiere ich die Standheizung auf 7, dann ist normalerweise der Bus um halb 8 warm.

      Nun passiert folgendes: Nach ca. 10 Minuten beginnt die Heizung mit dem Abschaltzyklus und geht dann aus.
      Anschalten lässt sie sich nicht mehr, nur, wenn man den Motor laufen lässt, eht es wieder.
      Ein auslesen des Fehlerspeichers ergab, dass die Mindestspannung der Batterie unterschritten wurde und damit das automatische Sicherheits-Abschaltprogramm gestartet wird.

      Meine Vermutung: Duch die Kälte nachts, im Auto wird es meistens um die 0°C, leidet die Kapazität der 2. Batterie, wie von Eddi bemerkt, und die Spannung bricht unter der Last zusammen, auf unter 11,5V (?), was die kritische Spannung für den Abschaltzyklus ist.

      Obwohl meine 2. Batterie noch gute Werte hatte, habe ich mir eine Bosch S5 mit 100Ah einbauen lassen. Diese Batterie ist für große moderne Fahrzeuge konzipiert, welche auch ohne Zündschlüssel eine kontinuierliche Stromaufnahme haben.

      Trotzdem ist spätestens am 2. Morgen "der Ofen aus"! Ich verstehs nicht! Ein Freund hat einen Nugget und seine Luftstandheizung läuft nächtelang durch...

      Liegt es wirklich an der Kälte? Was kann ich jetzt noch tun?
      Ich hab schon überlegt, eine Batterie-Wärmepackung zu basteln. Wäre das eine Möglichkeit? gibts sowas?

      Zu Vollständigkeit: Die Typenschilder in der Fahrertür sagen:
      Webasto Thermo Top C, 12V, 26W, Wärmestrom 5,0 kW,
      Webasto Air Top 3500 ST, 12V, 56W, Wärmestrom 3kW.

      Weiß jemand einen Rat?
      Danke für Eure Antworten!
      Grüße
      Tom
      Hi,

      das ganze liest sich schon sehr komisch. Die Standheizung hat wärend des Zündvorgangs eine hohe Spannungsaufnahme (Glühkerze), dann während des Betriebs eigentlich eine relativ geringe Aufnahme. Daher müsste eigentlich schon der Startvorgang fehlschlagen....
      Ansonsten steht da ja die Leistungsaufnahme drauf.... 56W sind ca. 5A, da müsste eine 100Ah Batterie theoretisch 20 Stunden laufen, bei 1/4 Kapazität immer noch 5 Stunden (wohl etwas weniger, da ja beim Startvorgang ein höherer Strom benötigt wird).
      Bei der Wasserstandheizung sieht's anders aus, da läuft ja das Fahrzeuggebläse mit, dass ist nicht mit aufgeführt und zieht ganz schön Strom.

      Tomy
      Es gibt Luftstandheizung. Wasserstandheizung und zweiten Wärmetauscher .
      Je nach Ausstattung.

      Für die echte Luftstandheizung kommt die Warmluft normalerweise aus der Mäusetreppe hinterm Fahrersitz.
      Hinterm Beifahrersitz idt die Warmluft der "normalen" Heizung.
      Bist du denn sicher, das es sich um eine Luftstandheitung handelt?
      Dann solltest du auch ein extra Auspuffrohr vor dem linken Hinterrad haben.
      Folge doch einfach den Link`s im Wiki....
      t4-wiki.de/wiki/ Standheizung #Vergleich_Luft-_.2F_Wasserstandheizung
      Gruss...Dieter 2CB T82 2011 CAYD - LZY

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „transarena“ ()

      Bei den T5 Bussen hat der Hersteller bei der Verkabelung der Küchenzeile gespart. Die Messeverbindung des Küchenblocks wurde zu klein dimensioniert. Daher sind Stendheizungen reihenweise bei Kälte ausgefallen. VW hat dann anfangs gegen Kulanz die Batterien getauscht. Daran lag es aber garnicht. Ich habe einen Camper getroffen, der hatte sich einfach eine fettere Masseleitung verlegt, und siehe da, die Heizung funktionierte wieder auch bei Kälte. Für die "Unterspannungsabschaltung" ist nämlich nicht nur die tatsächliche Batteriespannung verantwortlich, sondern der Spannungsabfall beim Vorglühen (Zünden) der Heizung, der natürlich vom Kabelquerschnitt BEIDER Anschlüsse anhängt. Plus und Minusleitung sind relevant.
      Gruß
      TobiasABL
      Multivan I ACV Typ: 7DCMK2 Modelljahr 1999 Produktionsdatum 09.09.1998
      Durch eine unzureichende Masseverbindung kommt es bei nahezu allen T5 California vor Mj2010 zu einer Unterversorgung der Heizung während des Startvorgangs der WLZH. Auch zu erkennen an einem deutlichen Flackernder Campingbeleuchtung während des Einschaltvorgangs. Die Heizung schaltet dann u.U. unmittelbar nach dem Einschalten wieder ab.
      Das Problem lässt sich durch eine bessere Masseverbindung des Shunt unter dem Kühlschrank beheben. Hierzu gibt es eine umfangreiche Anleitung im
      Caliboard.




      ketterechtsundbremseoffen.com/…satzheizungen_Ver_0.5.pdf
      Gruss...Dieter 2CB T82 2011 CAYD - LZY
      Hi,

      das passt aber nicht zu den von Dir am Anfang geschilderten Symptomen. Bei schlechter Masseverbindung o.ä. passiert der Spannungseinbruch beim Zünd/Startvorgan der Standheizung . Du schreibst aber, dass sie nach ca. 10 Minuten ausgeht. Ausgehen nach einer gewissen Laufzeit deutet eher entweder auf Luftblasen in der Dieselleitung (Flamme geht aus) oder ein Temperaturproblem (bzw. Überhitzung durch zu schlechten Luftdurchsatz) hin.

      Tomy
      Ausgehen nach einer gewissen Laufzeit deutet eher entweder auf Luftblasen in der Dieselleitung (Flamme geht aus) oder ein Temperaturproblem (bzw. Überhitzung durch zu schlechten Luftdurchsatz) hin.


      Hallo TomyN

      Dann würde sie aber auch nicht funktionieren (abschalten) wenn der Motor läuft.
      Das tut sie aber anscheinend nicht.

      Anschalten lässt sie sich nicht mehr, nur, wenn man den Motor laufen lässt, geht es wieder.


      @NAB
      Wenn der Motor läuft, schaltet sie dann auch nach 10 Minuten ab ? - Wenn nicht und sie dann einwandfrei läuft müsste es eigentlich ein Batterieproblem sein.
      Gruss...Dieter 2CB T82 2011 CAYD - LZY
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de