Ladeleitung an der AHK

  • Hallo zusammen,
    ich habe einen T4 Cali Coach BJ 96, ACV Motor, mit 13 poliger Steckdose and der Anhängerkupplung. Ich möchte gerne während der Fahrt eine Batterie im gechleppten Boot laden und daher den Kontakt 10 "Ladeleitung" benutzen, der freundlicherweise in der installierten AHK Steckdose nicht belegt ist. Hat jemand einen Tip,
    wo die "Ladeleitung" im T4 angeschlossen wird? Und: Kann man so einen Pin extra kaufen und in die Steckdose drücken, oder braucht man dafür eine neue Dose?
    Vielen Dank für Eure Hilfe!

  • Quote

    Hallo zusammen,
    ich habe einen T4 Cali Coach BJ 96, ACV Motor, mit 13 poliger Steckdose
    and der Anhängerkupplung. Ich möchte gerne während der Fahrt eine Batterie
    im gechleppten Boot laden und daher den Kontakt 10 "Ladeleitung" benutzen,
    der freundlicherweise in der installierten AHK Steckdose nicht belegt ist.


    Hallo, ist denn die 9 (Dauerplus) belegt ? Dort könntest du doch Strom für ein Ladegerät abgreifen.
    Oder möchtest du mit der Lichtmaschine des Zugfahrzeuges die Batterie im Boot laden ? Dann brauchst du auch noch ein Trennrelais.
    Lese auch hier:
    http://www.vwbuswelt.de/index.…unena&func=view&id=571431
    http://www.vwbuswelt.de/index.…unena&func=view&id=629998


    mlf_image2190.jpg
    mlf_image2191.jpg

    Gruss...Dieter 2CB T82 2011 CAYD - LZY

    VW hat mich betrogen.

    Ich bin lernfähig und meide den Konzern auf immer.

  • Hallo Dieter,
    vielen Dank für die Antwort. Ja, ich möchte die Batterie im Boot auf dem Anhänger laden. Deshalb hätte ich gerne gewußt, wo man den Pin 10 der Steckdose am Besten anschließt, also an welchem Kontakt im T4.
    Gruß Siegfried


    PS sorry, war eben aus zum Essen und hab nach dem Zurückkommen den Append nochmal geschickt. So'n Mist!

  • Quote

    Hallo Dieter,
    vielen Dank für die Antwort. Ja, ich möchte die Batterie im Boot auf dem
    Anhänger laden. Deshalb hätte ich gerne gewußt, wo man den Pin 10 der
    Steckdose am Besten anschließt, also an welchem Kontakt im T4.
    Gruß Siegfried


    Hallo Siegfried, immer noch nicht beantwortet hast du :


    Hallo, ist denn die 9 (Dauerplus) belegt ? Dort könntest du doch Strom für ein Ladegerät abgreifen.
    Oder möchtest du mit der Lichtmaschine -----:-P des Zugfahrzeuges:-P ----- die Batterie im Boot laden ? Dann brauchst du auch noch ein Trennrelais.


    Und im Link den ich dir mitgeteilt habe, steht:
    Für die 13-poligen gibt es meistens einen zweiten Kabelbaum, den man optional dazukaufen kann. Der ist für die Ladeleitung (Kontakt 10). Sowas braucht man, wenn man eine Zweitbatterie im Wohnwagen mit der Lima des Autos laden will. Zum zweiten Kabelbaum gehört dann auch ein Trennrelais, dass Du an das Steuersignal der Lima (D+) anschliessen musst.

    Gruss...Dieter 2CB T82 2011 CAYD - LZY

    VW hat mich betrogen.

    Ich bin lernfähig und meide den Konzern auf immer.

  • Ich würde auf keinen Fall über Dauerplus versuchen die Batterie im Boot zu laden.


    Das entläd dir nur die Bus Batterie wenn der Motor aus ist und du nicht den Stecker ziehst.


    Ladeleitung über D+ ist der richtige Weg.


    Meinen Wowa habe ich auch umgeklemmt, Dauerplus für Licht und Wasser, D+ für Kühlschrank und Ladegerät im Wowa.


    Mit Trennrelais, klar.


    So ist bei Motor aus der Kühler und das Ladegerät abgekoppelt.


    Ladegerät, weil sonst die Ladespannung zu gering ist, welche hinten im Wowa ankommt.
    Zu grosser Verluste.
    Entweder nimmt man einen teuren Ladebooster oder einen kleinen 12V>220V Wandler und da eine (kleines) Ladegerät eingesteckt.
    Läuft aufs gleiche reaus, die 2. Lösung ist billiger und flexibler.


    In deinem Fall, mit dem Boot, würde ich eine extra Buchse am Bus anbringen, da dein Kabel wohl eh fliegend verlegt sein wird.
    Spar nicht am Querschnitt, mindestens 2,5 qmm besser mehr.


    Sicherung nahe Lima nicht vergessen!!


    Robert

  • Hallo Dieter,
    tut mir leid, dass ich nicht vollständig geantwortet habe.
    Also:
    Weder Pin 9 noch Pin 13 ist in meiner AHK belegt, da sind gar keine Kontakte drin.
    Ja, ich möchte mit der Lichtmaschine die Batterie im Boot laden können.
    (an einem einsamen schwedischen See gibt's nicht viele andere Möglichkeiten).
    Nach den Antworten hier im Forum werde ich jetzt Folgendes machen:
    In meinem T4 ist bereits eine Zweitbatterie installiert. Die Ladeleitung für die Zweitbatterie ist durch ein Trennrelais von der Lima getrennt. Ich werde ein neues Trennrelais mit der Steuerleitung für das bereits bestehende Trennrelais verbinden, und die Batterie im Anhänger über dieses Relais (und Sicherung) laden.
    Jemand im Forum hat vorgeschlagen, mit dem Ladekabel nicht über die AHK Steckdose zu gehen, sondern eine eigene Steckverbindung und ein eigenes Kabel zu verwenden. Das hat den Vorteil, dass man die Kontakte und das Kabel so stark auslegen kann, dass der Spannungsabfall vernachlässigbar klein wird.
    Zum anderen ist es so, dass das Boot keine elektrische Verbindung mit dem Anhänger hat, und ich deshalb ein entsprechendes Kabel sowieso installieren muss. Ich werde also das Kabel direkt (über Sicherung) an die Bordbatterie fest anschließen, und auf dem Wasser im Boot verstauen. Und ich kann dann das Kabel auch für die Ladung mit einem Ladegerät zuhause oder auf einem Campingplatz benutzen.
    Die entsprechenden Anschlüsse im T4 muss ich halt suchen, leider hab ich dazu
    keine Hinweise bekommen. Ich bin bisher noch nicht in der Elekrtrik rumgekrochen. Ausserdem muss ich noch eine passende Steckverbindung finden...
    für jede Idee bin ich dankbar!
    Vielen Dank einstweilen
    Gruss Siegfried

  • Hallo Siegfried,


    ja, genau so wie du es beschrieben hast kann man es machen.


    Das Trennrelais im California für die Zweitbatterie findest du neben dem Ladegerät unterm Kühlschrank. Ein Wiki Foto hier hier: ( das rechte Bild stammt aus meinem CC.)
    http://www.t4-wiki.de/wiki/Trennrelais

    Gruss...Dieter 2CB T82 2011 CAYD - LZY

    VW hat mich betrogen.

    Ich bin lernfähig und meide den Konzern auf immer.

  • Hallo zusammen,


    um keinen neuen Thread aufzumachen lehne ich mich hier an. Mein Bruder hat einen Multivan BJ. 2002 mit nachgerüsteter AHK, 13-polig. Leider sind auch Pin10 (Ladeleitung) und zugehöriger Pin13 Masse leer. Schade. Damit möchten wir die Batterie im Wohnwagen während der Fahrt laden.


    Lt. anderen Beiträgen sollte man also ein min. 2,5mm^2 (besser 4mm^2) Kabel zur Zweitbatterie ziehen, dort über ein Trennrelais und D+ ansteuern. OK.


    Meine Fragen..


    1) Gibt es noch weiter hinten im Bus die Möglichkeit die Ladeleitung anzuschließen?

    2) Benötigt die Ladeleitung zwinend eine weitere Masse im 13-pol Stecker?

    3) Könnte man auch tricksen und bsp. "Licht" als Schaltimpuls nehmen und so Kl.9 (Dauerplus, vorhanden) mit "Licht AN" über ein Relais verknüpfen und damit die Batterie im Wohnwagen laden?


    Vielen Dank & Grüße,

    Beni

  • Hi,

    • Weitere Masse sollte auf jeden Fall sein, je nach Verkabelung im Anhänger ist sie wahrscheinlich sogar nötig.
    • Du kannst Dauerplus nehmen und z.B. sowas Victron Cyrix-ct 12 24V 120A intelligenter Batteriekoppler verwenden. Bedenke aber, dass bei entladener Batterie im Wohnwagen recht hohe Ströme fließen können, d.h. die Dauerplusleitung muss den entsprechenden Strom 'tragen' können. 50A sollten schon sein (d.h. entsprechende Sicherung und min. 6mm2).
  • Das ist einfacher, Trennrelais


    Es gibt hinten nichts zum Anzapfen.

    Ein ausreichend dimensioniertes Kabel nach hinten legen, ich hab ein 10er Kabel unters Auto verlegt, und dort dann das Relais anschließen.

    Wenn du hinten Strom brauchst dann vor dem Relais ein zb. 4er Sicherungsträger, ansonsten nach dem Relais und von dort dann zur Dose.

    Das 10er Kabel vorne an der Batterie absichern.


    Das mit dem Batterie Laden wird allerdings so nicht funktionieren.


    Eine leere Batterie kann einen sehr hohen Strom aufnehmen und eine volle Starter Batterie hat einen sehr hohen Kurzschlußstrom. Auf meiner steht 600A

    Zudem kommt an deiner Batterie im Anhänger nach 20m 2,5qmm² Kabel keine ausreichend hohe Spannung mehr an um deine Batterie zu laden.


    Ich habe dies mal bei meinem Wohnwagen vor dem Umbau gemessen.

    Da hatte ich bei laufenden Motor am Kühlschrank nur noch 11V gemessen, die Heizpatrone hat 120 Watt sprich da sind 10A geflossen.

    Es gingen also 3V unterwegs durch Kabelquerschnitt und Steckverbindungen flöten.

    Nach dem beschriebenen Umbau auf 10qmm² waren es dann annähernd 13V.


    Was du also brauchst ist ein 12V Ladegerät/Booster.

    Das Ladegerät hebt die Spannung von zb. 10V auf Ladespannung zb. 13,2/13,8V und begrenzt den Ladestrom auf 5A

    Aber, je niedriger die Spannung am Ladebooster umso höher ist die Stromaufnahme.



    Das Masse Kabel kannst du hinten unter den Rückleuchten verschrauben.