T4 mit Geräuschen beim An- und Ausschalten

  • Hallo liebe T4 Freunde,
    kennt jemand von euch das folgende Problem??? Beim Ein- und Ausschalten des Motors gibt es Ruckel- und Qietschgeräusche aus dem Motorraum. Ich war schon oft in der Werkstatt, aber das Problem konnte bisher nicht gelöst werden. Es wurden bisher die Umlenk- und Spannrollen und der Spannhebel ausgetauscht.
    Es handelt sich um einen T4 Atlantis 2,5 Liter, TDI, Baujahr 12/2000.
    Gruß
    Haubenbra

  • Quote

    Hallo liebe T4 Freunde,


    »


    Ein ähnliches Problem hatte ich ebenfalls an meinem T4 Multivan Bj99
    Nach einem halbenjahr fast täglicher Besuch in der VW Werkstatt und bei zwei
    unabhängigen Werkstätten, war das Problem gefunden, der Keilrippenriemen
    löste das Gräusch aus.


    Als Kulanz von VW bekam ich nach einem Jahr eine Lichtmaschine mit Freilaufwelle.
    Somit war das Gräusch verschwunden.


    mfg Hans-Jürgen

  • auch moin,


    hatte auch diese Geräusche. zudem beim schalten.


    dank wiki und den vielen kommentaren, habe ich dies beim kürzlichen DPF einbau mitmachen lassen. und das wars !


    ring + 2 klammern ca. 35€ oder so.


    mein schrauber hat jedoch 30min gefummelt bis der ring ab war.
    hat sich aber gelohnt !


    gruss
    franki

  • Hallo,


    wie schwierig ist denn der Wechsel dieses Gleitringes mit dem Spezialwerkzeug? Welche Teile müsse alle entfernt werden, damit man an diese Stelle herankommt? Ich würde das Werkzeug mit der Spindel zum Ausdrehen favorisieren.




    Vielen Dank