Kein Standgas beim Kaltstart.

  • Hallo,


    ich habe ein voll nerviges Porblem. :-( Bei meinem T4 Bus 2,5 Benziner Automatik
    ist im Kaltstart keine Leerlaufdrehzahl. Erst mit warmen Motor hält die Drehzahl. Was könnte das sein??? Danke im voraus.

  • Quote

    Hallo,


    ich habe ein voll nerviges Porblem. :-( Bei meinem T4 Bus 2,5 Benziner
    Automatik
    ist im Kaltstart keine Leerlaufdrehzahl. Erst mit warmen Motor hält die
    Drehzahl. Was könnte das sein??? Danke im voraus.


    Hi


    leider gibt es viele Dinge die zu solchen Problemen führen können.


    http://www.t4-wiki.de/wiki/Bardi%27s_Liste


    So aus dem Bauch heraus : Unterdruckleitungen IO ? (vor allem die zum Motorsteuergerät)


    Kühlwassertemperaturgeber für Digifant IO ? (Über Messwertblöcke auszulesen oder mal eben fix für 12€ ? getauscht)


    Und was immer hilft : Bj ? Kennbuchsatbe/n Laufleistung ggf. arbeiten die kurz zuvor gemacht wurden.


    Gruß
    Urs

    255.000 eigene Km im ACU :-) 205.000 mit LPG Gesammt 385.000 km :-) Fahrzeuge ab Bj 96 sind Neuwagen.


  • Hallo,


    Danke für die Tipps.
    Werde die Dinge mal prüfen.
    Das einzigste was ich kurz zuvor gemacht habe ist, einen Hauptschalter zwischen
    die Zuleitung des Sicherungskasten und der Batterie installiert.
    Ich habe eine Verbraucher bei ausgeschalteter Zündung (340 mA) den ich bisher nicht gefunden habe. (Alle Sicherungen gezogen)
    Sonst läuft der Bulli (Bj. 96 230.000 Km) super und die Motor Gertiebe Kombi ist toll zu fahren.


    Gruß
    Pitschi

  • Hallo!
    Der Verbraucher bei ausgeschalteter Zündung hört sich stark nach der Lichtmaschine an!!!
    Das hatte ich auch mal. Alle Sicherungen gezogen und gemessen und im Endeffekt waren eine oder mehrere Dioden an der Lichtmaschine defekt, so dass sich die Batterie über die Spulen der Lichtmaschine entladen hat.


    Geladen hat die Lichtmaschine trotzdem.


    Hab mir eine neue um 100€ auf ebay gekauft.


    Einfach mal den Test machen und die Kabel von der Lichtmaschine abschrauben.


    mfg

    EX-AAF LR '93 380.000km 2007-2010 AAB Caravelle KR '93 314.000km 2009- Skoda Octavia RS 2,0 FSI Turbo 60.000km 2010-

  • Quote

    Ich habe eine Verbraucher bei ausgeschalteter Zündung (340 mA) den ich
    bisher nicht gefunden habe. (Alle Sicherungen gezogen)


    Quote

    Gruß
    Pitschi


    Hi


    nachträglich verbaute Sachen ? Freisprecheinrichtung /Kaltlaufregler... Radio mal abgesteckt (der S-Kontakt ist nicht abgesichert)


    Gruß
    Urs

    255.000 eigene Km im ACU :-) 205.000 mit LPG Gesammt 385.000 km :-) Fahrzeuge ab Bj 96 sind Neuwagen.

  • Quote

    Hallo,


    ich habe ein voll nerviges Porblem. :-( Bei meinem T4 Bus 2,5 Benziner
    Automatik
    ist im Kaltstart keine Leerlaufdrehzahl. Erst mit warmen Motor hält die
    Drehzahl. Was könnte das sein??? Danke im voraus.


    Was für einen Motor hast du drin? Kennbuchstabe?


    bei einem AAF zB
    was einfach zu testen ist:
    brummt das Standgasregelventil (sitz oben auf den Ansaugkrümmern) ?
    wenn mann bei laufendem Motor den 2 poligen Anschlußstecker abzieht muß das Standgas drastisch abfallen!


    Gruß Reiner