Oh Gott was für eine Baustelle 2,4l D MK. AAB Bj.93

  • Nachdem das eine Problem halbwegs behoben ist fängt das nächste an!!:-(
    Jetzt ist die ganze Anzeige von Temperatur und Tank ausgefallen!!Heute Morgen ging sie noch und Nachmittag ging garnichts mehr auch nicht mit klopfen oder sonstiges!!Habe gelesen das es der Spannungsregler sein kann aber wo bekomm ich den aufen freien Markt her da ich kein ganzes KI kaufen will??Habe schon mal bei E... geschaut aber weis nicht welcher es genau ist!!


    Wer kann helfen oder hat sowas auf halde??


    MfG Conny


  • Keine Panik , der Bus kann auch ohne diesen Luxus fahren ;-)
    Hilft dir das weiter ?
    http://www.t4-wiki.de/wiki/Spannungsregler_J6


    Gruß
    Urs

    255.000 eigene Km im ACU :-) 205.000 mit LPG Gesammt 385.000 km :-) Fahrzeuge ab Bj 96 sind Neuwagen.


  • Hallo,


    Das er auch ohne dem Luxus fährt das weiß ich doch auch;-) nur ist es nicht so schön aufeinmal stehen zu bleiben weil man nicht weiß was noch im Tank ist!!:-(
    Bei Wiki habe ich auch schon geschaut da habe ich aber nur was mit nachlöten gelesen aber nicht wo ich das Teil einzeln her bekomm!!


  • Kann ich mir vorstellen aber habe von anfang an mit dem Bus in die Sch.... gegriffen!!:-| Ebay halt passiert mir auch nicht nochmal jetzt muss ich das beste draus machen!!

  • Quote

    Ebay halt


    Na,das liegt nicht an ebay,sondern am Verkäufer...meistens!
    Sowas kann dir aber auch überall passieren,man kann halt nicht reingucken!
    Hab auch schon ein paar Autos bei ebay gekauft,ich würde es aber nie
    mitnehmen,wenn es mir komisch vorkommt! Da könnte der Verkäufer sagen was er will!


    Ansonsten verkauf ihn halt wieder...mit Gewinn! :-D


    MFG Harry :cool:


  • Ach naja so schlecht sah er ja garnicht aus!!Nur im nachhienein kammen die nicht angegaben mängel zum Vorschein!!Im Sommer ist Schweißen angesagt da´einige Teile des Bodens schon durch sind!!Das sieht man halt erst wenn man den Boden raus nimmt und das kann man schlecht beim Verkäufer machen!!Fackt ist eins er muss es gewusst haben so schnell wie er mich wieder los haben wollte!!
    Mit gewinn ist da nicht mehr viel bekomm so wie er jetzt da steht gerad nochmal ne 1200 bezahlt habe ich ne 2700 für den Schrotthaufen!!


    MfG Conny

  • Quote

    Fackt ist eins er muss es gewusst haben so schnell wie er mich
    wieder los haben wollte!!


    Das hätte mich schon irgendwie stutzig gemacht...
    Warst du alleine da?


    Quote

    bezahlt habe ich ne 2700 für den Schrotthaufen!!


    Setz ihn doch einfach mal rein bei ebay und guck was passiert!!!
    Bevor das ein Faß ohne Boden wird...:-D
    Hast du mal ein Foto von dem?


    MFG Harry :cool:

  • Hej Conny,


    Quote

    Das er auch ohne dem Luxus fährt das weiß ich doch auch;-) nur ist es
    nicht so schön aufeinmal stehen zu bleiben weil man nicht weiß was noch im
    Tank ist!!:-(



    da hilft eins ganz vortrefflich:
    Immer volltanken bis zum Rand und dann den Tageskilometerzähler auf null stellen.
    Wenn du nach 800 km tankst kann dir nichts passieren.
    DAnn hast du noch ca. 200 km Sicherheit vor dir.


    Quote

    Bei Wiki habe ich auch schon geschaut da habe ich aber nur was mit
    nachlöten gelesen aber nicht wo ich das Teil einzeln her bekomm!!


    Einlöten wirst du den neuen aber auch.
    Da kannst du getrost erst mal die alten Lötstellen nacharbeiten.



    alla dann Fridi

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 517000 Verbrauch zur Zeit: 6,7 l / 100 km :-)


  • Ne war nicht allein dort hatte jemand mit der nen bissel ahnung vom T4 hat!
    Der sagte das zwei drei Sachen gemacht werden müssten aber halt nicht gar so sehr ins Geld gehn und das der Motor sich gut anhört und auch sauber laufen tut!!Daran war dann auch nichts auszusetzten weil die dinge ja auch angeben waren!!
    Bilder hab ich weiß aber nicht wie ich sie hier einstellen kann!!


    Hatte ihn auch schon im Ebay wieder drin und da halt nicht mehr als ne 1200 drin!!

  • Quote

    Bilder hab ich weiß aber nicht wie ich sie hier einstellen kann!!
    Links ist ein Feld "Bild uplo" Da rauf klicken und hochladen!



    Öfter versuchen...:-D


    MFG Harry :cool:


    MfG Conny

  • Quote


    ne


    Hier sind sie lass sie auf dich wirken!!Ich war bedient


    mlf_image4958.jpg
    mlf_image4959.jpg
    mlf_image4956.jpgmlf_image4957.jpg mlf_image4955.jpg
    mlf_image4953.jpg
    [quote]
    bis auf die Radkästen war bis zum ersten frost und Schnee nichts zu
    sehen!!
    Geil wa
    Hat nicht alle Hochladen bzw. angezeigt!!
    MfG Conny

  • Dafür hast du 2700€ bezahlt?
    Der ist nicht mehr wert als 500€ und dann geht sowas in den Export!
    Wobei ich mir nicht sicher bin,ob die in Afrika den nehmen würden!
    Sorry,aber das ist wirklich übelst,was du dir an Land gezogen hast!!!
    Hau da ding weg für 1200€ und verbuch das unter "schlechte Erfahrung"
    Steckt da bloß keine Kohle mehr rein!!!
    Tut mir Leid,wenn ich dir jetzt Angst mache...:-(


    MFG Harry :cool:



  • Angst machste mir keine aber erschlagen müsste man mich!!


    Hab aber noch was in der Hinterhand!!
    Mir hat ein Bekannter(Schweißer von Beruf) angeboten ihn zu machen!!Er hat sogar nochnen Unfaller stehen und würde ihn mir für nen Freundschafts Preis soweit fertig machen das er nochmal TüV bekommt!!:-|
    Das Bodenblech von seinen ist noch Top in Schuß!!;-)
    Kann mir derzeit auch kein anderes Leisten und brauche jeden Tag den Bus!!
    Hat halt nicht sein sollen!!
    Wie das sprich Wort schon sagt "Jeden Tag steht ein Dummer auf" in diesen Fall war ich der Dumme!!:-(
    Aber es nutzt nichts jetzt das beste draus machen und nicht jammern sondern Klotzen!!;-)


  • Na mal sehen wenn ich nen gutes Angebot bekomme geht er weck und ich hol mir nen anderen!!
    Werd sehen was es bringt wenn er es doch nochmal schaft und nen bissel besser aussieht setze ich nochmal nen paar Bilder ein!!


    MfG Conny

  • Hallo Conny,


    noch eine dumme Frage hinterher: wie viele KM hat er denn auf der Uhr?


    VG Kuru







    Na mal sehen wenn ich nen gutes Angebot bekomme geht er weck und ich hol
    mir nen anderen!!
    Werd sehen was es bringt wenn er es doch nochmal schaft und nen bissel
    besser aussieht setze ich nochmal nen paar Bilder ein!!


    MfG Conny

    97er Multivan ACV - in Memoriam 95er MV ABL

  • der km Stand würde mich auch interessieren ?


    hab meinen 96er syncro nun auch knapp über ein Jahr und dies Jahr im Sommer wirklich alles überarbeiten müssen, was es an Roststellen so geben kann, die Ladefläche sah genauso aus wie deine, das liegt aber an der bescheuerten Gummimatte die VW sich da hat einfallen lassen


    sämtliche Radläufe hab ich gemacht, die Einstiege, sowie die Schiebetüre, der Komposter wurde wohl nie zuvor geleert......ein Schweller musste geschweißt werden


    die vorderen Traggelenke sind mittlerweile ebenso alle getauscht, wie die Stoßdämpfer und hinteren Federn die gebrochen waren, lediglich der Schließmechanismus der Hecktüren bekümmert mich noch, sowie der Wassereinbruch vorne rechts der bis dato ungeklärt ist


    das Bremssystem wurde total überarbeitet, neue Leitungen kpl. ein neuer HBZ , Rückschlagventil getauscht und Bremszylinder wieder gängig gemacht bzw, getauscht


    vorne dazu noch neue Spurstangen, Einstellen und 2 neue Reifen, mittlerweile hat er auch endlich eine satte Batterie


    mich erschüttert bei dem Ding nicht mehr viel, übernommen hab ich ihn mit 321tsd. km mittlerweile hat er knapp 340tsd.


    hätte ich noch 2700€ bezahlt hätte ich mich im Sommer wohl erschossen , wenn jetzt mit dem Motor noch was kommt seh ich zwar alt aus, allerdings hab ich kaum was bezahlt für die Kiste und von daher sehe ich das so, das ich wohl mit den Reps einen fairen Preis bezahlt habe, aber weiß was ich habe


    bei ebay sollte man ruhig auch mal Nein sagen, wenns nicht passt, lieber die Fahrtkosten in den Sand gesetzt als unnötig Geld hinterher schmeißen, was den Mechaniker freut muss dich noch lange nicht freuen
    m.E. werden die Bullis sowieso viel zu hoch gehandelt

  • hatte auch dasselbe Problem mit meinem '93er AAB. Ich habe mir den Spannungsregler für unter einem Euro (glaub ich) bei Conrad besorgt, das Problem war jedoch nicht behoben. Daraufhin habe ich die Federn der Steckkontakte* etwas enger gebogen, und damit war alles paletti.


    * die Federn auf der Platine, in die die Stifte des Einsatzes für Temperatur und Kraftstoffanzeige bei der Montage des KI eingeführt werden!!!


    SG
    Werner


    nun ACV nach 10 Jahren AAB

    Nach 10 Jahren AAB nun seit 2010 ACV