AMV geht nach dem Starten sofort wieder aus....

  • Hallo Liebe Leute,
    direkt nach dem starten, geht mein V6 AMV, machmal wieder aus, danach muß ich ordentlich, wirklich ordentlich orgeln, damit er wieder anspringt, es spielt auch keine Rolle, ob der Motor warm oder kalt ist.
    (so wie früher bei ner K-jetronik wenn kein haltedruck vorhanden war)
    Es ist nicht die Wegfahrsperre und im Fehlerspeicher steht nix.
    Ich bin erst einmal ratlos :S und bin für Tips und Unterstüzung dankbar...
    Glück auf ... Frank

  • Guten Morgen Urs,


    Die Zündung beim AMV wird mit 6 einzelnen Stabzündspulen betrieben, diese habe ich nach diversen Zündaussetzern alle schon getauscht, die kosten im schnitt neu pro Stück so um die 35-40€... in der Bucht gebraucht so um die 100€ :lol: ...)
    Zündaussetzer werden zudem selektiv für jeden einzelnen Zylinder im Fehlerspeicher abgelegt.
    Ich bin sehr gespannt was da wohl nicht richtig Tickt ... Ich dachte schon an einen defekten Temperaturfühler !?
    Ich bleibe am Ball...


    Anbei ein Foto von der Stabzündspule:


    kerzenstecker.JPG


    Gruß Frank

  • Moin,


    das Phänomen eines nicht reproduzierbar aussetzenden Zylinders hatte ein Bekannter in seiner Werkstatt auch schon mal, zwar beim 3Zylinder Polo, aber vielleicht ist das doch vergleichbar.
    Da wurden auch erst die Zündspulen durchgetauscht, der Fehler bleib aber auf dem ersten Zylinder. Ersatz der ZS, sogar gegen verschiedene Marken, brachte auch keinen Erfolg.
    Nachdem er dann aufgegeben hatte und die Kundin zu VW gehen mußte, haben die dann auch noch 2 Tage gesucht, bis sie mit dem Oszilloskop einen Fehler in der Synchronisation von Kurbel- und Nockenwellensignalgebern gefunden haben ...

    Gruß
    MiKo
    ----------------------------------------

    Caravelle 11/98 AHY+, 550940 km;
    (17.06.1999 bis 01.03.2018 - 6833 Tage)

    Edited once, last by miko ().

  • Guten Morgen Miko,
    Ja das wäre mal zu prüfen, der Motor hat ja auch variable Nockenwellen Steuerung...
    Obwohl solche Fehler eigentlich auch abgelegt werden....


    Gruß an alle Frank

  • Moin,


    bei Ausgehen und Orgeln würde ich auch einen Zusammenhang mit der Kraftstoffversorgung sehen und daher den Kraftstoffdruck und ggf. die Fördermenge mal prüfen (lassen).
    Ev. ist nur das Relais für die Pumpe J17 defekt, das System (u.a. Kraftstofffilter) verdreckt/dicht oder der Kraftstoffregler defekt.

  • Hallo Frank,


    ich Tip mal auf das Poti von der Drosselklappe. War bei mir auch schon. War zwar nicht richtig kaput lieferte aber manchmal falsche Werte und bringt so die ganze Motorelektronik durcheinander, bei Dir eben direkt nach dem Start. Bei mir war das erst während der Fahrt. Der Bus ging dann in den Notlauf. Die Werkstatt bzw. der Händler bei dem ich meinen Bus gekauft hatte, suchten auch 3 Tage nach der Ursache. Ich bekam dann auf Garantie eine komplette Drosselklappe. Da würde ich einmal ansetzen, da solche sporadische Fehler nicht im Fehlerspeicher landen, dort werden doch nur ständige Fehler gespeichert. Lass mich wissen wenn Du das Übel gefunden hast.


    LG.


    H. Barth

    Grün - Rot find ich gut ! Caravelle Bj. 12/1981 von 9/1990 - 10/2003 Multivan Bj. 5/1989 von 6/2003 - 10/2008 Caravelle Comfortline Bj. 12/2000 von 6/2008 - heute

  • G62 liefert plausible Werte? Hatten wir auch mal, dass der V6 nicht starten wollte, G62 war total platt und hat laut Speicher normale Werte angezeigt. Einmal habe ich es sogar geschafft den V6 Automat beim Anfahren wegen des defekten G62 abzumurksen :D

    Gruß Tobias Syncro eigene Bushistorie: (10/00-02/05)MV Classic VR6 MJ97 - (03/05-08/08) Caravelle LR TDI Syncro MJ01 - (05/08-08/08) Caravelle KR TDI GL MJ98 - (08/08-heute) Caravelle Business LR V6 MJ02

    Edited once, last by TobiasSyncro ().

  • Hi, Tobias
    Nach einigen Tagen ohne besondere Probleme, gestern bei etwa 200kmh auf der Autobahn, plötzlich Notlauf.
    Fehlerspeicher ausgelesen und das gefunden:
    P0304
    P1296
    ... könnte also vom Geber kommen, wie Du schon dachtest, ich halte euch auf dem laufenden....


    Groß an alle Frank

  • Hi Tobias,
    klar gestern bei dem Notlauf, ist auch die Lampe an gegangen ...
    Habe die Fehler gelöscht, im Moment ist wieder ruhe, habe den Geber bestellt..
    Gruß Frank

  • Hallo ihr Lieben ,
    entschuldigt die verspätung, :oops: ich weiß ist schon Jahre her, ich dachte ich hätte zum Thema noch die Auflösung geschrieben...
    hab ich wohl verpennt, aber um ein Schlußwort zu sagen:
    "Ja, tatsächlich war es der Geber wie Tobias sagte :thumbsup: "
    Wünsche allen nen entspannten Tag... Gruß Frank