Rasseln nach Zahnriemenwechsel

  • Hallo ,
    bei meinem AXG wurde letzte Woche beim Freundlichen ein Zahnriemenwechsel durchgeführt. Jetzt bin ich mit dem Ergebnis nicht ganz zufrieden: im Bereich von 1100 bis 1300Upm habe ich ein sehr deutliches Rassel im Motor ( hatte er vorher nicht). Hört sich an als ob alle Ventile zu viel Spiel hätten oder wie eine heftige Resonanz. Aber eben nur in diesem Drehzahlbereich, unüberhörbar.


    Jetzt meine Frage: kann man den Nockenwellen Zahnriemen, zB um einen Zahn, versetzt Einbauen ( die Nockenwelle ist um einen definierten Winkel verdreht und die Ventile wechseln nicht auf OT) und dann den ESP Zahnriemen so montieren , daß der Förderbeginn der ESP in Ordnung ist ?


    Wenn das möglich ist, würde die Möglichkeit gegeben sein ,daß die Ventile etwas auf die Kolben kommen (Rasseln) und trotzdem läuft der Motor weil ja der Einspritzzeitpunkt stimmt ?????


    Gibt es andere Ideen für die Geräuschkulisse?


    Mike


  • Geräuscheraten ist immer schwierig - was sagt Deine Werkstatt ?

  • Hi,
    ja würde mich auch interessieren was die Werkstatt dazu sagt, ist durch die Werkststt schon geprüft worden !?
    mfg

    Edited once, last by aetvollgas ().

  • Es ist naheliegend, dass etwas nicht in Ordnung ist, z.B. Spannrolle falsch montiert. Versatz klingt schon richtig hart und laut, wenn man die Motorhaube auf hat. Nicht mehr fahren und kontrollieren lassen.

  • Danke erstmal für die Antworten .
    Ich war heut in der Werkstatt, es sind alle Rollen ersetzt worden, eine am NW Riemen, 2 am ESP Riemen, Repsatz 074 198 119, FB ist dynamisch eingestellt worden. Im Motorraum scheint das Rasseln von der Seite der ESP zu kommen, AGR Ventil schlauch getrennt: keine Änderung.
    Donnerstag will die Werkstatt sich das genauer ansehen.


    Gruß, Mike

  • Also,


    dann sprang er nicht mehr an! Werkstatt hat ihn abgeholt.


    Ergebnis: die einstellbare Spannrolle des ESP Riemens ist defekt. Das Aluminiumteil mit dem Zeiger ist abgebrochen! http://www.t4-wiki.de/wiki/ima…pannrolle_ueberspannt.jpg der Teil zwischen den roten Marken


    Wie kann das passieren? Die Rolle ist nagelneu. Ich hab mir das alles in Wiki angesehen, ist ja kein riesiger Aufwand diese Rollen zu montieren. Ok, Einstellen ist komplexer.


    Was kann man denn falsch machen ausser sie danach nicht festziehen?


    Kann mir jemand sagen was mit den 4 Schrauben M8x30 12,9( N 014 726 30), die nicht im Repsatz (074 198 119 P) vorhanden sind, befestigt wird?
    Die sind auf der Rechnung des Zahnriemenwechsels nicht aufgeführt. Hier: http://www.t4-wiki.de/wiki/Zahnriemen_(Wechsel_TDI) wird darauf hingewiesen, daß sie zu wechseln sind.


    Mike