T4 Benziner stottert, stinkt stark nach Abgase, Auspuff stark verrußt

  • Hallo, ich bräuchte auch mal Hilfe. Ich habe einen T4, 2,5er Benziner, der mir Ärger macht. Er stottert immer ofter über etwa 2 Kilometer und fängt sich dann wieder. Die Abstände sind verschieden, mal gehts 100 km gut, mal, passiert das in 100 km 5 mal, aber es kommt immer öfter vor. In dieser Zeit stinkt er auch extrem nach Abgase. Es fühlt sich an, als ob ein zylinder fehlt. Ich kann dann noch max. 40 Kmh fahren und er ruckelt, fängst sich also kurz und fällt gleich wieder aus. Der Auspuff ist auch stark verrußt und der Bus riecht auch oft nach Sprit. Leistung hat er auch nicht richtig. Vlt, kann mir jemand weiter helfen. lg cynthia

  • Hallo synthia!
    Erster Beitrag, also willkommen hier im Club der schönsten Autos!
    Um Dir helfen zu können müßte man mal wissen um welchen Motor es sich handelt.
    2,5L ist da etwas spärlich.
    Und in Deinem Profil steht noch nichts über Dein Auto.
    Die Ursache für " Ruckeln " beim Benziener sind vielfältig.
    Verteilerfinger- Verteilerkappe- Zündkabel- Kerzenstecker- Zündkerzen- Zündspule, dafür müßte man aber mal wissen was bei Dir unter der Haube steckt!
    Gruß, Otto1992!

  • Danke Otto für die schnelle Antwort. Ich habe mal noch ein paar Fahrzeugdaten eingetragen. Was mir noch eingefallen ist, das er einen hohen Spritverbrauch hat, 18- 20 l auf Langstrecke ist normal und in der Stadt schaffe ich locker 25 l.
    lg cynthia

  • Oh oh!
    Er sollte schon mit 12 bis 15 Liter auskommen. Jeh nach Fahrweise.
    Für den Verbrauch kannst Du ja nen Chevi Van Fahren!
    Da stimmt mit Sicherheit was nicht im Bereich Zündanlage.
    Gruß, Otto1992!

  • Hi


    wenn es ein BJ 95 ist ,handelt es sich um einen ACU (Motorhkennbuchstabe)


    Die Ursachen sind ,wie schon geschrieben vielfältig.


    Ist alles wartungstechnisch auf stand (Zündzerzen Filter ....) Zündkabel sind übrigens auch Verschleißteile wie Verteiler und Finger.


    Wenn alles OK ist und der Fehler nicht weg -> http://www.t4-wiki.de/wiki/Bardi%27s_Liste


    In Ruhe und der reihe nach. Aber bei der Beschreibung tippe ich wie Otto auf eine Fehlerhafte Zündanlage (von Trafo bis hin zu den Kerzen)


    Apropos Kerzen -> http://www.vw-bus-t4.de/index.php?sid=6 der ACU möchte die NGK BUR5ET (Nach meiner Erfahrung laufen diese Kerzen auch gut mit LPG)


    Gruß
    Urs

    285.000 eigene Km im ACU :) 235.000 mit LPG Gesamt 415.000 km :) Fahrzeuge ab Bj 96 sind Neuwagen.

    Edited once, last by urs137 ().

  • Hallgeber und Zündtrafo wurden bereits ausgetauscht, Zündkabel, Verteilerkappe und Finger sind ok. Was ist mit Lampdasonde oder hat jemand schon mal ein Steuerteil gewechselt, kann da was kaputt gehen? Irgendwie denke ich, er bekommt zuviel Sprit. Was ist LPG?
    Gruß Cynthia

  • Zündkabel (alle 6) wenigstens mal probehalber wechseln ! Die können nicht zuverlässig überprüft werden.
    Zündkerzen korrekt ?


    LPG eine Bezeichnung für Flüssiggas (aus dem Zusammenhang geschrieben)


    Die Lambdasonde hat einen Einfluss ,ob der soweit reicht ? Die Funktion kann mit einer Diagnosesoftware überprüft werden.
    Alternativ mal die Sonde probehalber abstecken. Aber erst das oben genannte


    Steuerteil kann sicherlich einen defekt haben , ist aber seltener.


    -> B-Liste aus dem link


    Gruß
    Urs

    285.000 eigene Km im ACU :) 235.000 mit LPG Gesamt 415.000 km :) Fahrzeuge ab Bj 96 sind Neuwagen.

  • ... was passiert, wenn ich die Lampdasonde abklemme? Zündkerzen werd ich mir mal neue besorgen, aber daran liegt das sicher nicht. Aber schaden tut es nicht.

  • Also hat du nicht vor die Kabel zu tauschen ?


    Dann viel Spaß.


    Das Steuergerät arbeitet mit Standartwerten ohne die Sonde. Das ein Fehler abgelegt wird ist aber klar. Es geht auch nur um einen Versuch.



    Gruß0
    Urs

    285.000 eigene Km im ACU :) 235.000 mit LPG Gesamt 415.000 km :) Fahrzeuge ab Bj 96 sind Neuwagen.

  • doch einen Satz neue Zündkabel hab ich auch noch da, die Lambdasone habe ich abgeklemmt, ... kein Unterschied.
    Mein Bus kann nicht ausgelesen werden.
    Danke das ihr mir helft, als Frau ist man da immer ein wenig aufgeschmissen ;)

  • Hi


    dein Bus, bzw mindestens das Motorsteuergerät, kann ausgelesen werden wenn nicht, stimmt was mit der K-Leitung nicht.
    Oder der , der das machen soll weiß einfach nicht wie.


    Und korrigiere bitte entweder das Baujahr oder den Motorkennbuchstaben .


    Obligatorisch , wo wohnt dein Bus ?


    Gruß
    Urs

    285.000 eigene Km im ACU :) 235.000 mit LPG Gesamt 415.000 km :) Fahrzeuge ab Bj 96 sind Neuwagen.

    Edited once, last by urs137 ().

  • Hallo, ein paar Fragen habe ich:


    - Wie ist denn das Ruckeln? Ist es mit Geräuschen verbunden (Knallen oder so ähnlich) oder lautlos?
    - Wegen Verteilerkappe und Finger: manchmal sehen diese Teile optisch gut (ok) aus, können aber dennoch defekt sein (z.B. Haarriss im Verteiler, Verschleißspuren am Finger .....); kannst Du diese Fehlerquellen sicher ausschließen?
    - Tritt das Ruckeln eher bei kaltem Motor auf oder bist Du schon eine Weile (warmer Motor) gefahren?
    Gruß

    2003 - 2008: ABL MV 1998 2008 - 04/2013: AXG MV 2002 04/2013 - : Passat ATJ 2000 Bald wieder Bus

    Edited once, last by gordlikler ().

  • was ist K-Leitung?
    Ich kann keinen Motorkennbuchstaben am Motorblock erkennen, da steht nichts, was in der Liste (Profil) steht.
    Warum ist der Motorkennbuchstabe so wichtig und nicht die Schlüsselnummer, die hätte ich ja^^

  • hi, Geräusch ist lautlos und der Motor warm. Die anderen Sachen werden jetzt nochmal genau begutachtet und ausgetauscht, wir versuchen jetzt mal noch bissl was.

  • Wenn Du die Lambdasonde abgezogen hast, und sich der Motorlauf nicht verändert hat, hast Du doch die Ursache schon gefunden!
    Das ist doch eine der wichtigsten Informationen die das Steuergerät braucht um richtig arbeiten zu können!
    Um auf einen vernünftigen Wert zu kommen haut es Dir Sprit ohne Ende rein der aber nicht verbrannt wird. Daher Dein hoher Verbrauch, schwarzes Endrohr heißt, der Motor läuft zu fett, das Ruckeln kommt daher, das Dein Steuergät keine optimale Einstellung findet.
    Ich wette jetzt das Dein Ruckeln beim Beschleunigen auftritt.
    Kein lesbarer Wert der Sonde, keine vernünftige Einstellung der Zündwerte.
    Bei einer ASU- Untersuchung läßt sich sowas feststellen.
    Weil da der Lamdawert mit gemessen wird.
    Wäre es ein Opel würde ich auf eine ausgeschlagene Verteilerwelle tippen!
    Ab einer bestimmten Drehzahl fliegt der Finger in der Kappe überall hin. Nur nichtmer zu den Kontackten.
    Gruß, Otto1992!

  • was ist K-Leitung?
    Ich kann keinen Motorkennbuchstaben am Motorblock erkennen, da steht nichts, was in der Liste (Profil) steht.
    Warum ist der Motorkennbuchstabe so wichtig und nicht die Schlüsselnummer, die hätte ich ja^^


    Moin


    die Diagnoseleitung , in deinem Falle die zur Digifant (Motorsteuergerät)
    Es sollten (jetzt wäre das korrekte BJ gut) 2 kleine Stecker dafür über der Zentralelektrik angeclickst sein oder zumindest dort zu finden. (Ein schwarzer und eine weißer)


    Wer kann schon mit Schlüsselnummern etwas anfangen ? Ich nicht . Wenn das BJ mit 95 bestätigt ist dann ist ein ACU verbaut, wenn der Bus noch im ersten Halbjahr 93 und davor gebaut wurde ein AAF . ACU und AAF haben durchaus einige Unterschiede.


    Da in deinem Profil AAF und BJ 95 steht, ist etwas falsch oder es handelt sich um einen Umbau.


    Die B-Liste hast du gesehen ? Link von mir etwas höher.


    Gruß
    Urs

    285.000 eigene Km im ACU :) 235.000 mit LPG Gesamt 415.000 km :) Fahrzeuge ab Bj 96 sind Neuwagen.

  • so jetzt melde ich mich mal wieder, das Problem ist immer noch nicht behoben, wir waren mit dem Bus in Italien, wobei er die 900 km hin fast bist auf einmal Aussetzer tadellos fuhr. Zurück fing er nach einer Stunde schon an, bei Vollgas kein Gas mehr anzunehmen und stotterte massiv. Also sind wir bis Deutschland nur max. 120 Kmh gefahren, das ging dann soweit gut. Wir testeten dies natürlich mehrmals, immer wenn der Bus Vollgas fuhr, besonders bei Steigungen, dauerte es nicht lange, nahm er nur noch vereinzelt gas an und es dauerte bis zu 7-8 min. bis er sich wieder fing. In der Zeit war nicht mehr als 50/60 kmh drin.
    Nun haben wir noch Ölfilter und Bezinfilter gewechselt.
    Übrigens ist es nicht der Orginalmotor, wir denken schon, das es es AAF ist. Baujahr ist 94.
    Und noch eine Frage zu der Lampdasonde. Es sind 3 Kabel, davon 2 weiße. Wie werden die Kabel richtig angeschlossen.
    Danke Cynthia

  • Vom Prinzip her ja. In der Sonde ist einfach nur ein Heizelement , dem ist es egal wierum der Strom da durchfließt.


    Wenn aber der hersteller sich hat irgendwelche Schweinereien einfallen hat lassen, sprich gemeinsame Masse z.B. das schrottest du unter Umständen das Steuergerät.
    Ich glaub es allerdings nicht , es gibt von einem Deutschen Hesteller sog. Universalsonden , bei denen ist es egal wie die beiden weißen Kabel angeschlossen werden. Mit Bestimmtheit kann man es allerdings erst sagen wenn man das Schaltbild der verbauten Sonde sieht.

    MV 2004 DPF + Chip = 158 KW :)