Volt-Anzeige der Zweitbatterie beim Laden (Landstrom / laufender Motor) sehr unterschiedlich

  • Schöne Grüße ins Forum !


    Letztes Jahr hat die Original-Zweitbatterie in meinem Bulli nach 18,5 Jahren ihren Dienst verweigert.

    Ich habe eine 140 Ah-Gel-Batterie (Panther 12140 ES 1600) verbaut. Funktioniert einwandfrei.


    Allerdings muss ich feststellen, dass beim Laden sehr unterschiedliche Voltzahlen angezeigt werden.

    Beim normalen Nachladen per Landstrom werden nur 13,6 Volt angezeigt,

    läuft der Motor, sind es 14,3-14,5 Volt.


    Liegt dieser Unterschied im Toleranzbereich ?


    Denn ich meine, dass bei der Originalbatterie der Unterschied nicht so groß war.

    (Das Ladegerät befindet sich nach nunmehr fast 20 Jahren noch im Originalzustand.)


    Vorab danke für eure Einschätzungen !

  • Ich würde mal sagen, daß ist völlig normal.

    Das Netzgerät regelt doch die Ladespannung je nach Ladezustand.

    Während die Lichtmaschine permanent zimlich konstante Spannung abgibt.


    Quote

    Denn ich meine, dass bei der Originalbatterie der Unterschied nicht so groß war.

    Wird wohl so sein, da die alte Batterie ein anderes Regeln vom Netzgerät hatte.

    Gruss...Dieter 2CB T82 2011 CAYD - LZY

    VW hat mich betrogen.

    Ich bin lernfähig und meide den Konzern auf immer.

  • Hallo Roadrunner!


    Das ist normal, denn Ladegeräte, die für Gelbatterien ausgelegt sind, treiben die Spannung nicht so stark nach oben. Andernfalls würde der Akku an der Steckdose langsam ausgasen und langsam unbrauchbar werden (man kann da ja leider kein Wasser nachfüllen). Die LIMA nimmt darauf keine Rücksicht, sie muss die Starterbatterie möglichst schnell wieder "fit" für den nächsten Kaltstart machen. Da der Motor aber normalerweise nicht tagelang in Betrieb ist, wird das toleriert.

    Gut ist das natürlich nicht für den Gel-Akku. Er soll nicht mit Spannungen höher als 13.6V beaufschlagt werden, so steht das meistens auch im Datenblatt. Wenn man es perfekt haben möchte, muss man anstelle des Trennrelais einen "Ladebooster" mit auf Gel-Batterien abgestimmter Ladekennlinie verbauen. Die gibt es aber noch nicht so lange wie den T4, daher haben unsere alten Kisten sowas noch nicht serienmäßig...


    Gruß,

    Tiemo

  • Hi,

    das Normale Ladegerät im T4 ist mehr ein Netzgerät. Es versucht eine bestimmte Spannung zu halten, wenn das nicht gelingt, dann gibt es einen maximalen Strom (je nach Bauform etwas unterschiedlich) ab. Die Ausgangsspannung wird temperaturabhängig angepasst (je wärmer desto niedriger. Dazu gibt's einen Temperaturfühler in der Nähe der Zweitbatterie. Wenn der oder seine Verkabelung defekt ist, dann kann die Ladespannung bis auf knapp 15V beim alten und ca. 14.5V beim neuen Modell ansteigen. Bei ca. 20 Grad (bei der Batterie) sollte die Ladespannung bei ca. 13.8 V liegen. Das hält die Batterie auch länger aus. Wenn die Sonne auf's Blech scheint, dann sind 13.6V durchaus normal.
    Ich persönlich finde das ganze Konzept recht gut, da ich der Meinung bin, dass das hypermoderne zwanzig Stufen Lademodell inkl. Batteriepflege spätestens beim ersten Spannungseinbruch durch das Anlaufen des Kühlschranks völlig verwirrt ist...