Kurzschluss Hupe T4 MV TDI '97

  • Hallo zusammen, der TÜV steht an und es hupt nicht :/

    Wenn ich die Hupe betätige zieht das Relais an und die Sicherung fliegt sofort raus.

    Die beiden Hörnchen sind angeblich ok, Relais wurde erneuert. Es liegt also am Kabel.

    Das Dauerplus ist also auch okay, es müsste dann irgendwie am Massekabel liegen?

    Kann das sein? Sitzt die Sicherung im Dauerplus oder auf der Masseseite?

    Ich habe vor einiger Zeit mal den Kabelbaum in der Fahrertür -hoffentlich korrekt- erneuert.

    Da ich nie Hupe, weiß ich nicht, ob es evtl. da einen Zusammenhang geben könnte.


    Gibt es eine typische Ursache für das Problem?


    Viele Grüße Thomas

    T4, Multivan, MotorACV - 5 Zyl. TDI 2.5 l - 75 kW, AT-Motor bei 87.000km, 1. Juli 1997, 570.000km

  • Die Sicherung sitzt im Bereich des Dauerplus.


    Sieh dir mal die Kabel direkt an der Hupe an.

    Schlisslich liegen die ein Leben lang im offenen Radkasten im Bereich aller Umwelteinflüsse.

    Bei mittlerweile schon mehr als 26 1/2 Jahre lang.

    Am ehesten vermute ich ort Korrosion und Kontakt zu einem Metallteil, so dass die Sicherunge (glücklicherweise) rausfliegt.

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 630 000 Verbrauch zur Zeit: 7,0 l / 100 km :) insgesamt 1 060 000 km auf T4 8)

  • Ja, sowas hätte ich auch vermutet, doch wenn Dauerplus hier Massekontakt hätte, würde schon die neue Ersatzsicherung beim Einsetzen sofort durchbrennen, unabhängig vom Relais?

    Und wenn an den Hörnchen immer Dauerplus anliegt, würde ein Kurzschluss am Massekabel nicht eher Dauerhupen bewirken und die Sicherung bliebe gesund?

    Sind die die Hörnchen in Reihe oder parallel geschaltet?

    T4, Multivan, MotorACV - 5 Zyl. TDI 2.5 l - 75 kW, AT-Motor bei 87.000km, 1. Juli 1997, 570.000km

  • Hi

    - Die Hupen hängen parallel. Wenn ein Pluskabel an das Gehäuse der Hupe kommt, dann fliegt die Sicherung, wenn das Relais die Masse schaltet. Die Sicherung sitzt (wie alle anderen auch) auf der 'Plusseite' des ganzen.

  • Danke, ich werde die Werkstatt ausdrücklich darauf hinweisen. Letztes Mal konnten die den Fehler angeblich nicht finden, ein Versuch mit einer anderen Hupe brachte auch nichts.

    T4, Multivan, MotorACV - 5 Zyl. TDI 2.5 l - 75 kW, AT-Motor bei 87.000km, 1. Juli 1997, 570.000km

  • Wenn die Hupe über ein Relais geschaltet wird… würde ich mal prüfen ob wirklich 30 an der Hupe anliegt.

    Ich vermute mal das das Relais die 30 schaltet.

    Meine Hupe habe ich gerade wieder gangbar gemacht… dort wurde das Kabel eingeklemmt beim anschrauben der Hupe.