Keilrippenriemen flattert im Stand

  • Tag!


    Alos hätte da mal folgendes Problem zur Diskussion anzubieten:


    Mein Motörchen (2,5TDI ACV Bj 96 ohne Klima) macht im Stand komische Geräusche...
    Der Flachriemen flattert im Leerlauf zwischen SD und Servopumpe und macht dabei ein Geräusch, das man denkt die Karre fällt auseinander...Es knallt schnarrt...Keine Ahnung wie mans beschreibt...
    Hebt man die Drehzahl nur um ca 200 Umkdrehungen oder 100 an is es weg und er läuft wie ein Uhrwerk.
    Er hatte das Problem und ich ganz Fuchs...kein Problem..Spannelement...neu gemacht.... nix da...immernoch
    dann Servopumpe neu...(hatte leichte Rastpunkte)...nix...immernoch...
    Lima neu gemacht... immernoch....
    Schwingungsdämpfer, Umlenkrollen und Riemen neu(20mm kürzer als vorher) und siehe da...weg...
    Jetzt is das scheissendrecks Geräusch nach 3 Wochen und 3500km wieder da...Wieder flattert der Riemen an der Stelle...
    Kennt einer das Problem?
    Bin echt ratlos...
    Werde am Montag nochmal den SD runternehmen und mit neuer Diamantscheibe und neuer Dehnschraube anballern..wenn das nix hilft nochmal nen neuen Riemn drauf...und gucken...nur auf dauer neue Dehnschrauben Diamnatscheiben und Riemen kaufen is tuer...:-D :(
    Also es ist alles neu im Riementrieb...Zahnriemen is neu 3500km alt...
    und er macht das Geräusch ohne Keilrippenriemen nich mehr...is ja klar...:-D Liegt also nich am Zahnriemen....


    Also lasst euch aus..
    Bin für jede Hilfe Bemerkung Anregung dankbar...


    Gruß
    Bastian

  • Hallo,


    hab zwar keinen ACV, sondern einen 2,5l Benziner (ACU, auch ohne Klima) aus 95, der Riementrieb sollte aber der gleiche sein. Mein Rippenriemen flattert eigentlich schon, seitdem ich den Wagen gebraucht gekauft habe. Hört sich an, als ob da eine Verkleidung rappelt. Hab auch gedacht, den Riemen und das Spannelement machste mal neu, dann erst Ruhe, dann kam das Flattern und damit das Geräusch wieder. Fahre jetzt seit min. 40 tkm wieder mit Flattern und Geräusch im Stand bei ca. 800 Umdrehungen/ min. Bislang nichts passiert, Servo funktioniert, Lima auch, kein Riemenriss, bislang hat sich da auch nichts "losgerüttelt". Ich ignoriere es. Ich glaube nicht, dass da was passieren kann, ausser, dass das Spannelement belastet wird durch die Schwingung.


    Gruß
    Andreas

  • Moin,


    [...]

    Quote

    Der Flachriemen flattert im Leerlauf zwischen SD und Servopumpe und macht
    dabei ein Geräusch, das man denkt die Karre fällt auseinander...Es knallt
    schnarrt...Keine Ahnung wie mans beschreibt...


    Auf dem kurzen Stück? Erstaunlich.



    [...]

    Quote

    Schwingungsdämpfer, Umlenkrollen und Riemen neu(20mm kürzer als vorher)
    und siehe da...weg...


    Sicher, dass wirklich der korrekte Riemen verbaut ist?



    [...]

    Quote

    Werde am Montag nochmal den SD runternehmen und mit neuer Diamantscheibe
    und neuer Dehnschraube anballern.


    Das leuchtet nicht ein. Wenn Du korrekt geschraubt hast, kann es nicht daran liegen. Ein Fehler hätte wahrscheinlich schon längst den Motor gekillt.


    Ich tippe auf den Riemen; falsche Länge und/oder miese Qualität.

  • Ja auf dem kurzen stück....


    Also es war auch vorher der richtige Riemen der vorgeschrieben is drauf...und Contitech...er hats mit dem alten wie dem neuen riemen gemacht...mit dem kürzeren wars weg bis naja....


    Geschraubt is korrekt aber man weiß ja nie..ich werds halt probieren für die 15€


    Es ist genau so wie
    mrbusch sagt...aber es nervt halt...


  • So richtig beruhigen tut mich das irgendwie nich...das is nich richtig....


    Könnte man zur not nich die Leerlaufdrehzahl um 150U/min anheben im STG?

  • Quote


    So richtig beruhigen tut mich das irgendwie nich...das is nich
    richtig....


    da geb ich Dir recht. Da es aber bislang ohne weitere Probleme lief, werd ich nicht jede Woche Riemen und Spannelement austauschen. Ich gehe davon aus, dass das Spannelement eben auf diese Schwingungen ausgelegt ist. Fies hört sich das an, das ist richtig, man kann sich aber daran gewöhnen :)


    Quote


    Könnte man zur not nich die Leerlaufdrehzahl um 150U/min anheben im STG?


    Meiner Meinung ist dass rumdoktoren am Symptom (Geräusch) und nicht an der Ursache (Schwingung). Durch das Erhöhen der Drehzahl schwingt der Riemen mit einer anderen Frequenz, die Schwingung ist aber noch da. Nur, dass sie eben dann nicht zu einer Resonanz und damit nicht zu dem Geräusch führt.
    Da ich kein E- Gas habe, kann ich nicht viel zum Erhöhen der Leerlaufdrehzahl sagen, könnte mir aber vorstellen, dass das geht.


    Gruß
    Andreas

  • Hallo Kurt,


    da mich das Thema ja auch interessiert, eine Frage: Was'n das genau?
    Muss ich mir das so vorstellen, dass wenn man an der Welle der Lima dreht und man die Riemenscheibe festhält, die Welle weiterdreht (so wie der Freilauf beim Fahrrad)? Das wäre bei meiner Lima zumindest nicht der Fall.


    Gruß
    Andreas

  • Hallo Kurt,


    danke für die Erläuterung. Dann fällt die Ursache bei meiner Lima schonmal weg, da die keinen Freilauf hat.
    Hast Du einen Tipp, wenn ich keinen Freilauf habe?


    Ich gehe auch nicht davon aus, dass die Lima an sich was dafür kann. Eine war mir verreckt mit Windungsschluss, aber sowohl bei der alten, wie bei der neuen rappelt das Spannelement/ flattert der Riemen. Die Lager scheints nicht zu stören. Kann die Umlenkrolle auf dem Spannelement, wenn die nicht hundertprozentig gerade läuft zu dem unrunden Lauf führen?
    Ist ja "nur" aus Kunststoff, mit ein bisschen Lager aus Metall...


    Gruß
    Andreas


    P.S.: Nebensächliche Frage: Bringt eine Umrüstung der Riemenscheibe was?

  • Hallo zusammen, versuche mal das Problem zu lösen.

    Ich habe einen VW T4 1997er, 2,5 TDI ACV 102 PS.

    Bis jetzt waren alles Original VW Teile verbaut gewesen.

    Habe jetzt bei 360tkm folgendes erneuert: Zahnriemen vorne und hinten mit allen Spannrollen, Umlenkrolle, Wapu und Ölpumpe, Keilrippenriemen inklusiver 2 Umlenkrollen sowie einen neuen INA Schwingungsdämpfer.

    Alles zusammengebaut, mit erforderlichen passenden Werkzeug und siehe da, der Keilrippenriemen ist im Standgas am flattern mit Geräuschen. Hebt man die Drehzahl auch nur geringfügig an ist alles ok. Ich war etwas verdutzt.

    Zuerst an den Keilrippenriemen-Riemenspanner gedacht, weil es der alte ist.

    Nach diversen Recherchen hatte ich aber den neuen Schwingungsdämpfer von INA in Verdacht.....obwohl der nagelneu aus dem Karton von mir eingebaut wurde.

    Fakt ist, ich habe den neuen SD wieder demontiert und zwar nur den SD und nichts anderes und den originalen SD wieder eingebaut und siehe da, alles ist so wie es sein soll. Nichts flattert und keine Geräusche.

    Fazit, ich denke das bei all den Leuten hier im Forum die das selbe Problem, teilweise auch schon seit Monaten haben, es wohl ein neuer bzw. umgebauter Zubehör SD ist. Da gibt es wohl diverse Qualitäten die angeboten werden.

    Sobald auf ein original SD zurückmontiert wird ist das Problem garantiert behoben.

    Ich hoffe ein bischen Licht ins Dunkle gemacht zu haben.

    Viele Grüsse

    Markus