ACV - Öldruckprobleme

  • Hallo zusammen!
    Mein MV (EZ 1/98) hat seit einiger Zeit Öldruckprobleme. Die Öldruckwarnleuchte blinkte bei kaltem Motor öfters als die üblichen 3 mal Blinken vorher. Seltener kam der Warnsummer bei Drehzahlen über 2000UPM auch.
    Wenn das Auto "länger" stand (1-2 Tage oder mehr) dann war auch das blinken länger andauernd.
    Da die Ölpumpe wegen einem Riß im Gehäuse erst vor paar Monaten erneuert wurde, tippte meine Werkstatt auf defekte Öldruckschalter und wechselte beide aus. Leider änderte sich das beschriebene Verhalten nicht und die Werkstatt tippte auf den Kabelbaum. Das Problem bei der ganzen Sache war, daß das Blinken nach kurzem Gasgeben oder nach paar Metern mit ca. Leerlaufdrehzahl aufhörte. Bei "warmen" Motor (auch nach paar Stunden) blinkte die Warnlampe 2..5 mal und dann nicht mehr.
    So brachte auch eine Öldruckmessung in der Werkstatt das Ergebnis, daß alles ok ist. Da das von mir geschilderte Verhalten der Warnlampe in der Werkstatt nicht nachvollziehbar war, wurde mein Auto "gepimmpt". Die Schläuche der beiden Öldruckmesser wurden im Auto so verlegt, daß die Öldruckmesser unten auf der Windschutzscheibe lagen und liegen. So konnte ich immer einen Blick auf mindestens einen der Öldruckmesser werfen. Das bestätigte dann meine Beobachtungen mit der Warnlampe. Je nach Länge der "Stillstandszeit" begann der Druckaufbau gleich nach dem Anlassen oder es dauerte teilweise auch 1..2 Minuten bis der Druck dann quasi schlagartig da war. Einige male half auch kurzes Gasgeben.
    Zuletzt war ich unterwegs und das Auto stand ca. 5h. Ungefähr 5..10s nach dem Anlassen war der Öldruck dann da. Ich fuhr ca. 3km und mußte etwas ausladen. Nach 2min hab ich den Motor wieder angelassen und wollte heimfahren (ca. 400m). Seitdem kam der Öldruck nicht mehr von knapp über 0bar hoch. Ich bin dann mit quasi Standgas heimgetuckert. Da ich Zwischenzeitlich im Urlaub war, stand er nun bis heute in der Garage. Heute Vormittag hab ich ihn nochmal angelassen, aber die Öldruckmesser bleiben bei ca. 0bar. Da der Motor noch "normal" klingt, habe meine Tests abgebrochen um nicht noch den Motor zu schrotten.
    Nun die eigentliche Frage, gibt es Ventile, die den Öldruckaufbau verhindern können? Laut dem T4-Wiki ist ein Überdruckventil in der Ölpumpe. Wenn es dauernd geöffnet ist, dann fließt das Öl ja direkt zurück in die Ölwanne. Dann würde sich kein oder zumindest nur minimal Druck aufbauen. Gibts weitere Ventile die das beschriebene Verhalten bewirken können? Kann man mit geringem Aufwand ggf. prüfen welches Ventil es ist?
    Problem ist, daß es ein Synchro ist und daß dadurch ziemlich viel Arbeitszeit für den evtl. unnötigen Ölpumpenwechsel "verbraten" würde. Das will meine Werkstatt und ich verständlicherweise vermeiden. Obwohl meine Werkstatt diverse T4 im Kundenstamm hat, war meiner der erste mit einer defekten Ölpumpe und auch der erste mit diesem Öldruckproblem :-(
    Hat jemand gute Tip(p)s?
    Viele Grüße und danke im voraus,
    Ralph


    P.S.: Seit kurzem pfeift der Turbolader deutlich hörbar wenn er einsetzt. Bei geringerer Drehzahl ist (war) aber alles normal. Motorleistung ist (war) normal!

  • bekanntermassen gibt es ja Probleme mit sich lösenden Kurbelwellenlagern.


    ACV


    passt hier nicht zu gemessen Öldruck....


    aber ich wuerd mal die Ölwanne abmachen und Alle Schraubens kontrollieren

  • Moin,


    [...]

    Quote

    Gibts weitere Ventile die das beschriebene Verhalten bewirken
    können?


    Nein.
    Es gibt wohl nur folgende Möglichkeiten:
    - Ölpumpe defekt (z.B. Schrauben locker -> Druckaufbau verhindert),
    - Überdruckventil defekt bzw. nicht richtig montiert,
    - Ansaugrohr/-sieb nicht richtig befestigt,
    - mechanisches Problem des Motors (z.B. Kurbelwellenlager).


    Mit dem bereits angesprochenen Blick in die Ölwanne lassen sich die beiden letzten Punkte prüfen. Danach muss man an die Ölpumpe :-(


    Das mit dem Turbolader kann mit dem (zu) geringen Öldruck zusammenhängen. Er braucht viel Öl zum Schmieren.

  • Hallo zusammen,
    danke für Eure Tip(p)s! Ich werde sie weitergeben!



    Hallo Klaus,
    zu Deiner Frage:
    Es war eigentlich alles prima vorher! Ich hatte nur einen kleinen Ölfleck in der Garage. Beim Kundendienst hatte ich meiner Werkstatt das erzählt und sie haben geschaut. Die "Bodenwanne" (heißt die so?) war mit Motoröl vollgesaut. Auf der Suche nach der "Ölquelle" :-) haben sie gesehen, daß auch der Zahnriemen voller Öl war. Nach einigem forschen stellte sich heraus, daß das Öl aus einer druckseitigen Verschraubung der Ölpumpe herauskam. Wie ich es in Erinnerung habe, war ein Riss an dieser Stelle im Gehäuse der Pumpe. Also wurde die Ölpumpe getauscht. Öldruckprobleme kannte ich bis dahin nicht.
    Ungefähr 1 oder 2 Monate später fing das Problem mit der Öldruckwarnlampe an.


    Die Ölsorte wurde nicht gewechselt, es ist Li.Molly in der richtigen Sorte. Die Kundendienste wurden regelmäßig durchgeführt.


    Viele Grüße und danke im voraus für weitere Tip(p)s,
    Ralph


    P.S.: Bevor jemand frägt, der Ölstand ist genau auf Maximum und das seit dem letzten Ölwechsel (mit Ölpumpentausch). Kilometerstand ist ca. 210.000km


  • Hallo,
    sieht mir schon sehr nach Ölpumpe und/oder deren Anbauteile aus, kein Totalschaden, eher ein schleichender Prozess.
    Öldruckschwund nach dem Einbau der neuen Ölpumpe, zunehmender Druckverlust im Laufe der Zeit.
    Verursacher: Ölpumpe, deren Überdruckventil oder das Ansaugrohr in der Ölwanne.
    Die Kurbelwellenlagerproblematik gibt es eher beim 111kW.


    Wird Dir wohl kaum die Überprüfung der Einbausituation der Ölpumpe erspart bleiben, es könnten einfach einige Schrauben locker sein.
    Das wäre meine Vermutung.


    Übrigens: Ohne oder wenig Öldruck killt die Turboladerlagerung mit Sicherheit.
    Auch ohne hohe Motordrehzahlbelastung.
    Der mögliche Folgeschaden in diesem Bereich schlägt dann monetär erst noch richtig zu.


    Grüße
    Klaus-TDI

  • F*** F*** F*** F*** F***


    Nun hab ich ein richtig schönes Posting mit dem Ende der Story geschrieben und nach dem Abschicken kam "Sie sind nicht eingeloggt". Weiß net was schlimmer ist, ellenlangen Text nochmal schreiben oder Spamwelle... :-((((((


    F*** F*** F*** F*** F***


    Leider muß ich nun los, evtl. schreib ich den Text heut Nacht nochmal...

  • Wenn der Motor schon mehrere Minuten (!) ohne ausreichenden Öldruck gelaufen hat, dürften die Lagerschalen der Kurbelwelle schon beschädigt sein.
    Ich würde sie vorsichtshalber gleich mit auswechseln, oder zumindest nachsehen lassen. Wenn die Ölwanne eh schon ab ist, kommt es auf ein paar Schrauben mehr auch nicht mehr an.


    Wenn auch im Moment noch keine Anzeichen für einen Lagerschaden zu erkennen sind, bleibt man davor wahrscheinlich nicht verschont. Die Lager können auch noch tausende km später kollabieren, was oft abgerissene Pleuel und damit den Totalschaden des Motors zur Folge haben kann.

    Nicht kratzen, heizen ! :)