Riemenspanner

  • Hallo,


    mir ist nun innerhalb von 2 Jahren, ca. 80000km, 2 x die berüchtigte Schraube am Halter der Riemenspanners gebrochen. Nächste Woche zerlege ich mal und sehe mir den Schaden genauer an.
    Neben einem längeren Keilriemen - worauf kann ich noch achten, damit dieses Mal das letzte Mal bleibt?


    Viele Grüße
    Peter

    MVII Generation AXG,111KW 2002 AHK Umgebaut zum Dive-o-Mobil +RPF, ergo GRÜN!



  • Kannst Du dann einige Fotos machen ?
    Und die Funktion des Riemenspanners, des Halters und der Spannrolle im ausgebauten Zustand (Halter ausgebaut) prüfen ?


    Grüße
    Klaus-TDI


  • Nu gloar.


    Viele Grüße
    Peter

    MVII Generation AXG,111KW 2002 AHK Umgebaut zum Dive-o-Mobil +RPF, ergo GRÜN!

  • Moin,


    was heißt denn
    "Umgebaut zum Dive-o-Mobil"
    in deiner Signatur?


    Hast du etwa die Karosserie gut abgedichtet und das Fahrwerk verstärkt, damit du 6000 Liter Wasser einfüllen kannst ;) ?

    Gruß
    MiKo
    ----------------------------------------

    Caravelle 11/98 AHY+, 550940 km;
    (17.06.1999 bis 01.03.2018 - 6833 Tage)

    mittlerweile 73 Monate "auf Entzug" - der Caddy ist seit 181Tkm eine brauchbare "Ersatzdroge"


  • Hallo Miko,


    nene, ich habe die Schlafbank ausgebaut und durch ein Gestellt aus Aluprofil ersetzt, in das ich unser Tauchequipment sicher unterbringen kann.


    Viele Grüße
    Peter

    MVII Generation AXG,111KW 2002 AHK Umgebaut zum Dive-o-Mobil +RPF, ergo GRÜN!

  • Ich kenne den Aufbau des Riemenspanners zwar nicht aus eigener Anschauung. Den Grund für das häufige Abbrechen der Schraube sehe ich aber ganz klar darin, dass die Schraube aus konstruktiver Sicht missbräuchlich als einseitig eingespannte, sehr stark auf Biegung belastete Achse eingesetzt ist. Eine so belastete Schraube muss früher oder später aufgrund der enormen Kerbwirkung des Gewindes genau am Übergang in den Halter abbrechen.
    pasted-from-clipboard.png


    Ich weiß nicht, ob das mit Heimwerkermitteln geht, aber man müsste aus diesem Grund entweder:


    a) eine Schraube nehmen, die im Bereich des Übergangs vom Schwenkhebel zum Halter kein Gewinde hat (geht wahrscheinlich nicht, weil die Schraube ja genau an dieser Stelle in den Halter eingeschraubt wird), oder


    b) anstelle einer Schraube einen Stehbolzen in den Halter einsetzen, der nur am äußersten, über den Hebel überstehenden Ende ein Gewinde zur Aufnahme einer Sicherungsmutter hat.


    Falls man es bei der Variante b) irgendwie schafft, den Stehbolzen dauerhaft im Halter zu fixieren (ich denke da beispielsweise an Epoxi-Flüssigmetall o.ä.), dürfte das Abbrechen der Schraube (= des Stehbolzens) dann der Vergangenheit angehören.


    Meine zwei Cent
    Grüße Kurt

    Edited 3 times, last by Kurt.M: Bild repariert ().

  • Moin,


    ich sehe das eher nicht als "auf Biegung", sondern "auf Scherung" bzw. "auf Drehung" belastet.
    Die Schraube steckt ja ziemlich maßhaltig in der Hohlwelle des Gelenks, das seitlich sowohl am Motor als auch am Schraubenkopf mit großen parallelen Flächen anliegt und daher kaum kippen kann. Durch den Zug des Riemens wird der Spanner parallel zur Anlagefläche belastet, was eine Scherkraftauf die Schraube ausübt, welche bei zu großer Belastung zum Abreißen direkt am Lochrand führen kann.
    Glaube ich kaum dran, zumindest habe ich hier noch keinen Bericht über Ausbohren des Gewindestumpfs o.ä. gefunden.
    Die Berichte und Bilder, die ich kenne, zeigen einen abgerissenen Schraubenkopf. Dies resultiert nach meiner (allerdings nicht-Maschbauer-)Denke aus der Drehbewegung, die das durch Korrosion nicht mehr voll funktionale Gelenk des Spanners auf die Schraube überträgt.
    Hier hast du schon Recht mit der Kerbwirkung durch das Gewinde - irgendwo macht das verdünnte Material eher schlapp als ein glatter Bolzen.


    Eine Schraube mit Teilgewinde wäre natürlich möglich, aber: optimal wäre dieses Teilgewinde dann maximal genau so lang wie das zugehörige Gewinde im Block tief ist - macht aber Probleme mit der Vorspannung, so daß der Riemenspaner immer leicht locker sitzt und so die Pressung fehlt ...
    Also muß das Gewinde auf der Schraube länger sein, als das Loch tief ist, was dann wieder einige "Freigänge" übrig läßt, in denen die Kerbwirkung zum Angriff kommt ...


    Bevor ich jetzt noch weiter theoretisiere:
    Peter, wo sind deine Schrauben gebrochen?

    Gruß
    MiKo
    ----------------------------------------

    Caravelle 11/98 AHY+, 550940 km;
    (17.06.1999 bis 01.03.2018 - 6833 Tage)

    mittlerweile 73 Monate "auf Entzug" - der Caddy ist seit 181Tkm eine brauchbare "Ersatzdroge"

  • Quote

    Die Berichte und Bilder, die ich kenne, zeigen einen abgerissenen
    Schraubenkopf.


    Oha!


    Das wäre nun allerdings kaum verständlich. Auch bei vorwiegender Belastung auf Scherung und Torsion dürfte die Schraube nie am Schraubenkopf, sondern stets etwa am Übergang in den Halter versagen.


    Sehr hilfreich wären natürlich entsprechende Schadensfotos, falls solche irgendjemandem vorliegen.


    Grüße Kurt

  • Quote

    Sehr hilfreich wären natürlich entsprechende Schadensfotos, falls solche
    irgendjemandem vorliegen.


    auf die Schnelle finde ich das in der Wiki "Riemenspanner"


    [Blocked Image: http://www.t4-wiki.de/wiki/images/thumb/Motor_Riementrieb_Riemenspanner_AHY_Bruch_2.jpg/300px-Motor_Riementrieb_Riemenspanner_AHY_Bruch_2.jpg]


    wobei ich mich allerdings frage, wie in der Enge der Spanner über den langen Stumpf abnehmbar war ...


    Deshalb habe ich ja auch Peter gefragt.

    Gruß
    MiKo
    ----------------------------------------

    Caravelle 11/98 AHY+, 550940 km;
    (17.06.1999 bis 01.03.2018 - 6833 Tage)

    mittlerweile 73 Monate "auf Entzug" - der Caddy ist seit 181Tkm eine brauchbare "Ersatzdroge"

  • Hallo,


    hauptursächlich ist der federbelastete Stossdämpfer, der irgendwann fest sitzt. Solange der sich bewegen kann, dürften die Kräfte auf die Schraube nicht zu groß sein.


    Ich hatte inzwischen innerhalb 83000km zum zweiten mal den gleichen Fehler: Stossdämpfer kaputt, Schraube gebrochen. Dieses mal ist mir auch noch der Riemen einen "Keil" nach aussen gesprungen. Das tat lustige geräusche. Ich hab dann auf dem Parkplatz, unter den skeptisch schauenden Taucherkollegen diesen Teil möglichst sauber abgetrennt (Durchdrehen des Motors im 5. Gang, alles was absteht vom Riemen abschneiden) und konnte dann 170km langsam, gleichmässig nach Hause fahren.


    Viele Grüße
    Peter


    [quote]Ich kenne den Aufbau des Riemenspanners zwar nicht aus eigener Anschauung.
    Den Grund für das häufige Abbrechen der Schraube sehe ich aber ganz klar
    darin, dass die Schraube aus konstruktiver Sicht missbräuchlich als
    einseitig eingespannte, sehr stark auf Biegung belastete Achse eingesetzt
    ist. Eine so belastete Schraube muss früher oder später aufgrund der
    enormen Kerbwirkung des Gewindes genau am Übergang in den Halter
    abbrechen.
    [Blocked Image: http://666kb.com/i/bmjn2ue3kpawsfuvn.png]


    Ich weiß nicht, ob das mit Heimwerkermitteln geht, aber man müsste aus
    diesem Grund entweder:


    a) eine Schraube nehmen, die im Bereich des Übergangs vom Schwenkhebel zum
    Halter kein Gewinde hat (geht wahrscheinlich nicht, weil die Schraube ja
    genau an dieser Stelle in den Halter eingeschraubt wird), oder


    b) anstelle einer Schraube einen Stehbolzen in den Halter einsetzen, der
    nur am äußersten, über den Hebel überstehenden Ende ein Gewinde zur
    Aufnahme einer Sicherungsmutter hat.


    Falls man es bei der Variante b) irgendwie schafft, den Stehbolzen
    dauerhaft im Halter zu fixieren (ich denke da beispielsweise an
    Epoxi-Flüssigmetall o.ä.), dürfte das Abbrechen der Schraube (= des
    Stehbolzens) dann der Vergangenheit angehören.


    Meine zwei Cent
    Grüße Kurt

    MVII Generation AXG,111KW 2002 AHK Umgebaut zum Dive-o-Mobil +RPF, ergo GRÜN!

  • Hallo Klaus,


    hier die Bilder:


    mlf_image4678.jpg
    mlf_image4679.jpg


    Der Halter ist ganz und das Rad dreh sich. Der Dämpfer ist fest.


    hast Du mir einen Tipp, wie ich das in Zukunft vermeiden kann?


    Muss das Teil regelmässig ausgetauscht werden?


    Viele Grüße
    Peter

    MVII Generation AXG,111KW 2002 AHK Umgebaut zum Dive-o-Mobil +RPF, ergo GRÜN!


  • Hallo Peter,
    1. Der Halter ist ganz - das sollte er auch.
    2. Das Rad dreht sich - die Rolle sollte ebenfalls in Ordnung sein.
    3. Der Dämpfer ist fest - wirklich ?
    Der Dämpfer kann nur im Schraubstock zusammengedrückt werden. Schon mal getestet ?
    Wie groß ist der Weg, dem der Dämpfer im Schraubstock zeigt ?


    4. Der Halter interessiert mich noch.
    Spanne bitte den Halter in den Schraubstock und zwar entsprechend der Klemmsituation der Schraube im Betriebszustand.
    Die beiden Teller li und re am Halter sollten Schraubstockbackenkontakt haben.
    Versuch den Halter dann mindestens innnerhalb eines Winkels von ca. 30 Grad zu bewegen.
    Er sollte drehbar sein, aber nicht zu locker.


    Und ein Bild hätte ich gern:
    Wie sieht die Bohrung im Halter zwischen den beiden Kontakttellern aus ?
    Ausgeschlagen oder sauber rund ?
    Rostig ?


    Grüße
    Klaus-TDI

  • Quote

    Hallo,


    hauptursächlich ist der federbelastete Stossdämpfer, der irgendwann fest
    sitzt. Solange der sich bewegen kann, dürften die Kräfte auf die Schraube
    nicht zu groß sein.


    Der Meinung bin ich (noch) nicht.



    Dann war der Riemen zu locker.
    Genau diese Geschichte mit dann letztendlich geschlitztem Riemen ereilte uns an der russischen Grenze am Arsch der Welt.
    So ein kleines Schweizer Taschenmesser hilft dann oft. :D


    Quote


    Viele Grüße
    Peter


    Schaun mer mal weiter.
    Siehe oben.


    Grüße
    Klaus-TDI

  • Hallo Klaus,


    anbei das gewünschte Bild:
    mlf_image4680.jpg


    Die Rolle ist auch tadellos.


    Der Dämpfer lässt sich im Schraubstock mit etwas Kraft um knapp 20mm zusammen drücken.
    Als ich aus Neugierde die Manschette gelüpfte habe, floss etwas Silikonöl heraus, das waren ca 3-5ml. Sollte der das Teil ganz voll sein? Mit welchem Öl kann ich Trottel wieder füllen?


    Das mit dem Einspannen und Bewegen verstehe ich nicht ganz: Soll sich der Dämpfer gegen den Halter drehen lassen? Das geht ganz leicht.


    Die Bohrung ist auf der motorzugewandten Seite relativ stark rostig. Ausgeschlagen denke ich nicht.


    Viele Grüße und Danke für die Unterstützung
    Peter

    MVII Generation AXG,111KW 2002 AHK Umgebaut zum Dive-o-Mobil +RPF, ergo GRÜN!

  • Quote

    Hallo Klaus,


    anbei das gewünschte Bild:
    mlf_image4680.jpg


    Die Rolle ist auch tadellos.


    »


    Bestens.

    Quote

    Der Dämpfer lässt sich im Schraubstock mit etwas Kraft um knapp 20mm
    zusammen drücken.


    Passt.


    Quote

    Als ich aus Neugierde die Manschette gelüpfte habe, floss etwas Silikonöl
    heraus, das waren ca 3-5ml. Sollte der das Teil ganz voll sein? Mit
    welchem Öl kann ich Trottel wieder füllen?


    »


    Dann war zumindest noch Öl im Dämpfer.
    War der Dämpfer außen ölig oder trocken, beim Ausbau ?

    Quote

    Das mit dem Einspannen und Bewegen verstehe ich nicht ganz: Soll sich der
    Dämpfer gegen den Halter drehen lassen? Das geht ganz leicht.


    Dämpfer abmontieren.
    Nur den Halter einspannen.
    Funktionsbedingt, wie im Fahrzeug.
    Verständlich ?


    Quote

    Die Bohrung ist auf der motorzugewandten Seite relativ stark rostig.
    Ausgeschlagen denke ich nicht.


    Kannst Du die Bohrung formschlüssig prüfen ?
    Messschieber o.ä vorhanden ?


    Quote

    Viele Grüße und Danke für die Unterstützung
    Peter


    »


    Grüße
    Klaus-TDI

  • Hallo Klaus,


    der Dämpfer war trocken beim Ausbau. Die Manschette scheint in Ordnung zu sein.


    Das mit dem Halter habe ich jetzt verstanden. Die Hülse lässt sich in der Bohrung gut drehen.


    Die Bohrung hat links und rechts rundum ca. 10,1mm.


    Viele Grüße
    Peter

    MVII Generation AXG,111KW 2002 AHK Umgebaut zum Dive-o-Mobil +RPF, ergo GRÜN!

  • Der Dämpfer war trocken => kein Ölverlust.
    Die Buchse im Halter lässt sich gut drehen => Schraube wurde nicht auf Torsion beansprucht, die Funktionalität der Halterbuchse war gegeben.
    Die Bohrung ist noch "rund", nicht ausgeschlagen => der Halter war sauber fixiert, nicht locker, hat eigentlich richtig funktioniert.


    Dämpfer (vermutlich) o.k., Halter o.k., Schraube ab -> warum ?


    Kannst Du die Bruchstelle der Schaube mal per Foto besser zeigen ?


    Grüße
    Klaus-TDI

  • Quote


    Bilder für t4-wiki - da komme ich sicher noch darauf zurück. :D


    Aber jetzt zur Schraube:
    Was sieht man an der Bruchstelle der Schraube ?
    Fällt Dir was auf ?
    Alles schön gleichmässig blank.
    Kein rostiger Flächenanteil.
    Ein Bild kann oft täuschen, deshalb die Frage: Ist dieser Eindruck richtig ?


    Grüße
    Klaus-TDI