Zu wenig Leistung und schwache Bremse beim 111kw TDI

  • Hallo Leute,
    bin ganz frisch hier und habe mit unserem neuen (gebrauchten) Traum-Bulli gleich ein paar Probleme. Wir haben einen wunderschönen Multivan II Atlantis BJ 2000 mit dem 111kw AHY Dieselmotor. Gerade der Motor läuft aber nicht, wie er soll. Gefühlt ist er kaum leistungsstärker, als der 80PS Turbo-Diesel in unserem Renault Kangoo. Dazu bremst das Fahrzeug noch deutlich schlechter. In der Werkstatt unseres Vertrauens bestätigte ein Mitarbeiter den Eindruck - er fährt ebenfalls nen T4, BJ 2001 mit dem gleichen Motor. In der Werkstatt haben sie alles gegeben, herauszufinden, woher der Leistungsverlust kommt und zur Probe diverse Teile durch getauscht. LMM ist es nicht, der Druckwandler ist es nicht, die Steuerzeiten sind ok, der Fehlerspeicher ist leer. Hat von euch jemand eine Idee? Kann eine defekte Vakkuumpumpe die Ursache sein? Die Pumpe ist meinesWissens ja nicht nur für ausreichende Funktion des BKV verantwortlich, sondern auch für den richtigen Druck am VTG-Turbo, oder? Bin für jeden Hinweis dankbar!!!


    Vader666

  • Hej VAder,


    deine Beschreibung klingt für mich leicht nach Unkenntnis eines Busses.


    Kein Bus ist ein Rennwagen.


    Dein Kleinwagen wiegt weniger als die Hälfte des Busses.
    Da brauchts nicht so arg viel PS um spritziger zu sein als ein 2.8 Tonnen Bolide.....


    Und es braucht auch deutlich mehr Bremsleistung um dieses Gewicht zum stehen zu bekommen.


    Ich schätze du musst dich erst mal an die neuen Verhältnisse gewöhnen.

    alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 541000 Verbrauch zur Zeit: 6,7 l / 100 km :)

  • Ja, dass keine rennwagentypischen Fahrleistungen zu erwarten sind, ist mir klar. Die brauche ich auch nicht. Jedoch ergaben diverse Probefahrten, dass der Turbo zwar funktioniert, allerdings erst bei ca. 3000 Umdrehungen kommt. Sollte der Turbo nicht schon viel früher da sein??? Unterdruckschläuche wurden auch geprüft. Die Bremswirkung ist ehrlich bescheiden, auch für ein so grosses und schweres Auto. Man muss mit Kraft treten, damit der Bus verzögert. Das kenne ich so auch von anderen Bullis nicht. Im Notlauf fährt er allerdings nicht.

  • Hallo


    Du schreibst LMM ist es nicht.
    Wurde der Diodentest gemacht?


    Fehlende Leistung, kann immer etwas mit falscher Luft zu tun haben.
    Alle Unterdruckschläuche kontrolliert?
    Sowie den Schlauch zum Turbo auf festen Sitz überprüft?


    Mit der Bremsanlage ist nicht zu spaßen. Mein Tip, fahre zum TÜV schildere denen das Problem.
    Die werden das Fahrzeug auf den Bremsenprüfstand nehmen und den Fehler suchen. Das sollte dir die 50 Euro wert sein.

    Gruss...Dieter 2CB T82 2011 CAYD - LZY

  • Erstmal Glückwunsch zum neuen Bus! Die Problemchen kriegen wir schon in den Griff ;)


    Die Aussage "Steuerzeiten sind okay" ist immer etwas wage...am besten die Werte von der Werstatt geben lassen und hier posten. Wichtig sind Förderbeginn und Kraftstofftemperatur als Rohwerte im Modus Grundeinstellung, Gruppe 000, MWB 2+9. Wenn einer der Mitarbeiter selber aber einen T4 fährt, könnte man sich aber schon eher darauf verlassen.


    Mangelnder Unterdruck kann natürlich auch die Turbo-Ansteuerung beeinflussen, würde auch zum erhöhten Kraftaufwand am Bremspedal passen, erzeugt aber meistens einen Eintrag im Fehlerspeicher. Der Turbo sollte natürlich viel früher einsetzen, eventuell klemmt die VTG-Verstellung?


    Unterdruckschläuche prüfen ist auch immer etwas schwierig, meist sieht man Beschädigungen erst im ausgebauten Zustand oder gar nicht. Daher besser gleich tauschen, die paar € sind gut investiert.


    Die große Bremse im Bus arbeite eigentlich sehr gut, auch mit 8 Leuten + Gepäck durch den Harz habe ich keine Probleme gehabt. Als erstes mal den BKV überprüfen und dann die Bremssättel (vor allem die Vorderen) auf Freigängikeit prüfen.


    Sicherlich ist ein Bus kein PKW und daher etwas träger und schwerer - ich habe aber schon den ein oder anderen Klein- oder Kompaktwagen alt aussehen lassen :P


    Bremsdruckminderer beim 111kw? Den gab es doch nur mit ABS und damit ohne Bremsdruckminderer oder?

    Langer Radstand, Flügeltüren - keine ABE dafür 8)

  • Liebe Leute,
    mittlerweile läufts eigentlich ganz gut mit mir und dem Bus. Bremsen tut er nun top, da ich den undichten Bremskraftverstärker gegen einen neuen getauscht habe. Leistungsmäsig habe ich den Eindruck, dass es nach einer längeren Autobahnfahrt mit relativ viel Vollgasanteil viel besser geworden ist. Vermutlich haben sich Rußablagerungen an verschiedenen Stellen gen Auspuff verabschiedet. Auch habe ich mit VAG Com eine Messfahrt gelogged: Sowohl der Ladedruck, als auch die Werte vom Luftmassenmesser sehen gut aus. Der Förderbeginn ist bei einer Kraftstofftemperatur von 140 Grad bei 58, also auch ok. Die AGR habe ich testweise mal mit nem Blech zwischen Rohr und Ventil still gelegt. Das hat allerdings keine entscheidende Änderung gebracht. Vielleicht untersuche ich noch die Abgasanlage auf "Verstopfungen". Da der Turbo merklich rund um 2000 U/min kommt, scheint auf der Lader-/Druckseite alles in Ordnung zu sein. Es drückt einen zwar nicht in die Sitze, aber der Vortrieb ist deutlich zu spüren. Falls noch jemand Tipps und Anregungen hat, freue ich mich!


    Bulli fahren macht auch dank so einem tollen Forum viel Freude!


    Grüße,
    Stef

  • Leistungsmäsig habe ich den Eindruck, dass es nach einer längeren Autobahnfahrt mit relativ viel Vollgasanteil viel besser geworden ist. Vermutlich haben sich Rußablagerungen an verschiedenen Stellen gen Auspuff verabschiedet.


    Typisch für einen falsch (Kurzstrecke?) bewegten TDI mit VTG-Lader. Ist das Gestänge des Laders frei beweglich?


    Quote

    Auch habe ich mit VAG Com eine Messfahrt gelogged: Sowohl der Ladedruck, als auch die Werte vom Luftmassenmesser sehen gut aus.


    Butter bei die Fische, bitte! Was bedeutet "gut"? Wenn der LMM gerade so seine 850 mg/hub bringt, ist das offiziell zwar ok, aber praktisch schon zu wenig.


    Quote

    Da der Turbo merklich rund um 2000 U/min kommt, scheint auf der Lader-/Druckseite alles in Ordnung zu sein. Es drückt einen zwar nicht in die Sitze, aber der Vortrieb ist deutlich zu spüren. Falls noch jemand Tipps und Anregungen hat, freue ich mich!


    Da geht noch etwas. Ab 1700/1800 Touren müsste der Lader einsetzen. Abgesehen davon erwarte aber bitte nicht zu viel, der AHY ist recht lang übersetzt und mehr auf Geschwindigkeit als auf Beschleunigung getrimmt.


    Ahoi
    Pom

    Hashtag der Woche: #AFDerjucken

  • Hey Pom,
    vermutlich war es so: Fahrzeug wurde vor allem Kurzstrecke zum/vom Arbeitsplatz bewegt. Zu den LMM-Werten würde ich gern mal meine letzten Logs anhängen, finde aber keine Möglichkeit dazu... Auf Interpretationen wäre ich gespannt Übrigens höre ich den Turbo tatsächlich ab ca. 1700/1800 Touren pfeifen, nur spüren tue ich ihn nicht wirklich deutlich. Hast Du ne Idee, wie ich das VTG-Gestänge zuverlässig auf Gängigkeit überprüfen kann?


    BG,
    Stef


    Bildschirmfoto%202014-09-15%20um%2022.13.17.png
    LOG-01-003-008-011.CSV

  • Du scheinst die wichtigste Seite für T4-Fahrer noch nicht zu kennen:
    Kostprobe
    Zum Prüfen das Gestänge hin- und herbewegen. Es muss leichtgängig sein. Wenn nicht, weiter hin- und herbewegen.


    Ahoi
    Pom

    Hashtag der Woche: #AFDerjucken

    Edited 2 times, last by pom ().