Kühlmittel o.ä. tropft aus Kat / Auspuff

  • Hallo,


    jetzt wollte ich gerade den Bus aus dem Winterlager holen...Batterie eingebaut, ist gleich angesprungen und dann habe ich ihn ca. 2 Min laufenlassen. Gerade als ich losfahren wollte ist er einfach ausgegangen. Unter der Motorhaube alles trocken und ok, unter dem Bus habe ich dann etwas Flüssigkeit entdeckt und das Rohr nach dem Kat zum Zwischentopf hat gedampft. Dachte es fängt gleich Feuer. Hinten am Auspuff auch Flüssigkeit auf dem Boden. Bus steht in der Tiefgarage und es hat doch ziemlich nach Benzin und ??? gestunken.
    Der Bus ist ein 2.5l Benziner 81kW Bj. 1993.
    Ist das Kühlmittel? Zylinderkopfdichtung defekt?
    Am Kühlmittelstand konnte ich keine Veränderung feststellen. Das Steuergerät hatte einen Fehler "Kühlmittesensor G62 unplausibles Signal". Gemessen hat der Sensor bei kaltem Motor 3.2kOhm, also eigentlich nicht so unplausibel...
    Kann ich so nochmal einen Fahrversuch wagen oder soll ich ihn lieber abschleppen lassen?
    Danke für jegliche Hinweise.

    Files

    • auspuff.jpg

      (114.85 kB, downloaded 9 times, last: )
    • kat.jpg

      (110.92 kB, downloaded 9 times, last: )
    • kat-auspuff.jpg

      (140.77 kB, downloaded 9 times, last: )
  • Beim "Warmlaufenlassen" läuft der Motor sehr fett. Wurde er per Kurzstrecke in die Tiefgarage gefahren, sind evt. noch Kondenswasserreste vorhanden. In der Warmlaufphase bildet sich auch viel neues Kondenswasser (kalte Tiefgarage, warme Abgase) und unter Umständen schlecht verbrannter Kraftstoff sammeln sich. Eigentlich ist es für den Motor nach langer Standzeit eher "besser" wenn er ein paar Umdrehungen leiert, bevor er anspringt, dann hat sich das Motoröl besser verteilt. Und dann besser sofort losfahren, da der Motor unter Last schneller warm wird.
    Bist du sicher, das der Wagen nicht schon "immer" beim Kaltstart etwas Kondenswasser tropft, du es nur nicht mitbekommst, weil du gleich losgefahren bist? Ich würde zu einer Probefahrt (in der Nähe) starten.
    Gruß
    TobiasABL

    Multivan I ACV Typ: 7DCMK2 Modelljahr 1999 Produktionsdatum 09.09.1998 seit 01/2018 Kastenwagen Wohnmobil Pössl 2WinVario auf 2,0 HDI Citroen Jumper EZ 08/2017 Euro6 SCR Filter

  • Hallo,


    ja, danke für die Hinweise.
    Hab´s heute nochmal probiert. Der kalte Motor ist gleich angesprungen und dann bin ich losgefahren.
    Aus der Tiefgarage draussen hab ich nochmal nachgeschaut. Es war gleich wieder nass auf dem Boden. Kühlwasserstand aber konstant.
    Hab ihn dann warmgefahren und alles war gut :) Jetzt erstmal Ölwechsel und TÜV.
    Es war tatsächlich Kondenswasser...aber dass sich da soooooo viel über den Winter sammelt hätte ich nicht gedacht.
    Da kann ich ja noch ein Wasserkraftwerk im Auspuff nachrüsten!
    Werde dann wohl vor dem nächsten Winter in kleines Loch in den Auspuff bohren damit das Zeugs ablaufen kann.


    Kurzstrecke fahre ich mit dem Bus normalerweise nicht. Vor dem Abstellen Ende Oktober bin ich aber nicht viel mit rumgefahren.
    Wenn er wieder länger in der Tiefgarage steht werde ich drauf achten ob es erneut tropft.


    Viele Grüsse
    VWBusTom


  • Werde dann wohl vor dem nächsten Winter in kleines Loch in den Auspuff bohren damit das Zeugs ablaufen kann.


    wenn du "Glück" hast, ist das dann schon da ... ;) scnr ;)

    Gruß
    MiKo
    ----------------------------------------

    Caravelle 11/98 AHY+, 550940 km;
    (17.06.1999 bis 01.03.2018 - 6833 Tage)

    mittlerweile 29 Monate "auf Entzug" - der Caddy ist seit über 70Tkm eine brauchbare "Ersatzdroge"