Bezeichnung der Zusatzrelais AAB BJ´93

  • Hallo, ich bin der neue, und habe auch gleich mal eine Frage ;)


    Ich bin seit gestern stolzer Besitzer eines T4´s .


    Für was dienen die Zusatzrelais ?image-2019-03-17-1.jpg

    Kann mit das bitte jemand erklären, konnte bei T4Wiki nichts darüber finden.


    PS: Der Kabelsalat ist von einer Alarmanlage, die nicht zum laufen gebracht wurde....


    Wünsche ein schönes Wochendeimage-2019-03-17.jpg

  • Moin,


    im Wiki finde ich diese Tabellen:

    https://www.t4-wiki.de/wiki/Relaisplatte

    https://www.t4-wiki.de/wiki/Relais


    und was da nicht direkt drin steht, findet man mit ein wenig Googleritis ("vw relais ##"):


    #152: https://www.t4-wiki.de/wiki/Relais_J162_(Heizung)

    #94: wird in einem Artikel zum Golf3 als Alternative zur 147 (http://www.wolfsburg-edition.i…php?page=Custom&pageID=48) genannt

    #155: da gibt es auf Motortalk.de einen Thread, der es in Zusammenhang mit der Automatik-Steuerung bringt (https://www.motor-talk.de/foru…ntil-wofuer-t4770147.html)

    #53: ein "normales" Arbeitsstromrelais, in den Tabellen kannst du dir je nach Ausstattung des Autos aufgrund der Einbauposition aussuchen, ob es https://www.t4-wiki.de/wiki/Re…is_II_f%C3%BCr_X-Kontakt) ist oder https://www.t4-wiki.de/w/index…_(Sekund%C3%A4rluftpumpe) oder https://www.t4-wiki.de/wiki/Re…(K%C3%BChlmittelnachlauf).

    Gruß
    MiKo
    ----------------------------------------

    Caravelle 11/98 AHY+, 550940 km;
    (17.06.1999 bis 01.03.2018 - 6833 Tage)

    mittlerweile 46 Monate "auf Entzug" - der Caddy ist seit >100Tkm eine brauchbare "Ersatzdroge"

  • Recht vielen lieben Dank für eure Bemühungen :)


    Bei der 155 stutze ich gerade etwas, da ich kein Automatik habe.


    Aber der Bulli hat ABS


    Gruß

    Alex

  • Etwas wenig Input....

    Standheizung geht aus.....wann?

    Wenn Motor Läuft ? Wenn Motor nicht Läuft ?

    Wie alt ist die Batterie ? (Unterspannung)

    Warum hattest du erst Automatikgetriebe in deiner Fahrzeugbeschreibung?

    Gruss...Dieter 2CB T82 2011 CAYD - LZY

    VW hat mich betrogen.

    Ich bin lernfähig und meide den Konzern auf immer.

  • Ja sorry...


    Die Standheizung geht bei Laufendem sowie bei nicht laufendem Motor aus, ein bekannter meinte, das es der "Bernner" sein könnte, das was damit nicht ok ist ?!?


    Wie alt die Batterien sind muß ich morgen gucken.

    Die Hauptbatterie ist jetzt so gut wie leer (zumindest springt er jetzt nicht mehr an), weil ich ca. 40 km ohne LiMa gefahren bin - Keilrippenriemen ist gerissen. (Am Tag, als ich den Bulli gekauf habe.) Die Batterie klemme ich morgen früh gleich zum laden an.

    An der 2. Batterie komme ich nicht ran, wiel der Sitz nicht weit genug nach vorne geht - da muss ich den Sitz morgen mal abschrauben... Batterie ssieht noch neu aus...


    Die Spannung muss ich noch messen


    Das war ein Flüchtigkeitsfehler, kann ja mal passieren - war echt der Meinung das ich auf 5-Gang geklickt hatte.

  • wiel der Sitz nicht weit genug nach vorne geht - da muss ich den Sitz morgen mal abschrauben...

    da sollte an der rechten Seite des Sitzes ein kleiner Entriegelungshebel sein, der den Sitz dann weiter nach vorne schieben läßt, so daß die Batteriepole frei liegen. Beschreibung unter

    https://www.t4-wiki.de/wiki/Zweitbatterie

    Gruß
    MiKo
    ----------------------------------------

    Caravelle 11/98 AHY+, 550940 km;
    (17.06.1999 bis 01.03.2018 - 6833 Tage)

    mittlerweile 46 Monate "auf Entzug" - der Caddy ist seit >100Tkm eine brauchbare "Ersatzdroge"

  • Moin Miko, danke dir, ich konnte den Sitz jetzt auch ganz nach vorne schieben, um an die Batterie ranzukommen.

    1. Batterie: 12,26 , bricht aber beim Starten zusammen - also Batterie tot.

    2. Batterie: 12,19 was betreibt die Batterie eigentlich, meines wissen hätte die Standheizung über diese laufen müssen.

    Standheizung läuft aber über die Hauptbatterie.


    Ich gehe mal davon aus, das es der Zuheizer ist (Webasto Standheizung Thermo Top S (DW 50), denke mal keine Originale von VW, denn da hätte man ja den Fehlercode auslesen können, wie transarena schon verlinkt hat).

  • Ich gehe mal davon aus, das es der Zuheizer ist (Webasto Standheizung Thermo Top S (DW 50), denke mal keine Originale von VW, denn da hätte man ja den Fehlercode auslesen können, wie transarena schon verlinkt hat).

    VW hat dort seinerzeit Eberspächer verbaut - Keine Webasto.

    Scheint ein echtes "Bastlerfahrzeug" zu sein, was du da hast ;)

    Was die Zweitbatterie betreibt....

    https://t4-wiki.de/wiki/Zweitbatterie

    Gruss...Dieter 2CB T82 2011 CAYD - LZY

    VW hat mich betrogen.

    Ich bin lernfähig und meide den Konzern auf immer.

  • Oh man, wenn ich das so lese, da habe ich mir ja echt, wie du schon sagst, eine schöne Bastelbude gekauft :huh::rolleyes:.

    Interessant, das die Standheizung eigentlich doch über die 2. Batterie laufen sollte, genau so wie die Leuchtstoffröhre, die da verbaut wurde.


    Naja, da muss ich bei einigen Sachen mal die Kabel verfolgen, und ggf. vernünftig anklemmen.

  • Tach.

    Glückwunsch zum Kauf.

    Die Klima geht nicht, wenn nicht genügend Saft auf der Batterie ist. Da hatte ich im Sommer verschiedene Meinungen zu.

    Mein Keilriemen hatte sich nach Tausch gedreht und somit lud der Generator einige Zeit nicht....

    Check dann, ob der Ventilator am Kühler anspringt bei Einschalten. Dann, ob

    Strom an der Magnetkupplung ankommt..evtl.Stecker defekt und laß dann prüfen, ob Klimagas in der Anlage ist und die Anlage dicht ist.

    Beim Befüllen lässt sich die vorhandene Menge sofort feststellen.

    Wenn das alles okay ist wird ' s wohl der Kompressor oder die Magnetkupplung sein. Ja eigentlich egal weil ein Teil

    Den bekommst du für ca.300€ von Hellas im Netz. Aber wahrscheinlich nur mit Keilrippenriemenscheibe und du musst umbauen auf deinen klassischen Keilriemen.

  • Danke Sam,


    ok dann werde ich erstmal neue Batterie kaufen.

    Ich hoffe ja noch mal auf trockenes Wetter, das ich mich mal unter den Bulli legen kann, um zu gucken, ob ich nun Keilrippenriemen oder Keilriemen habe.


    Da kommt dann ja noch was auf mich zu, aber immer nach und nach...